 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="http://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Осасуна - Валенсия - Онлайн трансляция матча. 09.01.2017</title>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/txt/match609912_CA_Osasuna-Valencia-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/txt/match609912_CA_Osasuna-Valencia-online/">
<meta http-equiv="Last-Modified" content="Thu, 05 Jan 2017 19:25:43 GMT">
<meta name="keywords" content="Осасуна,Валенсия,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Осасуна - Валенсия онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 09 января 2017
">
<meta property="og:image" content="/football/matches/image/609912.png">
<link rel="stylesheet" href="http://static1.liveresult.ru/themes/default/css/common.css?2.6.0">
<link rel="stylesheet" href="http://static1.liveresult.ru/themes/default/css/comments.css?2.6.0">
<link rel="stylesheet" href="http://static1.liveresult.ru/themes/default/css/txt.css?2.6.0">
<script src="http://static1.liveresult.ru/js/site_config.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/jquery/jquery.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/jstorage.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/qtip.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/global.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/dialog.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/themes/default/js/main.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/tabs.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/bootstrap/dropdown.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/themes/default/js/addfox.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/mods/comments/control.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/txt_new.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/live_up.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/forecast.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/md5.js?1.9.7"></script>
<script src="//ulogin.ru/js/ulogin.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/moment.js?1.9.7"></script>
<script src="http://static1.liveresult.ru/js/matches_live_block.js?1.9.7"></script>
<script>
var phrases = {"close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","hide":"\u0421\u043a\u0440\u044b\u0442\u044c","ok":"Ok","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","error":"\u041e\u0448\u0438\u0431\u043a\u0430","message":"\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435","loading":"\u0418\u0434\u0435\u0442 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430","updating_in_progress":"\u041e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435","updating_through":"<font color=\"white\"><\/font>","today":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="http:\/\/static1.liveresult.ru\/js\/",
URL_JS_THEME="http:\/\/static1.liveresult.ru\/themes\/default\/js\/",
URL_CSS="http:\/\/static1.liveresult.ru\/themes\/default\/css",
URL_IMG="http:\/\/static1.liveresult.ru\/themes\/default\/images",
session_name="s",
cookie_prefix="cook_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 
<script async type="text/javascript" src="https://relap.io/api/v6/head.js?token=1mAZlJAUVahV-P34"></script>


<script async type="text/javascript">if(document.location.protocol=='http:'){ var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l'); (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}</script>


<meta name='yandex-verification' content='4926ba39eb6268cf' />




 

<script type="text/javascript"><!--function stopError() {  return true;}window.onerror = stopError;//--></script>





<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/6b2c921fac4543e72b183bd5b7e3f5e2_0.js" async></script>





</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Осасуна - Валенсия онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 09 января 2017
">Смотрите прямую трансляцию матча Осасуна - Валенсия онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 09 января 2017
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<table align="right" width="728">
	<tbody>
		<tr>
			<td><!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 728х90-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/251701/prepareCode?pp=g&amp;ps=ciyv&amp;p2=fkux&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></td>
		</tr>
	</tbody>
</table>



</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(http://static1.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>
         <li><a href="/video/">Видео</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2016</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2017/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Футбол</a></li>
    <li><a href="/football/txt/">Текстовые трансляции</a></li>
    <li><a href="/football/txt/?country=67">Испания</a></li>
    <li class="active"><a href="/football/txt/?country=67&amp;cup=61346">Примера</a></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2016-2017 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Spain/Primera-division/2015-2016/">2015-2016</a></li>
                                    <li><a href="/football/Spain/Primera-division/2014-2015/">2014-2015</a></li>
                                    <li><a href="/football/Spain/Primera-division/2013-2014/">2013-2014</a></li>
                                    <li><a href="/football/Spain/Primera-division/2012-2013/">2012-2013</a></li>
                                    <li><a href="/football/Spain/Primera-division/2011-2012/">2011-2012</a></li>
                                    <li><a href="/football/Spain/Primera-division/2010-2011/">2010-2011</a></li>
                                    <li><a href="/football/Spain/Primera-division/2009-2010/">2009-2010</a></li>
                                    <li><a href="/football/Spain/Primera-division/2008-2009/">2008-2009</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Spain/Primera-division/">Основное</a></li>
                                    <li><a href="/football/Spain/Primera-division/results/">Результаты</a></li>
                                    <li><a href="/football/Spain/Primera-division/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Spain/Primera-division/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Spain/Primera-division/statistics/">Статистика</a></li>
                                    <li><a href="/football/Spain/Primera-division/participants/">Заявки</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat67"></div>
</div>



<div style="margin-top:-10px;">
<div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Осасуна - Валенсия Испания / Примера 09.01.2017">
    <div class="match-odds" id="footballbet"> 





         



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2017-01-09T22:45:00+0300">Понедельник, 09 января 2017 — 22:45</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%AD%D0%BB%D1%8C-%D0%A1%D0%B0%D0%B4%D0%B0%D1%80/" itemprop="url"><span itemprop="name">Эль-Садар</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%9E%D1%81%D0%B0%D1%81%D1%83%D0%BD%D0%B0/">
                <div class="logo"><img src="http://static1.liveresult.ru/files/sport/teams/football/osasuna.png" alt=""></div>                <div class="name" itemprop="homeTeam">Осасуна</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">&nbsp;</span>
            <div class="status">
                <span class="label" id="status">Позже</span>
                                                <div class="m-t-sm date match-countdown" data-countdown="2017-01-09T22:45:00+0300" data-options="{&quot;format&quot;:&quot;\u0427\u0435\u0440\u0435\u0437 &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; \u0434. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; \u0447. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; \u043c. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F/">
                <div class="logo"><img src="http://static1.liveresult.ru/files/sport/teams/football/_valencia.png" alt=""></div>                <div class="name" itemprop="awayTeam">Валенсия</div>
            </a>
        </div>
    </div>

    
    <div class="timeline-container" id="timeline">
        
    </div>

    <div style="margin-top:-155px;float:right; margin-right:1px;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>


    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>

    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match609912_CA_Osasuna-Valencia-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none">



    <ul class="minfo m-b m-t">
                    <li><label>Главный судья:</label> <a href="/football/staff/%D0%98%D1%81%D0%BA%D1%83%D1%8D%D1%80%D0%B4%D0%BE_%D0%90%D0%BB%D1%8C%D1%84%D0%BE%D0%BD%D1%81%D0%BE/">Искуэрдо Альфонсо</a></li>
            </ul>

<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="http://static1.liveresult.ru/files/sport/teams/football/tn_osasuna.png" class="preview-matches-title-flag" alt="">
                                        Осасуна
                    <span class="text-muted">
                    (последние 20 матчей: +1 =5 -14)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">18.12.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Депортиво</span>                                <a href="/football/matches/match609505_Deportivo_La_Coruna-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">10.12.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match609144_CA_Osasuna-Barcelona-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Барселона</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.12.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Спортинг Хихон</span>                                <a href="/football/matches/match608715_Sporting_Gijon-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.11.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match608269_CA_Osasuna-Atletiko_Madrid-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Атлетико М</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.11.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Леганес</span>                                <a href="/football/matches/match607793_Leganes-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.11.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match607063_CA_Osasuna-Alaves-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Алавес</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.10.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Атлетик Б                                <a href="/football/matches/match606477_Athletic_Bilbao-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match604119_CA_Osasuna-Real_Betis-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Бетис</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.10.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Эйбар                                <a href="/football/matches/match603556_SD_Eibar-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Осасуна</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.10.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match598662_CA_Osasuna-Las_Palmas-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Лас-Пальмас                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.09.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вильярреал</span>                                <a href="/football/matches/match596070_Villareal-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.09.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match594699_CA_Osasuna-Espanyol-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Эспаньол</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.09.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match593649_CA_Osasuna-Celta_Vigo-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Сельта                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.09.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Реал Мадрид</span>                                <a href="/football/matches/match590243_Real_Madrid-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    5:2
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match587266_CA_Osasuna-Real_Sociedad-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Реал Сосьедад</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.08.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Малага                                <a href="/football/matches/match584762_CF_Malaga-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match582808_CA_Osasuna-Rayo_Vallecano-online/" class="preview-matches-list-item-title-score">
                                    1:5
                                </a>
                                <span class="twin"> Райо Вальекано</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Осасуна                                <a href="/football/matches/match582791_CA_Osasuna-SD_Eibar-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Эйбар</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.08.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Бордо                                <a href="/football/matches/match564690_FC_Girondins_Bordeaux-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нумансия</span>                                <a href="/football/matches/match582784_Numancia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Осасуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="http://static1.liveresult.ru/files/sport/teams/football/tn__valencia.png" class="preview-matches-title-flag" alt="">
                                        Валенсия
                    <span class="text-muted">
                    (последние 20 матчей: +6 =4 -10)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">10.12.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Реал Сосьедад</span>                                <a href="/football/matches/match609136_Real_Sociedad-Valencia-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.12.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match608711_Valencia-CF_Malaga-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Малага                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">26.11.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Севилья</span>                                <a href="/football/matches/match608272_Sevilla-Valencia-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.11.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match607791_Valencia-Granada-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Гранада                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.11.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сельта</span>                                <a href="/football/matches/match607054_Celta_Vigo-Valencia-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.10.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Депортиво                                <a href="/football/matches/match606480_Deportivo_La_Coruna-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.10.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match604175_Valencia-Barcelona-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Барселона</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.10.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Спортинг Хихон                                <a href="/football/matches/match602801_Sporting_Gijon-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Валенсия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.10.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match598660_Valencia-Atletiko_Madrid-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Атлетико М</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.09.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Леганес                                <a href="/football/matches/match596068_Leganes-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Валенсия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.09.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Валенсия</span>                                <a href="/football/matches/match594700_Valencia-Alaves-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Алавес                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.09.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Атлетик Б</span>                                <a href="/football/matches/match593587_Athletic_Bilbao-Valencia-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.09.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match591110_Valencia-Real_Betis-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Бетис</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эйбар</span>                                <a href="/football/matches/match587267_SD_Eibar-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Валенсия                                <a href="/football/matches/match586085_Valencia-Las_Palmas-online/" class="preview-matches-list-item-title-score">
                                    2:4
                                </a>
                                <span class="twin"> Лас-Пальмас</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">П</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.08.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Валенсия</span>                                <a href="/football/matches/match566959_Valencia-Fiorentina-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Фиорентина                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.08.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Валенсия</span>                                <a href="/football/matches/match588125_Valencia-NPFL_All_Stars-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 НПФЛ Олл Старс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.08.2016</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Кристал Пэлас</span>                                <a href="/football/matches/match564689_Crystal_Palace-Valencia-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.08.2016</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Борнмут                                <a href="/football/matches/match564327_Bournemouth-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Валенсия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.07.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Ильвес                                <a href="/football/matches/match563417_Ilves-Valencia-online/" class="preview-matches-list-item-title-score">
                                    1:4
                                </a>
                                <span class="twin"> Валенсия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="http://static1.liveresult.ru/files/sport/teams/football/tn_osasuna.png" class="preview-matches-title-flag" alt="">
                                Осасуна:
                победы: <span class="preview-matches-title-win">2</span>,
                ничьи: <span class="preview-matches-title-draw">4</span>,
                поражения: <span class="preview-matches-title-loss">10</span>
            </div>
            <div class="col-sm-6">
                                    <img src="http://static1.liveresult.ru/files/sport/teams/football/tn__valencia.png" class="preview-matches-title-flag" alt="">
                                Валенсия:
                победы: <span class="preview-matches-title-win">10</span>,
                ничьи: <span class="preview-matches-title-draw">4</span>,
                поражения: <span class="preview-matches-title-loss">2</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">19.04.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match326597_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Валенсия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">01.12.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match308205_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">04.05.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match279579_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                4:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.01.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match264158_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Кубок Короля / 1/8 финала">Кубок Короля</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.12.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match262329_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                0:2
                            </a>
                            <span class="twin"> Валенсия</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Кубок Короля / 1/8 финала">Кубок Короля</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.12.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match261994_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                0:1
                            </a>
                            <span class="twin"> Валенсия</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">03.05.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match234404_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                4:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">22.01.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match211235_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Валенсия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">01.05.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Осасуна</span>                            <a href="/football/matches/match178501_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Валенсия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">13.12.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Валенсия                            <a href="/football/matches/match161940_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                3:3
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">04.04.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match128477_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">22.11.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match114232_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Валенсия</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">08.02.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Осасуна</span>                            <a href="/football/matches/match62992_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Валенсия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">21.09.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match41080_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">27.04.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Валенсия</span>                            <a href="/football/matches/match19779_Valencia-CA_Osasuna-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Осасуна                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Первый дивизион">Первый дивизион</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.12.2007</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Осасуна                            <a href="/football/matches/match252_CA_Osasuna-Valencia-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Валенсия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Испания / Первый дивизион">Первый дивизион</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th title="Игры">И</th>
            <th title="Победы">В</th>
                            <th title="Ничьи">Н</th>
                <th title="Поражения">П</th>
                <th title="Голы">Г</th>
                <th title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_real_mdr.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A0%D0%B5%D0%B0%D0%BB_%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4/">Реал Мадрид</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Real-Madrid/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">12</td>
                                    <td class="score">4</td>
                    <td class="score">0</td>
                    <td class="score">45 - 14</td>
                    <td class="score">40</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_sevilya6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B5%D0%B2%D0%B8%D0%BB%D1%8C%D1%8F/">Севилья</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Sevilla/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">11</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">36 - 21</td>
                    <td class="score">36</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_barcelona.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%B0/">Барселона</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Barcelona/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">10</td>
                                    <td class="score">4</td>
                    <td class="score">2</td>
                    <td class="score">41 - 16</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_atl_m.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%82%D0%BB%D0%B5%D1%82%D0%B8%D0%BA%D0%BE_%D0%9C/">Атлетико М</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Atletiko-Madrid/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">9</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">31 - 14</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_Villarreal_logo.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B8%D0%BB%D1%8C%D1%8F%D1%80%D1%80%D0%B5%D0%B0%D0%BB/">Вильярреал</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Villareal/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">8</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">25 - 11</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_real_sociedad.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A0%D0%B5%D0%B0%D0%BB_%D0%A1%D0%BE%D1%81%D1%8C%D0%B5%D0%B4%D0%B0%D0%B4/">Реал Сосьедад</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Real-Sociedad/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">9</td>
                                    <td class="score">2</td>
                    <td class="score">6</td>
                    <td class="score">28 - 25</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_atl_blibao.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%82%D0%BB%D0%B5%D1%82%D0%B8%D0%BA_%D0%91/">Атлетик Б</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Athletic-Bilbao/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">6</td>
                    <td class="score">22 - 19</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_las-palmas.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9B%D0%B0%D1%81-%D0%9F%D0%B0%D0%BB%D1%8C%D0%BC%D0%B0%D1%81/">Лас-Пальмас</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Las-Palmas/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">27 - 24</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_Bez_imenisdsdsd-1.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D0%B9%D0%B1%D0%B0%D1%80/">Эйбар</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/SD-Eibar/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">22 - 22</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_espanol.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D1%81%D0%BF%D0%B0%D0%BD%D1%8C%D0%BE%D0%BB/">Эспаньол</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Espanyol/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">5</td>
                                    <td class="score">8</td>
                    <td class="score">4</td>
                    <td class="score">21 - 23</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_celta.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B5%D0%BB%D1%8C%D1%82%D0%B0/">Сельта</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Celta-Vigo/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">6</td>
                                    <td class="score">3</td>
                    <td class="score">7</td>
                    <td class="score">25 - 31</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_malaga.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B0%D0%BB%D0%B0%D0%B3%D0%B0/">Малага</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/CF-Malaga/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">25 - 26</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_Deportivo_alaves_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D0%BB%D0%B0%D0%B2%D0%B5%D1%81/">Алавес</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Alaves/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">15 - 17</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_real_betis-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%B5%D1%82%D0%B8%D1%81/">Бетис</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Real-Betis/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">8</td>
                    <td class="score">18 - 29</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_deportivo.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BE/">Депортиво</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Deportivo-La-Coruna/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">4</td>
                                    <td class="score">5</td>
                    <td class="score">8</td>
                    <td class="score">23 - 28</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_leganes-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9B%D0%B5%D0%B3%D0%B0%D0%BD%D0%B5%D1%81/">Леганес</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Leganes/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">13 - 27</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn__valencia.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F/">Валенсия</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Valencia/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">9</td>
                    <td class="score">21 - 29</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_sporting-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BD%D0%B3_%D0%A5%D0%B8%D1%85%D0%BE%D0%BD/">Спортинг Хихон</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Sporting-Gijon/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">11</td>
                    <td class="score">17 - 34</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">19.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_grenada.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D1%80%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0/">Гранада</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/Granada/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">17</td>
                <td class="score">1</td>
                                    <td class="score">6</td>
                    <td class="score">10</td>
                    <td class="score">14 - 38</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">20.</td>
                <td class="team-icon"><img src="http://static1.liveresult.ru/files/sport/teams/football/tn_osasuna.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9E%D1%81%D0%B0%D1%81%D1%83%D0%BD%D0%B0/">Осасуна</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Spain/Primera-division/participants/CA-Osasuna/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">1</td>
                                    <td class="score">4</td>
                    <td class="score">11</td>
                    <td class="score">13 - 34</td>
                    <td class="score">7</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Spain/Primera-division/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Spain/Primera-division/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_45869" class="tab-pane active">
         
                  <div class="txtm m clearfix" id="txtm_">
<div class="icon"><img src="http://static1.liveresult.ru/themes/default/images/announcement.gif" alt="announcement" /></div>
<div class="min">-</div>
<div class="m">До начала матча осталось 1 день 12  часов 17  минут.
<br><br>
Сайт LiveResult проведёт онлайн текстовую трансляцию матча Осасуна - Валенсия, который состоится 09.01.2017.</div>
</div>








<div style="font-size:13px;"></div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OQQvCMAyF_0vvo1Z0ugwR8eTJm9eS1QyHXTvWDCfif7erDD3lJV947yGs4RWgAGG8Y3J8uooyQA4iXxSFWk7LCgQ_O5qk2oCovecKrW2RzY1CPyQQn-LNP7TxbRt9gigrUBPZzsTRP40EhEozCtu4u-56qpsx5ccCcg6SPLJMad9O-njQ54BhcJhd0JIzDWbeRQuSe8Zq9wt5fwA~&quot;,&quot;key&quot;:&quot;ccd5f8ac2ed078ccac585ee3b759ce46&quot;}},&quot;replyForm&quot;:null}">
            <form method="post" action="/football/txt/match609912_CA_Osasuna-Valencia-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

              <div class="block">
    <div id="forecast">
<div class="block-forecast">
    <div class="block-forecast-header">Сделайте свой прогноз</div>
    <div class="block-forecast-form container-fluid">
        <form action="/football/txt/match609912_CA_Osasuna-Valencia-online/" method="get">
            <div class="title">Сделайте прогноз...</div>
            <ul class="nav nav-pills nav-quick-vote m-b">
                <li><a href="/football/txt/match609912_CA_Osasuna-Valencia-online/?tab=txt&amp;fc_outcome=1" data-forecast="1" rel="nofollow">Осасуна победит</a></li>
                <li><a href="/football/txt/match609912_CA_Osasuna-Valencia-online/?tab=txt&amp;fc_outcome=0" data-forecast="0" rel="nofollow">Будет ничья</a></li>
                <li><a href="/football/txt/match609912_CA_Osasuna-Valencia-online/?tab=txt&amp;fc_outcome=2" data-forecast="2" rel="nofollow">Валенсия победит</a></li>
            </ul>
            <p class="title">...или угадайте счет</p>
            <div class="form-inline m-b">
                <div class="form-group m-r-xs">
                    <label for="fc_score1" class="m-r-xs">Осасуна</label>
                    <input name="fc_score1" id="fc_score1" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                </div>
                <div class="form-group m-r-xs"><strong>:</strong></div>
                <div class="form-group">
                    <input name="fc_score2" id="fc_score2" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                    <label for="fc_score2" class="m-l-xs">Валенсия</label>
                </div>
            </div>
            <div>
                                <button class="btn btn-primary btn-lg" type="submit">Отправить</button>
            </div>
            <input type="hidden" name="catalogue" value="ru" id="catalogue"><input type="hidden" name="tab" value="txt" id="tab"><input type="hidden" name="match" value="609912" id="match"><input type="hidden" name="sport" value="football" id="sport"><input type="hidden" name="private" value="{&quot;data&quot;:&quot;YToxOntzOjM6InVybCI7czo2MToiL2Zvb3RiYWxsL3R4dC9tYXRjaDYwOTkxMl9DQV9Pc2FzdW5hLVZhbGVuY2lhLW9ubGluZS8_dGFiPXR4dCI7fQ,,&quot;,&quot;key&quot;:&quot;10dedd095bf464d51ffa726bb2daa4f1&quot;}" id="private">
            
        </form>
    </div>
</div>
    <div class="block-forecast">
        <div class="block-forecast-header">Прогнозы на матч Осасуна - Валенсия</div>
        <div class="block-forecast-body container-fluid">
            <div class="row">
                <div class="col-xs-12 col-md-6 chart">
                    <div class="item">
                        Осасуна
                        <div class="num">8.5% <span class="text-muted">(12)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:8.5%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Ничья:
                        <div class="num">19.1% <span class="text-muted">(27)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:19.1%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Валенсия
                        <div class="num">72.3% <span class="text-muted">(102)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:72.3%"></div>
                        </div>
                    </div>

                    <p><span class="you">Вы </span>не участвовали в прогнозе</p>

                    <ul class="nav nav-pills">
                                                <li><a href="/football/forecast/">Конкурс прогнозов</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-6 chart">
                                                                        <div class="item">
                                <span class="logo">1:2</span>
                                Валенсия:
                                <div class="num"> 39.7%  <span class="text-muted">(56)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:39.7%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:1</span>
                                Валенсия:
                                <div class="num"> 20.6%  <span class="text-muted">(29)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:20.6%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">1:1</span>
                                Ничья:
                                <div class="num"> 15.6%  <span class="text-muted">(22)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:15.6%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:2</span>
                                Валенсия:
                                <div class="num"> 4.3%  <span class="text-muted">(6)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:4.3%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">2:1</span>
                                Осасуна:
                                <div class="num"> 3.5%  <span class="text-muted">(5)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:3.5%"></div>
                                </div>
                            </div>
                                                                                                        </div>
            </div>
        </div>
        
                    <div class="separator"></div>
            <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
        
    </div>


    </div>
    <script language="JavaScript" type="text/javascript">
        jQuery(function($) {$('#forecast').forecast()})
    </script>

          </div>
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"45869","matchid":"609912","reload":15},60000);
// -->
</script>
</div>

<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / * / *--><!--Тип баннера: adsmart--><!--Расположение: <середина страницы>--><!-- ________________________AdFox Asynchronous code START__________________________ --><script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/1435/prepareCode?pp=h&amp;ps=cjft&amp;p2=ul&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script><!-- _________________________AdFox Asynchronous code END___________________________ -->










<div style="height:20px"></div>

<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><!--AdFox START--><!--infox--><!--Площадка: euro-football.ru / liveresult.ru / liveresult.ru async 4 гор--><!--Категория: <не задана>--><!--Тип баннера: на liveresult.ru--><!-- ________________________AdFox Asynchronous code START__________________________ --><script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvqjz&amp;p2=fkwf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script><!-- _________________________AdFox Asynchronous code END___________________________ --></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End -->

<script id="BvkGeLh4VeEbn4GB">if (window.relap) window.relap.ar('BvkGeLh4VeEbn4GB');</script>
<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>
<br><br><br>
<table align=center><tr><td><!--  AD LABS GOOGLE  --><script async type='text/javascript' src='//s.luxupcdnb.com/t/common_401.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584548']={'i':__lxGc__.b++};</script></td></tr></table>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">          <div class="block">
            <div class="block-heading">Турниры</div>


            <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Champions-League/"><img src="http://static1.liveresult.ru/files/sport/flags/lch.gif" class="flag"title="Лига чемпионов" alt=""> Лига чемпионов</a>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="http://static1.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag"title="Лига Европы" alt=""> Лига Европы</a>
            </li>

                    <li>
        <a href="/football/Russia/Premier-League/"><img src="http://static1.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Russia/Football-National-League/"><img src="http://static1.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> ФНЛ - Первый дивизион</a>
            </li>

                    <li>
        <a href="/football/England/Premier-League/"><img src="http://static1.liveresult.ru/files/sport/flags/eng.gif" class="flag"title="Англия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Spain/Primera-division/"><img src="http://static1.liveresult.ru/files/sport/flags/es.gif" class="flag"title="Испания" alt=""> Примера</a>
            </li>

                    <li>
        <a href="/football/Italy/Serie-A/"><img src="http://static1.liveresult.ru/files/sport/flags/it.gif" class="flag"title="Италия" alt=""> Серия A</a>
            </li>

                    <li>
        <a href="/football/Germany/Bundesliga-I/"><img src="http://static1.liveresult.ru/files/sport/flags/de.gif" class="flag"title="Германия" alt=""> Бундеслига</a>
            </li>

                    <li>
        <a href="/football/France/Ligue-1/"><img src="http://static1.liveresult.ru/files/sport/flags/fr.gif" class="flag"title="Франция" alt=""> Лига 1</a>
            </li>

                    <li>
        <a href="/football/Ukraine/Premier-League/"><img src="http://static1.liveresult.ru/files/sport/flags/ua.gif" class="flag"title="Украина" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Belarus/Vysshaya-League/"><img src="http://static1.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag"title="Беларусь" alt=""> Высшая лига</a>
            </li>

                    <li>
        <a href="/football/Kazakhstan/Premier-League/"><img src="http://static1.liveresult.ru/files/sport/flags/kazahi.gif" class="flag"title="Казахстан" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag"title="Отборочные матчи ЧМ-2018: Европа" alt=""> Отборочные матчи ЧМ-2018: Европа</a>
            </li>

    </ul>

        <div class="m-t m-b" style="margin-left: 0px;">
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 120х600 безразмерный-->
<!--Расположение: www.liveresult.ru / * / *-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/251701/prepareCode?pp=imi&amp;ps=ciyv&amp;p2=fldm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div>

                <div class="block-heading">СНГ</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Azerbaijan/"><img src="http://static1.liveresult.ru/files/sport/flags/azer.gif" class="flag" alt=""> Азербайджан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Azerbaijan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Azerbaijan/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Armenia/"><img src="http://static1.liveresult.ru/files/sport/flags/arm_small_flag.gif" class="flag" alt=""> Армения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Armenia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Armenia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Armenia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belarus/"><img src="http://static1.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag" alt=""> Беларусь<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belarus/Vysshaya-League/">Высшая лига</a></li>
                                    <li><a href="/football/Belarus/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belarus/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kazakhstan/"><img src="http://static1.liveresult.ru/files/sport/flags/kazahi.gif" class="flag" alt=""> Казахстан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kazakhstan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kazakhstan/Kazakhstan-Cup/">Кубок Казахстана</a></li>
                                    <li><a href="/football/Kazakhstan/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Kazakhstan/Premier-League-Relegation-Group/">Премьер-лига: Понижение</a></li>
                                    <li><a href="/football/Kazakhstan/Premier-League-Championship-Group/">Премьер-лига: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Crimea/"><img src="http://static1.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Крым<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Crimea/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Moldova/"><img src="http://static1.liveresult.ru/files/sport/flags/moldovashki.gif" class="flag" alt=""> Молдова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Moldova/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Moldova/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ukraine/"><img src="http://static1.liveresult.ru/files/sport/flags/ua.gif" class="flag" alt=""> Украина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ukraine/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Ukraine/Cup/">Кубок</a></li>
                                    <li><a href="/football/Ukraine/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ukraine/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Russia/"><img src="http://static1.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Россия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Russia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Russia/"></a></li>
                                    <li><a href="/football/Russia/Cup/">Кубок</a></li>
                                    <li><a href="/football/Russia/Football-National-League/">ФНЛ - Первый дивизион</a></li>
                                    <li><a href="/football/Russia/Young-championship/">Молодёжное первенство</a></li>
                                    <li><a href="/football/Russia/Second-division-South/">Второй дивизион. Зона Юг</a></li>
                                    <li><a href="/football/Russia/Second-division-East/">Второй дивизион. Зона Восток</a></li>
                                    <li><a href="/football/Russia/Second-division-Ural-Povolzhe/">Второй дивизион. Зона Урал-Приволжье</a></li>
                                    <li><a href="/football/Russia/Second-division-Center/">Второй дивизион. Зона Центр</a></li>
                                    <li><a href="/football/Russia/Second-division-West/">Второй дивизион. Зона Запад</a></li>
                                    <li><a href="/football/Russia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Европа</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Austria/"><img src="http://static1.liveresult.ru/files/sport/flags/austria.gif" class="flag" alt=""> Австрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Austria/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Austria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Austria/Erste-Liga/">Эрсте Лига</a></li>
                                    <li><a href="/football/Austria/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Austria/Regionalliga-East/">Региональная лига. Восток</a></li>
                                    <li><a href="/football/Austria/Regionalliga-Centre/">Региональная лига. Центр</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Albania/"><img src="http://static1.liveresult.ru/files/sport/flags/albania.png" class="flag" alt=""> Албания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Albania/Kategoria-Superiore/">Супериоре</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/England/"><img src="http://static1.liveresult.ru/files/sport/flags/eng.gif" class="flag" alt=""> Англия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/England/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/England/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/England/FA-Cup/">Кубок Англии</a></li>
                                    <li><a href="/football/England/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/England/League-One/">Первая лига</a></li>
                                    <li><a href="/football/England/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/England/National-League/">Национальная лига</a></li>
                                    <li><a href="/football/England/National-League-North/">Национальная лига. Север</a></li>
                                    <li><a href="/football/England/National-League-South/">Национальная лига. Юг</a></li>
                                    <li><a href="/football/England/Football-League-Trophy/">Трофей Футбольной лиги</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Andorra/"><img src="http://static1.liveresult.ru/files/sport/flags/andorra.png" class="flag" alt=""> Андорра<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Andorra/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belgium/"><img src="http://static1.liveresult.ru/files/sport/flags/belgium_flajok.gif" class="flag" alt=""> Бельгия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belgium/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Belgium/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belgium/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Belgium/Division-2-st-stage/">Второй дивизион: Первый этап</a></li>
                                    <li><a href="/football/Belgium/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bulgaria/"><img src="http://static1.liveresult.ru/files/sport/flags/bulgary_flag.gif" class="flag" alt=""> Болгария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bulgaria/A-Grupa/">Группа А</a></li>
                                    <li><a href="/football/Bulgaria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Bulgaria/Relegation-Rounds/">Группа Б</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bosnia-and-Herzegovina/"><img src="http://static1.liveresult.ru/files/sport/flags/bosnia-logo.gif" class="flag" alt=""> Босния и Герцеговина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bosnia-and-Herzegovina/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Bosnia-and-Herzegovina/First-Division-FBiH/">Первый дивизион: БиГ</a></li>
                                    <li><a href="/football/Bosnia-and-Herzegovina/First-Division-RS/">Первый дивизион: РС</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hungary/"><img src="http://static1.liveresult.ru/files/sport/flags/vengry-flag.gif" class="flag" alt=""> Венгрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hungary/NB-I/">Венгерский первый дивизон</a></li>
                                    <li><a href="/football/Hungary/FA-Cup/">Кубок Англии</a></li>
                                    <li><a href="/football/Hungary/NB-II/">Венгерский второй дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Germany/"><img src="http://static1.liveresult.ru/files/sport/flags/de.gif" class="flag" alt=""> Германия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Germany/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Germany/DFB-Pokal/">Кубок Германии</a></li>
                                    <li><a href="/football/Germany/Bundesliga-II/">Бундеслига 2</a></li>
                                    <li><a href="/football/Germany/Liga/">Бундеслига 3</a></li>
                                    <li><a href="/football/Germany/Regionalliga-North/">Региональная лига. Север</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Northeast/">Региональная лига. Северо-восток</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Southwest/">Региональная лига. Юго-запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Bavaria/">Региональная лига. Бавария</a></li>
                                    <li><a href="/football/Germany/Oberliga-Bayern-North/">Оберлига. Бавария (Север)</a></li>
                                    <li><a href="/football/Germany/Oberliga-Bayern-South/">Оберлига. Бавария (Юг)</a></li>
                                    <li><a href="/football/Germany/Oberliga-Baden-Wurttemberg/">Оберлига. Баден-Вюртемберг</a></li>
                                    <li><a href="/football/Germany/Oberliga-Bremen/">Оберлига. Бремен</a></li>
                                    <li><a href="/football/Germany/Oberliga-Westfalen/">Оберлига. Вестфален</a></li>
                                    <li><a href="/football/Germany/Oberliga-Hamburg/">Оберлига. Гамбург</a></li>
                                    <li><a href="/football/Germany/Oberliga-Hessen/">Оберлига. Гессен</a></li>
                                    <li><a href="/football/Germany/Oberliga-Niederrhein/">Оберлига. Нижний Рейн</a></li>
                                    <li><a href="/football/Germany/Oberliga-Niedersachsen/">Оберлига. Нижняя Саксония</a></li>
                                    <li><a href="/football/Germany/Oberliga-NOFV-Nord/">Оберлига. Северо-восток (Север)</a></li>
                                    <li><a href="/football/Germany/Oberliga-NOFV-Sud/">Оберлига. Северо-восток (Юг)</a></li>
                                    <li><a href="/football/Germany/Oberliga-Mittelrhein/">Оберлига. Средний Рейн</a></li>
                                    <li><a href="/football/Germany/Oberliga-Schleswig-Holstein/">Оберлига. Шлезвиг-Гольштейн</a></li>
                                    <li><a href="/football/Germany/Oberliga-Rheinland-Pfalz-Saar/">Оберлига. Юго-запад</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Netherlands/"><img src="http://static1.liveresult.ru/files/sport/flags/hol.jpg" class="flag" alt=""> Голландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Netherlands/Eredivisie/">Эредивизие</a></li>
                                    <li><a href="/football/Netherlands/"></a></li>
                                    <li><a href="/football/Netherlands/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Netherlands/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Netherlands/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Greece/"><img src="http://static1.liveresult.ru/files/sport/flags/greece.gif" class="flag" alt=""> Греция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Greece/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Greece/Cup/">Кубок</a></li>
                                    <li><a href="/football/Greece/Football-League/">Футбольная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Georgia/"><img src="http://static1.liveresult.ru/files/sport/flags/georg.gif" class="flag" alt=""> Грузия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Georgia/Umaglesi-Liga/">Умаглеси лига</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-White-group/">Умаглеси лига: Белая группа</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-Red-group/">Умаглеси лига: Красная группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Denmark/"><img src="http://static1.liveresult.ru/files/sport/flags/denmark.gif" class="flag" alt=""> Дания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Denmark/Superligaen/">Суперлига Дании</a></li>
                                    <li><a href="/football/Denmark/DBU-Pokalen/">Кубок Дании</a></li>
                                    <li><a href="/football/Denmark/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Denmark/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Denmark/Danmarksserien/">Третий дивизион Дании</a></li>
                                    <li><a href="/football/Denmark/Reserve-League-First-stage/">Лига дублёров. Первый этап</a></li>
                                    <li><a href="/football/Denmark/Elitedivisionen-Women/">Элитедивизионен: Женщины</a></li>
                                    <li><a href="/football/Denmark/First-Division-Women/">Первый дивизион: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ireland/"><img src="http://static1.liveresult.ru/files/sport/flags/ireland.gif" class="flag" alt=""> Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ireland/Premier-Division/">Премьер-дивизион</a></li>
                                    <li><a href="/football/Ireland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ireland/League-Cup/">Кубок лиги</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iceland/"><img src="http://static1.liveresult.ru/files/sport/flags/iceland.gif" class="flag" alt=""> Исландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iceland/Urvalsdeild/">Премьер-лига Исландии</a></li>
                                    <li><a href="/football/Iceland/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Spain/"><img src="http://static1.liveresult.ru/files/sport/flags/es.gif" class="flag" alt=""> Испания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Spain/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Spain/Copa-del-Rey/">Кубок Короля</a></li>
                                    <li><a href="/football/Spain/Secunda-Division/">Сегунда</a></li>
                                    <li><a href="/football/Spain/Segunda-B/">Сегунда Б</a></li>
                                    <li><a href="/football/Spain/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Italy/"><img src="http://static1.liveresult.ru/files/sport/flags/it.gif" class="flag" alt=""> Италия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Italy/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Italy/Copa-Italia/">Кубок Италии</a></li>
                                    <li><a href="/football/Italy/Serie-B/">Серия B</a></li>
                                    <li><a href="/football/Italy/Lega-Pro/">Лега Про</a></li>
                                    <li><a href="/football/Italy/Trofeo-San-Nicola/">Трофео Сан Никола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cyprus/"><img src="http://static1.liveresult.ru/files/sport/flags/cypres.gif" class="flag" alt=""> Кипр<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cyprus/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Cyprus/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Latvia/"><img src="http://static1.liveresult.ru/files/sport/flags/latvia.gif" class="flag" alt=""> Латвия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Latvia/Virsliga/">Высшая лига Латвии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="http://static1.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag" alt=""> Лига Европы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Europa-League/">Лига Европы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League/"><img src="http://static1.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League/">Лига чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lithuania/"><img src="http://static1.liveresult.ru/files/sport/flags/litva.gif" class="flag" alt=""> Литва<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lithuania/A-Lyga/">Лига А</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Luxembourg/"><img src="http://static1.liveresult.ru/files/sport/flags/luxemburg.png" class="flag" alt=""> Люксембург<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Luxembourg/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Luxembourg/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Macedonia/"><img src="http://static1.liveresult.ru/files/sport/flags/maked.gif" class="flag" alt=""> Македония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Macedonia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Macedonia/League-Two/">Вторая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malta/"><img src="http://static1.liveresult.ru/files/sport/flags/malta_flag.gif" class="flag" alt=""> Мальта<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malta/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Malta/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Norway/"><img src="http://static1.liveresult.ru/files/sport/flags/norway.gif" class="flag" alt=""> Норвегия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Norway/Tippeligaen/">Типпелиген</a></li>
                                    <li><a href="/football/Norway/st-Division/">1-й дивизион</a></li>
                                    <li><a href="/football/Norway/Cup-Women/">Кубок: Женщины</a></li>
                                    <li><a href="/football/Norway/Toppserien-Women/">Топпсериен: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Poland/"><img src="http://static1.liveresult.ru/files/sport/flags/polandi.gif" class="flag" alt=""> Польша<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Poland/Ekstraklasa/">Экстракласса</a></li>
                                    <li><a href="/football/Poland/FA-Cup/">Кубок Англии</a></li>
                                    <li><a href="/football/Poland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Poland/Division-2/">Второй дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Portugal/"><img src="http://static1.liveresult.ru/files/sport/flags/portu_flagok.gif" class="flag" alt=""> Португалия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Portugal/Primeira-Liga/">Примейра-лига</a></li>
                                    <li><a href="/football/Portugal/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Portugal/Cup/">Кубок</a></li>
                                    <li><a href="/football/Portugal/Segunda-Liga/">Португальская вторая лига</a></li>
                                    <li><a href="/football/Portugal/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Romania/"><img src="http://static1.liveresult.ru/files/sport/flags/romania.gif" class="flag" alt=""> Румыния<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Romania/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Romania/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Romania/Cup/">Кубок</a></li>
                                    <li><a href="/football/Romania/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/North-Ireland/"><img src="http://static1.liveresult.ru/files/sport/flags/irland.png" class="flag" alt=""> Северная Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/North-Ireland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/North-Ireland/Irish-Cup/">Кубок Северной Ирландии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Serbia/"><img src="http://static1.liveresult.ru/files/sport/flags/serbia.gif" class="flag" alt=""> Сербия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Serbia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Serbia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovakia/"><img src="http://static1.liveresult.ru/files/sport/flags/slovakia_flag.gif" class="flag" alt=""> Словакия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovakia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Slovakia/FA-Cup/">Кубок Англии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovenia/"><img src="http://static1.liveresult.ru/files/sport/flags/slovenia_flag.gif" class="flag" alt=""> Словения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovenia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Slovenia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Turkey/"><img src="http://static1.liveresult.ru/files/sport/flags/turkey_flag_new.gif" class="flag" alt=""> Турция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Turkey/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Turkey/Cup/">Кубок</a></li>
                                    <li><a href="/football/Turkey/lig/">Первая лига Турции</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Wales/"><img src="http://static1.liveresult.ru/files/sport/flags/wales.gif" class="flag" alt=""> Уэльс<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Wales/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Faroe-Islands/"><img src="http://static1.liveresult.ru/files/sport/flags/fareryh.png" class="flag" alt=""> Фарерские острова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Faroe-Islands/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Finland/"><img src="http://static1.liveresult.ru/files/sport/flags/finland_logo.gif" class="flag" alt=""> Финляндия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Finland/Veikkausliga/">Вейккауслига</a></li>
                                    <li><a href="/football/Finland/Ykkonen/">Икконен</a></li>
                                    <li><a href="/football/Finland/Kakkonen/">Какконен</a></li>
                                    <li><a href="/football/Finland/Kolmonen/">Колмонен</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/France/"><img src="http://static1.liveresult.ru/files/sport/flags/fr.gif" class="flag" alt=""> Франция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/France/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/France/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/France/Coupe-de-France/">Кубок Франции</a></li>
                                    <li><a href="/football/France/Ligue-2/">Лига 2</a></li>
                                    <li><a href="/football/France/National/">Насьональ</a></li>
                                    <li><a href="/football/France/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Croatia/"><img src="http://static1.liveresult.ru/files/sport/flags/horvay.gif" class="flag" alt=""> Хорватия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Croatia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Croatia/FA-Cup/">Кубок Англии</a></li>
                                    <li><a href="/football/Croatia/Division-2/">Второй дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Montenegro/"><img src="http://static1.liveresult.ru/files/sport/flags/montenegro.gif" class="flag" alt=""> Черногория<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Montenegro/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Montenegro/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Czech-Republic/"><img src="http://static1.liveresult.ru/files/sport/flags/cz.png" class="flag" alt=""> Чехия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Czech-Republic/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Czech-Republic/Cup/">Кубок</a></li>
                                    <li><a href="/football/Czech-Republic/FNL/">ФНЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Switzerland/"><img src="http://static1.liveresult.ru/files/sport/flags/swi.gif" class="flag" alt=""> Швейцария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Switzerland/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Switzerland/Cup/">Кубок</a></li>
                                    <li><a href="/football/Switzerland/Challenge-League/">Челлендж Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sweden/"><img src="http://static1.liveresult.ru/files/sport/flags/swedenki.gif" class="flag" alt=""> Швеция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sweden/Allsvenskan/">Аллсвенскан</a></li>
                                    <li><a href="/football/Sweden/Cup/">Кубок</a></li>
                                    <li><a href="/football/Sweden/Superettan/">Суперэттан</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Scotland/"><img src="http://static1.liveresult.ru/files/sport/flags/sco.jpg" class="flag" alt=""> Шотландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Scotland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Scotland/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Scotland/FA-Cup/">Кубок Англии</a></li>
                                    <li><a href="/football/Scotland/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/Scotland/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Scotland/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/Scotland/Challenge-Cup/">Кубок Вызова</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Estonia/"><img src="http://static1.liveresult.ru/files/sport/flags/estonia.gif" class="flag" alt=""> Эстония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Estonia/Vysshaya-League/">Высшая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Israel/"><img src="http://static1.liveresult.ru/files/sport/flags/israel.gif" class="flag" alt=""> Израиль<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Israel/Cup/">Кубок</a></li>
                                    <li><a href="/football/Israel/Leumit-League/">Первая лига Израиля</a></li>
                                    <li><a href="/football/Israel/Toto-Cup/">Кубок Тото</a></li>
                                    <li><a href="/football/Israel/Ligat-HaAl/">Лигат ха'Ал</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gibraltar/"><img src="http://static1.liveresult.ru/files/sport/flags/gibralta.png" class="flag" alt=""> Гибралтар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gibraltar/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League-Women/"><img src="http://static1.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов (жен)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League-Women/">Лига чемпионов (жен)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Liechtenstein/">Лихтенштейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Liechtenstein/Cup/">Кубок</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Азия</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bahrain/"><img src="http://static1.liveresult.ru/files/sport/flags/bh.png" class="flag" alt=""> Бахрейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bahrain/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Vietnam/"><img src="http://static1.liveresult.ru/files/sport/flags/vietnam.png" class="flag" alt=""> Вьетнам<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Vietnam/V-League/">В-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/India/"><img src="http://static1.liveresult.ru/files/sport/flags/in.png" class="flag" alt=""> Индия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/India/Indian-Super-League/">Суперлига Индии</a></li>
                                    <li><a href="/football/India/I-League/">И-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Indonesia/"><img src="http://static1.liveresult.ru/files/sport/flags/indon.gif" class="flag" alt=""> Индонезия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Indonesia/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iran/"><img src="http://static1.liveresult.ru/files/sport/flags/iran.gif" class="flag" alt=""> Иран<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iran/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Iran/Azadegan-League/">Лига Азадеган</a></li>
                                    <li><a href="/football/Iran/Persian-Gulf-Pro-League/">Персиан Галф Про Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/China/"><img src="http://static1.liveresult.ru/files/sport/flags/china.gif" class="flag" alt=""> Китай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/China/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/China/China-League/">Первая лига Китая</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kuwait/"><img src="http://static1.liveresult.ru/files/sport/flags/kuveit.gif" class="flag" alt=""> Кувейт<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kuwait/Kuwait-League/">Премьер-лига Кувейта</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Asia-Champions-League/">Лига Чемпионов Азии<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Asia-Champions-League/">Лига Чемпионов Азии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/AFC-Champions-League/">Лига чемпионов АФК<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/AFC-Champions-League/">Лига чемпионов АФК</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malaysia/"><img src="http://static1.liveresult.ru/files/sport/flags/my.png" class="flag" alt=""> Малайзия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malaysia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Malaysia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/United-Arab-Emirates/"><img src="http://static1.liveresult.ru/files/sport/flags/oae.jpg" class="flag" alt=""> ОАЭ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/United-Arab-Emirates/Arabian-Gulf-League/">Арабиан Галф лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Saudi-Arabia/"><img src="http://static1.liveresult.ru/files/sport/flags/saudy.jpg" class="flag" alt=""> Саудовская Аравия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Saudi-Arabia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Saudi-Arabia/Saudi-Professional-League/">Про-лига Саудовской Аравии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Singapore/"><img src="http://static1.liveresult.ru/files/sport/flags/singapur.gif" class="flag" alt=""> Сингапур<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Singapore/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Singapore/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Singapore/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tajikistan/"><img src="http://static1.liveresult.ru/files/sport/flags/tadzikis.gif" class="flag" alt=""> Таджикистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tajikistan/Vysshaya-Liga/">Высшая лига Таджикистана</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Thailand/"><img src="http://static1.liveresult.ru/files/sport/flags/tai.gif" class="flag" alt=""> Таиланд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Thailand/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Thailand/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Taiwan/"><img src="http://static1.liveresult.ru/files/sport/flags/twian.png" class="flag" alt=""> Тайвань<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Taiwan/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uzbekistan/"><img src="http://static1.liveresult.ru/files/sport/flags/uzb.gif" class="flag" alt=""> Узбекистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uzbekistan/Professional-Football-League/">ПФЛ</a></li>
                                    <li><a href="/football/Uzbekistan/Uzbekistan-Cup/">Кубок Узбекистана</a></li>
                                    <li><a href="/football/Uzbekistan/First-Division-Promotion-Group/">Первый дивизион: Повышение - групповой этап</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Korea/"><img src="http://static1.liveresult.ru/files/sport/flags/yugo-korea.gif" class="flag" alt=""> Южная Корея<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Korea/K-League-Classic/">K-Лига Классик</a></li>
                                    <li><a href="/football/South-Korea/K-League-Challenge/">K-Лига Челлендж</a></li>
                                    <li><a href="/football/South-Korea/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Japan/"><img src="http://static1.liveresult.ru/files/sport/flags/japan.gif" class="flag" alt=""> Япония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Japan/J-League-nd-Stage/">Джей-лига: Вторая стадия</a></li>
                                    <li><a href="/football/Japan/J-League-st-stage/">Джей-лига: Первый этап</a></li>
                                    <li><a href="/football/Japan/Cup/">Кубок</a></li>
                                    <li><a href="/football/Japan/J-League-/">Джей-лига: 2</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hong-Kong/"><img src="http://static1.liveresult.ru/files/sport/flags/honkonk.gif" class="flag" alt=""> Гонконг<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hong-Kong/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Hong-Kong/Premier-League-Play-Off/">Премьер-лига: Плей-офф</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Южная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Argentina/"><img src="http://static1.liveresult.ru/files/sport/flags/argentum.gif" class="flag" alt=""> Аргентина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Argentina/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Argentina/Copa-Argentina/">Кубок Аргентины</a></li>
                                    <li><a href="/football/Argentina/Primera-B/">Примера B</a></li>
                                    <li><a href="/football/Argentina/Primera-B-Metropolitana/">Примера Б Метрополитана</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-A/">Федераль А. Зона А</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-B/">Федераль А. Зона В</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-C/">Федераль А. Зона C</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-D/">Федераль А. Зона D</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-E/">Федераль А. Зона Е</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-F/">Федераль А. Зона F</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-G/">Федераль А. Зона G</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Barbados/">Барбадос<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Barbados/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bolivia/"><img src="http://static1.liveresult.ru/files/sport/flags/bolivia.gif" class="flag" alt=""> Боливия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bolivia/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Bolivia/Primera-division-Clausura/">Примера: Клаусура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Brazil/"><img src="http://static1.liveresult.ru/files/sport/flags/brzflag.gif" class="flag" alt=""> Бразилия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Brazil/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Brazil/Cup/">Кубок</a></li>
                                    <li><a href="/football/Brazil/Serie-B/">Серия B</a></li>
                                    <li><a href="/football/Brazil/Paulista-A1/">Паулиста А1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Venezuela/"><img src="http://static1.liveresult.ru/files/sport/flags/ve.png" class="flag" alt=""> Венесуэла<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Venezuela/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Venezuela/Primera-division-Torneo-de-Adecuacion/">Примера: Торнео де Адекуасьон</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Central/">Сегунда: Торнео де Адекуасьон. Группа Сентраль</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Oriental/">Сегунда: Торнео де Адекуасьон. Групо Ориенталь</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Occidental/">Сегунда: Торнео де Адекуасьон. Группа Оксиденталь</a></li>
                                    <li><a href="/football/Venezuela/Primera-division-Clausura/">Примера: Клаусура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Grenada/"><img src="http://static1.liveresult.ru/files/sport/flags/gren.gif" class="flag" alt=""> Гренада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Grenada/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Colombia/"><img src="http://static1.liveresult.ru/files/sport/flags/columbia.jpg" class="flag" alt=""> Колумбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Colombia/Primera-A-Clausura/">Примера А Клаусура</a></li>
                                    <li><a href="/football/Colombia/Primera-A-Apertura/">Примера А Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nicaragua/"><img src="http://static1.liveresult.ru/files/sport/flags/nikaragua.png" class="flag" alt=""> Никарагуа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nicaragua/Campeonato-Nacional-Apertura/">Кампеонато Насьональ Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Paraguay/"><img src="http://static1.liveresult.ru/files/sport/flags/paragva.jpg" class="flag" alt=""> Парагвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Paraguay/Division-Profesional-Clausura/">Профессиональный дивизион: Клаусура</a></li>
                                    <li><a href="/football/Paraguay/Division-Profesional-LPF-Apertura/">Профессиональный дивизион: Апертура</a></li>
                                    <li><a href="/football/Paraguay/Division-Intermedia/">Второй дивизион Парагвая</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Peru/"><img src="http://static1.liveresult.ru/files/sport/flags/peru.gif" class="flag" alt=""> Перу<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Peru/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Peru/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Peru/Secunda-Division/">Сегунда</a></li>
                                    <li><a href="/football/Peru/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Peru/Primera-division-Liguillas/">Примера: Лигильяс</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/El-Salvador/"><img src="http://static1.liveresult.ru/files/sport/flags/salvador.png" class="flag" alt=""> Сальвадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/El-Salvador/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/El-Salvador/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uruguay/"><img src="http://static1.liveresult.ru/files/sport/flags/urugvai_logo.gif" class="flag" alt=""> Уругвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uruguay/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Uruguay/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Uruguay/LPF-Apertura/">Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Chile/"><img src="http://static1.liveresult.ru/files/sport/flags/chile.gif" class="flag" alt=""> Чили<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Chile/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Clausura/">Примера B Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Apertura/">Примера Б Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ecuador/"><img src="http://static1.liveresult.ru/files/sport/flags/ekvador.gif" class="flag" alt=""> Эквадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ecuador/Serie-A-Clausura/">Серия A: Клаусура</a></li>
                                    <li><a href="/football/Ecuador/Serie-A-LPF-Apertura/">Серия A: Апертура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Северная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bermuda/"><img src="http://static1.liveresult.ru/files/sport/flags/bermuidy.png" class="flag" alt=""> Бермуды<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bermuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Guatemala/"><img src="http://static1.liveresult.ru/files/sport/flags/gvat.gif" class="flag" alt=""> Гватемала<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Guatemala/Liga-Nacional-Clausura/">Лига Насьонал: Клаусура</a></li>
                                    <li><a href="/football/Guatemala/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                                    <li><a href="/football/Guatemala/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Honduras/"><img src="http://static1.liveresult.ru/files/sport/flags/honduras.gif" class="flag" alt=""> Гондурас<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Honduras/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                                    <li><a href="/football/Honduras/Liga-Nacional-Clausura/">Лига Насьонал: Клаусура</a></li>
                                    <li><a href="/football/Honduras/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Canada/"><img src="http://static1.liveresult.ru/files/sport/flags/canada.gif" class="flag" alt=""> Канада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Canada/CSL/">КСЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Costa-Rica/"><img src="http://static1.liveresult.ru/files/sport/flags/kostarika.gif" class="flag" alt=""> Коста-Рика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Costa-Rica/Primera-Torneo-de-Verano/">Примера Торнео де Верано</a></li>
                                    <li><a href="/football/Costa-Rica/Primera-Torneo-de-Invierno/">Примера Торнео де Инвьерно</a></li>
                                    <li><a href="/football/Costa-Rica/Liga-de-Ascenso-Clausura/">Ассенсо МХ: Клаусура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cuba/"><img src="http://static1.liveresult.ru/files/sport/flags/kuba.gif" class="flag" alt=""> Куба<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cuba/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CONCACAF-Champions-League/"><img src="http://static1.liveresult.ru/files/sport/flags/liberta.png" class="flag" alt=""> Лига Чемпионов КОНКАКАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CONCACAF-Champions-League/">Лига Чемпионов КОНКАКАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Panama/"><img src="http://static1.liveresult.ru/files/sport/flags/panama.png" class="flag" alt=""> Панама<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Panama/LPF-Apertura/">Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/USA/"><img src="http://static1.liveresult.ru/files/sport/flags/usa.gif" class="flag" alt=""> США<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/USA/MLS/">МЛС</a></li>
                                    <li><a href="/football/USA/Open-Cup/">Открытый Кубок</a></li>
                                    <li><a href="/football/USA/NASL-Fall-Season/">НАСЛ. Осенний сезон</a></li>
                                    <li><a href="/football/USA/U-S-L/">U.S.L</a></li>
                                    <li><a href="/football/USA/USL/">ЮСЛ</a></li>
                                    <li><a href="/football/USA/NWSL-Women/">НВСЛ: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mexico/"><img src="http://static1.liveresult.ru/files/sport/flags/mexico.gif" class="flag" alt=""> Мексика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mexico/LPF-Apertura/">Апертура</a></li>
                                    <li><a href="/football/Mexico/Ascenso-MX-Apertura/">Ассенсо Апертура</a></li>
                                    <li><a href="/football/Mexico/Copa-MX-Apertura/">Кубок Мексики Апертура</a></li>
                                    <li><a href="/football/Mexico/Copa-MX-Clausura/">Кубок Мексики Клаусура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Apertura/">Лига MX Апертура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Apertura-Play-Off/">Лига MX Апертура: Плей-офф</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Clausura/">Лига MX Клаусура</a></li>
                                    <li><a href="/football/Mexico/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Mexico/Secunda-Division-Liga-Premier-Apertura/">Сегунда: Лига Премьер Апертура</a></li>
                                    <li><a href="/football/Mexico/Secunda-Division-Nuevos-Talentos-Apertura/">Сегунда: Нуэвос Талентос Апертура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Океания</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Australia/"><img src="http://static1.liveresult.ru/files/sport/flags/aus_flag.gif" class="flag" alt=""> Австралия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Australia/A-League/">Эй-Лига</a></li>
                                    <li><a href="/football/Australia/FFA-Cup/">Кубок ФФА</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Fiji/"><img src="http://static1.liveresult.ru/files/sport/flags/fudji_.jpg" class="flag" alt=""> Фиджи<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Fiji/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Африка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Algeria/"><img src="http://static1.liveresult.ru/files/sport/flags/alger.gif" class="flag" alt=""> Алжир<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Algeria/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/Algeria/Ligue-2/">Лига 2</a></li>
                                    <li><a href="/football/Algeria/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Angola/"><img src="http://static1.liveresult.ru/files/sport/flags/angola.png" class="flag" alt=""> Ангола<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Angola/Girabola/">Жирабола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Antigua-and-Barbuda/"><img src="http://static1.liveresult.ru/files/sport/flags/antigua_barabuda.png" class="flag" alt=""> Антигуа и Барбуда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Antigua-and-Barbuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Benin/"><img src="http://static1.liveresult.ru/files/sport/flags/benin.png" class="flag" alt=""> Бенин<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Benin/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Botswana/"><img src="http://static1.liveresult.ru/files/sport/flags/botsv.gif" class="flag" alt=""> Ботсвана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Botswana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Burkina-Faso/"><img src="http://static1.liveresult.ru/files/sport/flags/burkina-faso.png" class="flag" alt=""> Буркина-Фасо<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Burkina-Faso/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gabon/"><img src="http://static1.liveresult.ru/files/sport/flags/gabon.gif" class="flag" alt=""> Габон<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gabon/Championnat-National-de-D1/">Чемпионат Д1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ghana/"><img src="http://static1.liveresult.ru/files/sport/flags/gana.png" class="flag" alt=""> Гана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ghana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/DR-Kongo/"><img src="http://static1.liveresult.ru/files/sport/flags/dr_kongo.png" class="flag" alt=""> ДР Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/DR-Kongo/Super-Lig-Championship-Group/">Суперлига: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Egypt/"><img src="http://static1.liveresult.ru/files/sport/flags/egypt.gif" class="flag" alt=""> Египет<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Egypt/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zambia/"><img src="http://static1.liveresult.ru/files/sport/flags/zambia.png" class="flag" alt=""> Замбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zambia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zimbabwe/"><img src="http://static1.liveresult.ru/files/sport/flags/zimba_.png" class="flag" alt=""> Зимбабве<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zimbabwe/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cape-Verde/"><img src="http://static1.liveresult.ru/files/sport/flags/capo_wrer.png" class="flag" alt=""> Кабо-Верде<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cape-Verde/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cameroon/"><img src="http://static1.liveresult.ru/files/sport/flags/kamerun.jpg" class="flag" alt=""> Камерун<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cameroon/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kenya/"><img src="http://static1.liveresult.ru/files/sport/flags/ken.gif" class="flag" alt=""> Кения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kenya/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kenya/Kenyan-National-Super-League/">Национальная Супер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Congo/"><img src="http://static1.liveresult.ru/files/sport/flags/congo.png" class="flag" alt=""> Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Congo/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ivory-Coast/"><img src="http://static1.liveresult.ru/files/sport/flags/kotdvuar.jpg" class="flag" alt=""> Кот-д'Ивуар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ivory-Coast/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lesotho/"><img src="http://static1.liveresult.ru/files/sport/flags/lesoto.png" class="flag" alt=""> Лесото<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lesotho/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CAF-Champions-League/"><img src="http://static1.liveresult.ru/files/sport/flags/lchkaf.png" class="flag" alt=""> Лига Чемпионов КАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CAF-Champions-League/">Лига Чемпионов КАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mauritius/"><img src="http://static1.liveresult.ru/files/sport/flags/mavriquie.png" class="flag" alt=""> Маврикий<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mauritius/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malawi/"><img src="http://static1.liveresult.ru/files/sport/flags/malavi.png" class="flag" alt=""> Малави<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malawi/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mali/"><img src="http://static1.liveresult.ru/files/sport/flags/mali.png" class="flag" alt=""> Мали<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mali/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Morocco/"><img src="http://static1.liveresult.ru/files/sport/flags/marokko.gif" class="flag" alt=""> Марокко<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Morocco/Botola/">Ботола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mozambique/"><img src="http://static1.liveresult.ru/files/sport/flags/mozambik.png" class="flag" alt=""> Мозамбик<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mozambique/Mocambola/">Мокамбола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nigeria/"><img src="http://static1.liveresult.ru/files/sport/flags/nigeria.jpg" class="flag" alt=""> Нигерия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nigeria/Professional-Football-League/">ПФЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Oman/"><img src="http://static1.liveresult.ru/files/sport/flags/oman.png" class="flag" alt=""> Оман<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Oman/Professional-League/">Профессиональная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Swaziland/"><img src="http://static1.liveresult.ru/files/sport/flags/svaziland.png" class="flag" alt=""> Свазиленд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Swaziland/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Senegal/"><img src="http://static1.liveresult.ru/files/sport/flags/senegal.png" class="flag" alt=""> Сенегал<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Senegal/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sudan/"><img src="http://static1.liveresult.ru/files/sport/flags/sudan.png" class="flag" alt=""> Судан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sudan/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tunisia/"><img src="http://static1.liveresult.ru/files/sport/flags/tunis.gif" class="flag" alt=""> Тунис<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tunisia/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uganda/"><img src="http://static1.liveresult.ru/files/sport/flags/uganda.gif" class="flag" alt=""> Уганда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uganda/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Africa/"><img src="http://static1.liveresult.ru/files/sport/flags/uar.gif" class="flag" alt=""> ЮАР<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Africa/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/South-Africa/MTN8/">МТН8</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gambia/"><img src="http://static1.liveresult.ru/files/sport/flags/gambia.png" class="flag" alt=""> Гамбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gambia/GFA-Premier-League/">ГФА Премьер-лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Другие</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Copa-Sudamericana/"><img src="http://static1.liveresult.ru/files/sport/flags/copasud.png" class="flag" alt=""> Копа Судамерикана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Sudamericana/">Копа Судамерикана</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Copa-Libertadores/"><img src="http://static1.liveresult.ru/files/sport/flags/copa_.png" class="flag" alt=""> Кубок Либертадорес<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Libertadores/">Кубок Либертадорес</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONCACAF/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Северная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONCACAF/">Отборочные матчи ЧМ-2018: Северная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Южная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/">Отборочные матчи ЧМ-2018: Южная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Club-Friendlies/"><img src="http://static1.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Клубы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Club-Friendlies/">Товарищеские матчи. Клубы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/International-Friendlies/"><img src="http://static1.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Сборные<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/International-Friendlies/">Товарищеские матчи. Сборные</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/UEFA-Youth-League/"><img src="http://static1.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Юношеская лига УЕФА<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/UEFA-Youth-League/">Юношеская лига УЕФА</a></li>
                                    <li><a href="/football/UEFA-Youth-League/UEFA-Youth-League-Play-Off/">Юношеская лига УЕФА: Плей-офф</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/FA-Cup/">Кубок Англии<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/FA-Cup/">Кубок Англии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cup-Of-Champions/">Кубок чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cup-Of-Champions/">Кубок чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-Asia-3rd-round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Азия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-Asia-3rd-round/">Отборочные матчи ЧМ-2018: Азия</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CAF-3rd-Round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Африка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CAF-3rd-Round/">Отборочные матчи ЧМ-2018: Африка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Европа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-UEFA-1st-round/">Отборочные матчи ЧМ-2018: Европа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-OFC-3rd-round/"><img src="http://static1.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Океания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-OFC-3rd-round/">Отборочные матчи ЧМ-2018: Океания</a></li>
                            </ul>
            </li>

    </ul>

    
          </div>
          <div class="block">
<br />
<script type="text/javascript">
                var _avp = _avp || [];
                (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                })();

                document.write('<div id="avp_zid_367">');
                    if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
                        _avp.push({tagid: 'avp_zid_367', alias: '/', type: 'dynamic', zid: 368, pid: 38});
                }
                document.write('</div>');

    </script>
          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">




<div style="height:400px;">
<!-- BEGIN ADVERTSERVE CODE -->
<script src="http://adbetnet.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE 240*400-->
<script type="text/javascript">
if (document.avp_ready) { avp_zone({ base: 'adbetnet.advertserve.com', type: 'banner', zid: 21, pid: 16 }); }
</script>
<!-- END ADVERTSERVE CODE -->
</div>




          <div class="block">
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
&nbsp;          <div class="block">
<br />
<div id="lx_anchor"></div><script async type='text/javascript' src='//s.luxupcdnb.com/t/common_401.js'></script><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584554']={'i':__lxGc__.b++};
</script>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2017

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript">    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="http://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="http://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <a href="http://top100.rambler.ru/home?id=1096516" rel="nofollow"><img alt="Rambler's Top100" border="0" height="31" src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" width="88" /></a> <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <a href="http://www.bigmir.net/" rel="nofollow" target="_blank"><img alt="b" height="31" src="http://c.bigmir.net/?v161069&amp;s161069&amp;t3" width="88" /></a>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="http://top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<br />
<br />
<!-- GoodADVERT (SMART SCREEN) for http://www.liveresult.ru --><script type="text/javascript"><!--
var _ga3_channel='7264';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>


<!-- BEGIN Videoclick liveresult.ru (VideoClick)--><script language="JavaScript">
<!--
var _rbn={};
_rbn.v={};
_rbn.v.place_id = 1404;
_rbn.v.inline_color = "#009900";
_rbn.v.is_use_ajax = 0;
_rbn.v.autostart_video = 1;
_rbn.v.use_ids = {};
_rbn.v.use_tags = {};
_rbn.v.use_classes = {};
_rbn.v.ad = [];

function _MT_VC_CodeLoaded(){_rbn.v.is_use_ajax||_MT_VC_Start()}
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};

_MT_jsLoadDelayed('//mediatoday.ru/storage/videoclick/core-async.js', _MT_VC_CodeLoaded);
// -->
</script><!-- END Videoclick --><!--BEGIN VcMobile liveresult.ru (VideoClick (mobile))--><script language="JavaScript">
<!--
var _mt_vc_props = _mt_vc_props||{}
_mt_vc_props[ 5403 ] = {}
_mt_vc_props[ 5403 ].is_use_marked = 0;

var _mt_vc_adv = _mt_vc_adv||{}
_mt_vc_adv[ 5403 ] = []
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = _mt_proto || ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//mediatoday.ru/storage/mt-videoclick-mobile-format.js',
function(){ _MT_VcMobileRun(5403) }, '_MT_VC_CODE_5403');
// -->
</script><!--END VcMobile -->



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match609912_CA_Osasuna-Valencia-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="login_username">Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="login_username" name="login_username" maxlength="100"></div>
                        <div id="error_login_username"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="login_password">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="login_password" name="login_password"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="login_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match609912_CA_Osasuna-Valencia-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>