<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>ПСЖ - Анже - 21 апреля 2021 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" media="only screen and (max-width: 640px)" hreflang="ru" href="https://m.liveresult.ru/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">
<link rel="alternate" media="handheld" hreflang="ru" href="https://m.liveresult.ru/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">
<meta http-equiv="Last-Modified" content="Mon, 19 Apr 2021 00:10:15 GMT">
<meta name="keywords" content="ПСЖ,Анже,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча ПСЖ - Анже онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Среда, 21 апреля 2021">
<meta property="og:image" content="https://www.liveresult.ru/football/matches/image/1076204.png">
<meta property="og:title" content="ПСЖ - Анже - 21 апреля 2021 - прямая онлайн трансляция футбольного матча.">
<meta property="og:description" content="Смотрите прямую трансляцию матча ПСЖ - Анже онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Среда, 21 апреля 2021">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.liveresult.ru/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.c21677ed.css">    

        
<meta name="googlebot-news" content="noindex" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1,noyaca, noodp">
<link rel="shortcut icon" href="https://static.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />

<meta name="yandex-verification" content="4926ba39eb6268cf" />

<meta name="pmail-verification"
 content="d9ccadee6d9ef475e1f64af328e74ec9">

	<link rel="dns-prefetch" href="//adbetnet.advertserve.com/">
	<link rel="dns-prefetch" href="//cdn.advertserve.com/">
	<link rel="dns-prefetch" href="//www.google-analytics.com/">
	<link rel="dns-prefetch" href="//mc.yandex.ru/">
	<link rel="dns-prefetch" href="//yastatic.net/">
	<link rel="preconnect" href="//static.liveresult.ru/">
<link href="//live71.liveresult.ru/" rel="preconnect" />

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    const adfoxBiddersMap = {
        "betweenDigital": "843942",
         "rtbhouse": "853059",
         "hybrid": "1163017",
         "adfox_adsmart":"1289195",
  	"adfox_tn-inpool":"1576255",
    };
    
    var adUnits = [    
    
        {
            "code": "adfox_149539237803122",
            "sizes": [[ 240, 400 ]],
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
                {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfko", "p2": "gead"}},
    
                       ]
        },

               {
                        "code": "adfox_158410803285323",
                        "sizes": [[300, 250], [728, 90], [240,400], [300,300],[336,280],[580,400]],
                        "bids": [
                    {"bidder": "adfox_adsmart", "params": {"p1": "bxbfg", "p2": "ul"}},
                    {"bidder": "betweenDigital", "params": {"placementId": "3781554"}},
                    {"bidder": "hybrid", "params": {"placementId": "5e6a1b7963ce684f6492d5eb"}},
                    {"bidder": "rtbhouse",                "params": {                    "placementId": "Wvxzdk5n3Vakg5VUWDtM"                }            },
    
    
                        ]
                    },
    
    
    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
    <script src="https://cdn.gravitec.net/storage/c7b6bb30ec308a960b0a38d9d9ee586d/client.js" async></script>



<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.header {margin-top: 100px}

.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>

<div id="adfox_159405020635084822"></div>

<script type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}

    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159405020635084822',
        params: {
            pp: m,
            ps: 'ciyv',
            p2: 'fshs'
        }
    });
 </script>





<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679598960193592"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679598960193592',
        params: {
            pp: 'i',
            ps: 'ciyv',
            p2: 'gswh'
        }
    });
</script>
    <header class="header">
            <div class="header-top-bar">                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script><a href="#" id="lsb260"><img alt="" src="/files/content/Image/gift.png?565" style="width: 31px; height: 37px;" /></a> <script>
    $(function(){
        $('#lsb260').popover({
            html: true,
            content: '<a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&p2=frfe&p5=jjava&pr=%random%" rel="nofollow" target="_blank" class="d-block" style="width: 290px; height: 90px;"><img alt="" src="https://www.euro-football.ru/old/290x90_ls_bonus_2021.png" style="width: 290px; height: 90px;" /></a>',
            placement: 'bottom'
        })
    })
</script>                <form method="get" action="/search/" style="max-width: 250px">
                    <div class="input-group">
                        <input type="search" class="form-control" name="text" placeholder="Поиск">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-tertiary"><i class="ficon-search"></i></button>
                        </div>
                    </div>
                    <input type="hidden" name="searchid" value="2405286"/>
                    <input type="hidden" name="l10n" value="ru"/>
                </form>                <div class="header-user">
                    <i class="ficon-clock"></i> <a href="#" class="pseudo mr-3" title="Изменить временную зону" data-provide="change-time-zone"> <span data-provide="clock" data-format="dd, LT">Вс, 21:15</span> Нью Йорк</a>
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="height:91px;">
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_161380743134674543"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_161380743134674543',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
                <ul class="nav nav-main nav-main-primary">
    <li class="nav-item">
                <a href="/" class="nav-link active"><i class="ficon-football"></i>Футбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/football/matches/" class="nav-link active current"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/football/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/football/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/football/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/football/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/football/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов</a></li><li class="nav-item">
                <a href="/news/%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB/" class="nav-link"><i class="ficon-empty"></i>Новости футбола</a></li><li class="nav-item">
                <a href="/football/standings/" class="nav-link"><i class="ficon-empty"></i>Турнирные таблицы</a></li>
                    </ul></li><li class="nav-item">
                <a href="/hockey/" class="nav-link"><i class="ficon-hockey"></i>Хоккей</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/hockey/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/hockey/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/hockey/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/hockey/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link"><i class="ficon-empty"></i>Новости хоккея</a></li><li class="nav-item">
                <a href="/hockey/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов по хоккею</a></li>
                    </ul></li><li class="nav-item">
                <a href="/tennis/" class="nav-link"><i class="ficon-tennis"></i>Теннис</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/tennis/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/tennis/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/tennis/tennis_tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link"><i class="ficon-empty"></i>Новости тенниса</a></li><li class="nav-item">
                <a href="/tennis/rankings/" class="nav-link"><i class="ficon-empty"></i>Рейтинги</a></li>
                    </ul></li><li class="nav-item">
                <a href="/basketball/" class="nav-link"><i class="ficon-basketball"></i>Баскетбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/basketball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/basketball/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/basketball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/basketball/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/basketball/video/" class="nav-link"><i class="ficon-empty"></i>Видео НБА</a></li>
                    </ul></li><li class="nav-item">
                <a href="/formula-1/" class="nav-link"><i class="ficon-f1"></i>Формула-1</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/formula-1/2020/standings/" class="nav-link"><i class="ficon-empty"></i>Рейтинг пилотов и команд</a></li><li class="nav-item">
                <a href="/formula-1/race/" class="nav-link"><i class="ficon-empty"></i>Гонка</a></li><li class="nav-item">
                <a href="/formula-1/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/formula-1/drivers/" class="nav-link"><i class="ficon-empty"></i>Пилоты</a></li><li class="nav-item">
                <a href="/news/Формула-1/" class="nav-link"><i class="ficon-empty"></i>Новости Формула-1</a></li>
                    </ul></li><li class="nav-item">
                <a href="/mma/" class="nav-link"><i class="ficon-mma"></i>ММА</a></li><li class="nav-item">
                <a href="/box/" class="nav-link"><i class="ficon-boxing"></i>Бокс</a></li><li class="nav-item">
                <a href="/volleyball/" class="nav-link"><i class="ficon-volleyball"></i>Волейбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/volleyball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/volleyball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/handball/" class="nav-link"><i class="ficon-handball"></i>Гандбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/handball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/baseball/" class="nav-link"><i class="ficon-baseball"></i>Бейсбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/baseball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/cybersport/" class="nav-link"><i class="ficon-esports"></i>Киберспорт</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/cybersport/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/ski/" class="nav-link"><i class="ficon-ski"></i>Лыжи</a></li><li class="nav-item">
                <a href="/biathlon/" class="nav-link"><i class="ficon-biathlon"></i>Биатлон</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/biathlon/players/" class="nav-link"><i class="ficon-empty"></i>Биатлонисты</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link"><i class="ficon-empty"></i>Медальный зачёт</a></li>
                    </ul></li>
</ul>
                <ul class="nav nav-main nav-main-secondary">
    <li class="nav-item">
                <a href="/video/" class="nav-link"><i class="ficon-video"></i>Видео</a></li><li class="nav-item">
                <a href="/tips/" class="nav-link"><i class="ficon-star"></i>Прогнозы</a></li><li class="nav-item">
                <a href="/bookmaker/" class="nav-link"><i class="ficon-books"></i>Букмекеры</a><ul class="nav nav-sub justify-content-end">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/bookmaker/faq/" class="nav-link"><i class="ficon-empty"></i>FAQ</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/bookmaker/reviews/" class="nav-link"><i class="ficon-empty"></i>Отзывы на букмекеров</a></li><li class="nav-item">
                <a href="/bookmaker/stavki/" class="nav-link"><i class="ficon-empty"></i>Академия ставок</a></li><li class="nav-item">
                <a href="/bookmaker/akcii/" class="nav-link"><i class="ficon-empty"></i>Акции и бонусы букмекеров</a></li>
                    </ul></li><li class="nav-item">
                <a href="/news/" class="nav-link"><i class="ficon-newspaper"></i>Новости</a></li>
</ul>
            </nav>

    </header>
    <main class="main">
        <div class="main-content">
            
<noindex>
    <div style="height:101px;">
        <div class="text-center my-3">
            <!--AdFox START-->
            <!--antonkobzev-->
            <!--Площадка: www.liveresult.ru / * / *-->
            <!--Тип баннера: 728х90-->
            <!--Расположение: <середина страницы>-->
            <div class="d-inline-block" id="adfox_1539184604552927"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_1539184604552927',
                    params: {
                        pp: 'h',
                        ps: 'ciyv',
                        p2: 'fkux'
                    }
                });
            </script>
        </div>
    </div>
</noindex>                          <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/France/"><span itemprop="name">Франция</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/France/Cup/"><span itemprop="name">Кубок</span></a><meta itemprop="position" content="4" /></li>
</ol>
            <section class="match football" data-match="1076204" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="30" data-reload-page="5" data-link="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">
    <meta itemprop="name" content="ПСЖ - Анже Франция / Кубок / 1/4 финала 21 апреля 2021">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Paris-Saint-Germain/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/psg.png" alt="ПСЖ"></div>                <div class="name" itemprop="homeTeam">ПСЖ</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">&nbsp;</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-not-started">Позже</span></span>
                                                                <div class="mt-1 text-muted match-countdown small" data-countdown="2021-04-21T12:45:00-0400" data-options="{&quot;format&quot;:&quot;Через &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; д. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; ч. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; м. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>                </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2021-04-21T12:45:00-0400">Среда, 21 апреля 2021 — 12:45</time>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Angers/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/anger1.png" alt="Анже"></div>                <div class="name" itemprop="awayTeam">Анже</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://z.cdn.trafficdok.com/load?o=c&amp;z=1965595529&amp;random=1658662852&amp;a=/line/Football/119241-Coupe-de-France/100137586-Paris-Saint-Germain-Angers-SCO/" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/1xbet_match.png?2" alt="1xbet"></a>
        </div>
        <div class="match-odds-values xbet">
            <a href="https://z.cdn.trafficdok.com/load?o=c&amp;z=1965595529&amp;random=1658662852&amp;a=/line/Football/119241-Coupe-de-France/100137586-Paris-Saint-Germain-Angers-SCO/" target="_blank" rel="nofollow" class="match-odds-values-value">1.25</a>            <a href="https://z.cdn.trafficdok.com/load?o=c&amp;z=1965595529&amp;random=132406327&amp;a=/line/Football/119241-Coupe-de-France/100137586-Paris-Saint-Germain-Angers-SCO/" target="_blank" rel="nofollow" class="match-odds-values-value">6.35</a>            <a href="https://z.cdn.trafficdok.com/load?o=c&amp;z=1965595529&amp;random=1809476472&amp;a=/line/Football/119241-Coupe-de-France/100137586-Paris-Saint-Germain-Angers-SCO/" target="_blank" rel="nofollow" class="match-odds-values-value">11.50</a>                    </div>
    </div>
</div>
    </header>
    
            <div id="timeline"></div>
    
            <div class="match-videos-container" id="match_videos">
            
        </div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/stats/" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: ПСЖ - Анже - история личных встреч, ход матча 21 апреля 2021">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/standings/" data-toggle="tab" data-target="#standings" class="nav-link" data-title="Турнирная таблица Live во время матча ПСЖ - Анже - 21 апреля 2021">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="ПСЖ - Анже - 21 апреля 2021 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/odds/" data-toggle="tab" data-target="#odds" class="nav-link" data-title="Коэффициенты и ставки на матч: ПСЖ - Анже - 21 апреля 2021">Коэффициенты</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/video/" data-toggle="tab" data-target="#video" class="nav-link" data-title="Видеотрансляция: ПСЖ - Анже. Смотреть бесплатно онлайн. 21 апреля 2021.">Видео</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/comments/" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: ПСЖ - Анже - 21 апреля 2021
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2Pyw6CMBBF_6V7UiAGtKxcGXcmfkBTcNDGPkg7Ro3h350iqKt5nJl7Z5SoxCuKjWCddwgO9yfWRFELVuR1VearVK0Ew-cAKS2I9N5jq4yxCrsLxHCbAA1Rz99l560lociaVhSJrBfi4J8SIZcpUmK0u8ohQK8f0wEkxxcjPjt94nyYPKigozwq7VDuIFhKsq07Q4iZdyQHfPHiSZGuQLCDUUiPKPL-vU2bENJMWabGvPQlElXLmnF8Aw~~&quot;,&quot;key&quot;:&quot;84da5462d72570cca7476e4cd0f1b90b&quot;}},&quot;uniqId&quot;:&quot;footballmatchesru:1076204&quot;}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-counter="footballmatchesru:1076204" id="match_comments_total" data-counter="0">0</span>
                        </a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/forecast/" data-toggle="tab" data-target="#forecast" class="nav-link" data-title="Прогнозы на матч: ПСЖ - Анже - 21 апреля 2021" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;en1Ry07DMBD8F9-rPBoa2J4QB4TEAYlrJMtNt2DhR2RvgAr131m7sUovnGzPzuzOrBU0NfxEuAMxekfo6GkvtprRftPW3TZCB4KOEwq-thsQBx9wVJGkVTS-y4P3tFPGyDAnRtOA4Jf_kgEncxTbHdQJ7go8emt5SEyVJlVuS8XhdTXrWhB7HSejjtL6fTaRMAqIPOETQzxjdekyB3NRs5lxjuStNDpSIq5vQHCj2WAc4uQDDSXP8LDMfl6oSW20-5BTwIP-TlDPMaqSuMoLwHg-l33JFxV0lK9KO5KPGCxfVvfujY2uvON2WJWBVerI6Qkt5yPOoaD98xWsxJA9r0Fkrxdp2VN1ReyTMBeyrPlPttBOp18~&quot;,&quot;key&quot;:&quot;f668895a1f91fc2525ae69f44f521fcd&quot;}},&quot;uniqId&quot;:&quot;forecast_match_football_ru:1076204&quot;}" data-comments-target="#forecastComments">Прогнозы</a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <style>
        .has-active-match[data-match="1076204"] {
            background-color: var(--light);
        }
    </style>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="stats">    <ul class="nav nav-tabs">
                <li class="nav-item"><a href="#stats-before-match" class="nav-link active" data-toggle="tab">До матча</a></li>
    </ul>

<div class="tab-content mt-3">
        <div class="tab-pane active" id="stats-before-match">
                        <div class="row mt-4">
        <h3 class="col-12 h2">Бомбардиры внутри турнира</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> ПСЖ</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_823647977">
                        <label for="cb_823647977" class="more-items"><span class="more">Ещё (1)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Kylian-Mbappe-Lottin/">Мбаппе Килиан</a></td>
                                <td class="score">4 (1)</td>
                                <td class="score">1.33</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Pablo-Garcia/">Сарабия Пабло</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Mauro-Icardi/">Икарди Мауро</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Moise-Kean/">Кин Мойзе</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Marco-Verratti/">Верратти Марко</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Julian-Draxler/">Дракслер Юлиан</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> Анже</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1791054193">
                        <label for="cb_1791054193" class="more-items"><span class="more">Ещё (4)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Angelo-Fulgini/">Фюльжини Анжело</a></td>
                                <td class="score">3 (1)</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Ibrahim-Amadou/">Амаду Ибрагим</a></td>
                                <td class="score">2</td>
                                <td class="score">0.67</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Vincent-Manceau/">Манко Венсан</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Stephane-Bahoken/">Баокен Стефан</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Noah-Fatar/">Фатар Ноа</a></td>
                                <td class="score">1</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Thomas-Mangani/">Мангани Томас</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Abdoulaye-Bamba/">Бамба Абдулайе</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Pierrick-Capelle/">Капелле Пьеррик</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Antonin-Bobichon/">Бобишон Антонен</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Карточки</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> ПСЖ</div></div>
                <div class="table-has-collapsed"><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Pablo-Garcia/">Сарабия Пабло</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Idrissa-Gana-Gueye/">Гуэйе Идрисса</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Alcantara-Do-Nascimento-Rafael/">Рафинья Алькантара</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Leandro-Dainel-Paredes/">Паредес Леандро</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Kylian-Mbappe-Lottin/">Мбаппе Килиан</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> Анже</div></div>
                <div class="table-has-collapsed"><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>

        
                    <div class="my-4">
    <h3 class="h2">Голы по времени матча</h3>
    <div class="table-responsive">
    <table class="table standings-table">
        <colgroup>
            <col>
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                    </colgroup>
        <thead>
        <tr class="thead-white">
            <th class="name left">Время</th>
                            <th class="score text-nowrap">1-15</th>
                            <th class="score text-nowrap">16-30</th>
                            <th class="score text-nowrap divider-right">31-45</th>
                            <th class="score text-nowrap">46-60</th>
                            <th class="score text-nowrap">61-75</th>
                            <th class="score text-nowrap">76-90</th>
                    </tr>
        </thead>
        <tbody>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy">&nbsp;ПСЖ</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">28.57% (2)</td>
                                    <td class="score text-wrap" style="background-color: #ff8c8c">0</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 1)">28.57% (2)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">14.29% (1)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">14.29% (1)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">14.29% (1)</td>
                            </tr>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy">&nbsp;Анже</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">25% (2)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.5% (1)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 1)">25% (2)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">25% (2)</td>
                                    <td class="score text-wrap" style="background-color: #ff8c8c">0</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.5% (1)</td>
                            </tr>
                </tbody>
    </table>
    </div>
</div>
        
                    <h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" class="preview-matches-title-flag team-icon" alt="">
                                ПСЖ
                <span class="text-muted">Последние 20 матчей: +14 =1 -5</span>
            </div>
                                                                                                                                            <a href="/football/matches/match970375_Paris_Saint_Germain-Saint_Etienne-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.04.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span class="win">ПСЖ</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Сент-Этьен</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sent-eten.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1068335_Paris_Saint_Germain-Bayern_Munich-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.04.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span>ПСЖ</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Бавария</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Logo_FC_Bayern_München_(2002–2017).svg" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1068491_Strasbourg-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.04.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_strasbourg-b-png5.png" alt="" class="team-icon" loading="lazy"><span>Страсбург</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1068415_Bayern_Munich-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.04.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Logo_FC_Bayern_München_(2002–2017).svg" alt="" class="team-icon" loading="lazy"><span>Бавария</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match1066273_Paris_Saint_Germain-OSC_Lille-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.04.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span>ПСЖ</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Лилль</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_losklill.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969941_Olympique_Lyonnais-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lyon.png" alt="" class="team-icon" loading="lazy"><span>Лион</span></span>
                            <span class="score has-score">2:4</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1065902_Paris_Saint_Germain-OSC_Lille-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span class="win">ПСЖ</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Лилль</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_losklill.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969797_Paris_Saint_Germain-Nantes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.03.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span>ПСЖ</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Нант</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nant80h80.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match1038198_Paris_Saint_Germain-Barcelona-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.03.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span>ПСЖ</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Барселона</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FC_Barcelona.svg" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1059957_Brest_Brestois-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_brest.png" alt="" class="team-icon" loading="lazy"><span>Брест</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1046531_FC_Girondins_Bordeaux-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bordo-1.png" alt="" class="team-icon" loading="lazy"><span>Бордо</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1049825_Dijon-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_digon-b_png.png" alt="" class="team-icon" loading="lazy"><span>Дижон</span></span>
                            <span class="score has-score">0:4</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969373_Paris_Saint_Germain-Monaco-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.02.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span>ПСЖ</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Монако</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_monaco__.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1037940_Barcelona-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FC_Barcelona.svg" alt="" class="team-icon" loading="lazy"><span>Барселона</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1048616_Paris_Saint_Germain-Nice-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span class="win">ПСЖ</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Ницца</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nicca.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1046816_SM_Caen-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_caen-b_png.png" alt="" class="team-icon" loading="lazy"><span>Кан</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969101_Olympique_Marseille-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_marseille-b_png.png" alt="" class="team-icon" loading="lazy"><span>Марсель</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968957_Paris_Saint_Germain-Nimes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span class="win">ПСЖ</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Ним</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nimes-b-png2019.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968924_FC_Lorient-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.01.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lorian.png" alt="" class="team-icon" loading="lazy"><span class="win">Лорьян</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1039683_Paris_Saint_Germain-HSC_Montpellier-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.01.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"><span class="win">ПСЖ</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Монпелье</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_monpelier.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" class="preview-matches-title-flag team-icon" alt="">
                                Анже
                <span class="text-muted">Последние 20 матчей: +7 =5 -8</span>
            </div>
                                                                                                                                            <a href="/football/matches/match1071288_Angers-Stade_Rennes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.04.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Ренн</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_renn1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match970248_Olympique_Lyonnais-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.04.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lyon.png" alt="" class="team-icon" loading="lazy"><span class="win">Лион</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1064715_Sedan-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.04.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sedan-b-png.png" alt="" class="team-icon" loading="lazy"><span>Седан</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match970108_Angers-HSC_Montpellier-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.04.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Монпелье</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_monpelier.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match969938_Brest_Brestois-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.03.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_brest.png" alt="" class="team-icon" loading="lazy"><span>Брест</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1058556_Angers-Saint_Etienne-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.03.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Сент-Этьен</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sent-eten.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1061204_Angers-Club_Franciscain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span class="win">Анже</span></span>
                            <span class="score has-score">5:0</span>
                            <span class="team team2"><span>Клуб Франсискайн</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1046539_Metz-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.03.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_metststststs.png" alt="" class="team-icon" loading="lazy"><span>Метц</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match969518_Angers-Lens-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.02.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Ланс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lens-b_png.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match969381_Strasbourg-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.02.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_strasbourg-b-png5.png" alt="" class="team-icon" loading="lazy"><span>Страсбург</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969239_Angers-Nantes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.02.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Нант</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nant80h80.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1046818_Angers-Stade_Rennes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.02.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span class="win">Анже</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Ренн</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_renn1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match969097_Nice-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.02.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nicca.png" alt="" class="team-icon" loading="lazy"><span class="win">Ницца</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match968954_Reims-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.02.2021</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_reims.png" alt="" class="team-icon" loading="lazy"><span>Реймс</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968920_Angers-Nimes-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.01.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span class="win">Анже</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Ним</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_nimes-b-png2019.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968791_FC_Girondins_Bordeaux-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.01.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bordo-1.png" alt="" class="team-icon" loading="lazy"><span class="win">Бордо</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1038608_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.01.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span>Анже</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">ПСЖ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match1038595_Monaco-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.01.2021</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_monaco__.png" alt="" class="team-icon" loading="lazy"><span class="win">Монако</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968552_OSC_Lille-Angers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.01.2021</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_losklill.png" alt="" class="team-icon" loading="lazy"><span>Лилль</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Анже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match968454_Angers-Olympique_Marseille-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.12.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"><span class="win">Анже</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Марсель</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_marseille-b_png.png" alt="" class="team-icon" loading="lazy"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" class="preview-matches-title-flag team-icon" alt="">
                                        ПСЖ:
                    <span class="text-muted">победы:</span> <strong class="text-success">12</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">1</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">0</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" class="preview-matches-title-flag team-icon" alt="">
                                        Анже:
                    <span class="text-muted">победы:</span> <strong class="text-success">0</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">1</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">12</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match1038608_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.01.2021</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match966860_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">02.10.2020</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">6:1</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match882971_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">4:0</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match795805_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">11.05.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">1:2</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match776159_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">25.08.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match696756_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">14.03.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match689745_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">04.11.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">0:5</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match666931_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">27.05.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Кубок / Финал">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match580665_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">14.04.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">0:2</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match575725_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">30.11.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match443725_Paris_Saint_Germain-Angers-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">23.01.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"> <span class="win">ПСЖ</span></span>
                        <span class="score has-score">5:1</span>
                        <span class="team team2"><span>Анже</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match442547_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">01.12.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">0:0</span>
                        <span class="team team2"><span>ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Лига 1">Лига 1</abbr></span>
            </a>
                                    <a href="/football/matches/match176488_Angers-Paris_Saint_Germain-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">20.04.2011</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="team-icon" loading="lazy"> <span>Анже</span></span>
                        <span class="score has-score">1:3</span>
                        <span class="team team2"><span class="win">ПСЖ</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="team-icon" loading="lazy"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Франция / Кубок / 1/2 финала">Кубок</abbr></span>
            </a>
        </div></div>            </div>

            </div>
</div></div>                    <div class="tab-pane" id="standings">    <ul class="nav nav-tabs mb-3">                                        <li class="nav-item"><a href="/football/France/Cup/standings/?st=0" class="nav-link">Квалификация</a></li>
                                        <li class="nav-item"><a href="/football/France/Cup/standings/" class="nav-link active">Плей-офф</a></li>
        </ul>
    <div class="mt-3">
            <div class="playoff scrollbar scrollbar-inner rounds-4" id="playoff_4959" data-standings="playoff">
            <div class="round round-1">
            <h5 class="round-title">1/8 финала</h5>
            <div class="round-column">
                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-342813 team-170260" data-teams="[&quot;342813&quot;,&quot;170260&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">4</span>
                                <span class="team-title winner">
                                                                        <span class="name">Румилли-Албанай</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                                                        <span class="name">Ле Пюи</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">4:0</span>
                                        <time class="date">07/04</time>
                                        <span class="teams"><a href="/football/matches/match1064717_Rumilly_Albanai-Le_Puy-online/">РУМ-ЛЕ </a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-342586 team-4409" data-teams="[&quot;342586&quot;,&quot;4409&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">1</span>
                                <span class="team-title">
                                                                        <span class="name">Олимпик Сомюр</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">2</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_tuluza2019.png" alt="" class="ico" loading="lazy">                                    <span class="name">Тулуза</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">1:2</span>
                                        <time class="date">07/04</time>
                                        <span class="teams"><a href="/football/matches/match1064713_Olympique_Saumur-FC_Toulouse-online/">ОЛИ-ТУЛ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-269316 team-29083" data-teams="[&quot;269316&quot;,&quot;29083&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">1</span>
                                <span class="team-title winner">
                                                                        <span class="name">Кане-Руссийон</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_boulogne-b-png.png" alt="" class="ico" loading="lazy">                                    <span class="name">Булонь</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">1:0</span>
                                        <time class="date">07/04</time>
                                        <span class="teams"><a href="/football/matches/match1064720_Canet_Roussillon-Boulogne-online/">КАН-БУЛ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-254343 team-2267" data-teams="[&quot;254343&quot;,&quot;2267&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                                                        <span class="name">Вольтижёр</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">1</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_monpelier.png" alt="" class="ico" loading="lazy">                                    <span class="name">Монпелье</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">0:1</span>
                                        <time class="date">07/04</time>
                                        <span class="teams"><a href="/football/matches/match1064718_Voltigeurs_de_Chateaubriant-HSC_Montpellier-online/">ВОЛ-МОН</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-2355 team-4393" data-teams="[&quot;2355&quot;,&quot;4393&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">3</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="ico" loading="lazy">                                    <span class="name">ПСЖ</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_losklill.png" alt="" class="ico" loading="lazy">                                    <span class="name">Лилль</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">3:0</span>
                                        <time class="date">17/03</time>
                                        <span class="teams"><a href="/football/matches/match1065902_Paris_Saint_Germain-OSC_Lille-online/">ПСЖ-ЛИЛ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-5782 team-29126" data-teams="[&quot;5782&quot;,&quot;29126&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_sedan-b-png.png" alt="" class="ico" loading="lazy">                                    <span class="name">Седан</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">1</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="ico" loading="lazy">                                    <span class="name">Анже</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">0:1</span>
                                        <time class="date">07/04</time>
                                        <span class="teams"><a href="/football/matches/match1064715_Sedan-Angers-online/">СЕД-АНЖ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-405475 team-589" data-teams="[&quot;405475&quot;,&quot;589&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">6</span>
                                <span class="team-title">
                                                                        <span class="name">Ред Стар (Франция)</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">7</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_lyon.png" alt="" class="ico" loading="lazy">                                    <span class="name">Лион</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">2:2</span>
                                        <time class="date">08/04</time>
                                        <span class="teams"><a href="/football/matches/match1066288_Red_Star1-Olympique_Lyonnais-online/">РЕД-ЛИО</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-4410 team-4385" data-teams="[&quot;4410&quot;,&quot;4385&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">5</span>
                                <span class="team-title winner">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_monaco__.png" alt="" class="ico" loading="lazy">                                    <span class="name">Монако</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">4</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_metststststs.png" alt="" class="ico" loading="lazy">                                    <span class="name">Метц</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches round-game-matches-above" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score">0:0</span>
                                        <time class="date">06/04</time>
                                        <span class="teams"><a href="/football/matches/match1066287_Monaco-Metz-online/">МОН-МЕТ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                            </div>
        </div>
            <div class="round round-2">
            <h5 class="round-title">1/4 финала</h5>
            <div class="round-column">
                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-342813 team-4409" data-teams="[&quot;342813&quot;,&quot;4409&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                                                        <span class="name">Румилли-Албанай</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_tuluza2019.png" alt="" class="ico" loading="lazy">                                    <span class="name">Тулуза</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score"></span>
                                        <time class="date">20/04</time>
                                        <span class="teams"><a href="/football/matches/match1075405_Rumilly_Albanai-FC_Toulouse-online/">РУМ-ТУЛ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-269316 team-2267" data-teams="[&quot;269316&quot;,&quot;2267&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                                                        <span class="name">Кане-Руссийон</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_monpelier.png" alt="" class="ico" loading="lazy">                                    <span class="name">Монпелье</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score"></span>
                                        <time class="date">20/04</time>
                                        <span class="teams"><a href="/football/matches/match1075406_Canet_Roussillon-HSC_Montpellier-online/">КАН-МОН</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                                                            <div class="round-relation">
                                        <div class="round-game has-matches team-2355 team-29126" data-teams="[&quot;2355&quot;,&quot;29126&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="ico" loading="lazy">                                    <span class="name">ПСЖ</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="ico" loading="lazy">                                    <span class="name">Анже</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score"></span>
                                        <time class="date">21/04</time>
                                        <span class="teams"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/">ПСЖ-АНЖ</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                                                                            <div class="round-game has-matches team-589 team-4410" data-teams="[&quot;589&quot;,&quot;4410&quot;]">
                                                    <div class="team team1">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_lyon.png" alt="" class="ico" loading="lazy">                                    <span class="name">Лион</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">0</span>
                                <span class="team-title">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_monaco__.png" alt="" class="ico" loading="lazy">                                    <span class="name">Монако</span>
                                </span>
                            </div>
                                                                            <ul class="round-game-matches round-game-matches-above" id="">
                                                                    <li class="round-game-matches-item">
                                        <span class="score"></span>
                                        <time class="date">21/04</time>
                                        <span class="teams"><a href="/football/matches/match1076205_Olympique_Lyonnais-Monaco-online/">ЛИО-МОН</a></span>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="connector"></div></div>                            </div>
        </div>
            <div class="round round-3">
            <h5 class="round-title">1/2 финала</h5>
            <div class="round-column">
                                                            <div class="round-relation">
                                        <div class="round-game" data-teams="">
                                                    <div class="team team1">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                                    </div>
                                                                            <div class="round-game" data-teams="">
                                                    <div class="team team1">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                                    </div>
                    <div class="connector"></div></div>                            </div>
        </div>
            <div class="round round-4">
            <h5 class="round-title">Финал</h5>
            <div class="round-column">
                                                        <div class="round-game" data-teams="">
                                                    <div class="team team1">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                    <div class="team team2">
                                <span class="team-score">&mdash;</span>
                                <span class="team-title">
                                                                        <span class="name">?</span>
                                </span>
                            </div>
                                                                    </div>
                                                </div>
        </div>
    </div>



        <nav class="nav mt-3">
            <a href="/football/France/Cup/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/France/Cup/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_181492" class="tab-pane active">
                                                                                                                                                    <li class="txt-message" data-id="">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/themes/desktop/images/announcement.gif" alt="Анонс"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body"><b>Текстовая онлайн трансляция  матча ПСЖ - Анже от LiveResult</b>
<br>
До начала игры, которая состоится 21 апреля 2021, осталось 2 дня 15  часов 29  минут.
<br><br>
<br>
На матч можно <a href="https://affpros.net/?serial=1954&creative_id=276&anid=lr_intxt" target="blank" rel="nofollow">сделать ставку с бонусом <b>5000 рублей</b>.</a>
<br><br></div>
                            </li>
                                                                    </ul>                                        <div class="widget">
    <h5 class="widget-title"><span>Прогнозы <span class="text-muted">35</span></span></h5>
            <div data-provide="forecast-match" data-options="{&quot;url&quot;:&quot;\/football\/matches\/match1076204_Paris_Saint_Germain-Angers-online\/forecast\/&quot;,&quot;params&quot;:{&quot;fc&quot;:1},&quot;update&quot;:&quot;1619023500&quot;,&quot;compact&quot;:true}" class="mb-3"></div>
        <div>
        <div class="forecast-summary">
            <div class="forecast-summary-teams flex-nowrap">
                <div class="forecast-summary-teams-team team1 favorite" style="flex-basis: 97.1%"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_psg.png" alt="" class="icon team-icon mt-0"> <span class="name text-nowrap">ПСЖ</span> <span class="percent">97.1%</span> <span class="votes">(34)</span></div>
                <div class="forecast-summary-teams-team team0" style="flex-basis: 2.9%"><span class="name text-nowrap">X</span> <span class="percent">2.9%</span> <span class="votes">(1)</span></div>
                <div class="forecast-summary-teams-team team2" style="flex-basis: 0%"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_anger1.png" alt="" class="icon team-icon mt-0"> <span class="name text-nowrap">Анже</span> <span class="percent">0%</span> <span class="votes">(0)</span></div>
            </div>
        </div>
    </div>

    
        <a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/forecast/" class="btn btn-info mt-3 mr-3">Все прогнозы</a>
        </div>                    <div class="widget">
  <h5 class="widget-title">Лучшие коэффициенты</h5><div class="row justify-content-center">
    <div class="col-4 col-lg-3  text-center font-weight-bold text-uppercase">ПСЖ</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Ничья</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Анже</div>
</div>
<hr>
<div class="row justify-content-center">
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://z.cdn.trafficdok.com/load?o=c&z=1965595529&random=&a=line/Football//" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/26/1xbet2021.png?9252" alt="1XBET" class="odds-bookmaker-logo" style="width:5.5rem"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://z.cdn.trafficdok.com/load?o=c&amp;z=1965595529&amp;random=&amp;a=line/Football//">1.25</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://affpros.net/?serial=1954&creative_id=120&anid=lr_odsstablogo" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/1/logo_parimatch.png?8991" alt="PariMatch" class="odds-bookmaker-logo" style="width:5.5rem"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://affpros.net/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test">6.60</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://betboom.ru/start?utm_source=liveresult&utm_medium=cpm&utm_campaign=may&utm_term=rating_odds" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/7/BetBoom - TSUPIS.png?9040" alt="BetBoom" class="odds-bookmaker-logo" style="width:5.5rem"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://betboom.ru/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds">14.50</a></div>
    </div>
    </div>
<div class="my-3 text-center"><a href="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/odds/" class="btn btn-info" data-toggle-tab="#odds">Все <span class="text-lowercase">Коэффициенты</span></a></div></div>                                    </div>
                        </div>
</div>                    <div class="tab-pane" id="odds"><div data-provide="bookmakers-match-odds" data-markets="{&quot;Winner3Ways&quot;:{&quot;ts&quot;:&quot;1X2&quot;,&quot;t&quot;:&quot;Победитель&quot;},&quot;Total&quot;:{&quot;ts&quot;:&quot;Т&quot;,&quot;t&quot;:&quot;Тотал&quot;},&quot;BothToScore&quot;:{&quot;ts&quot;:&quot;ОЗ&quot;,&quot;t&quot;:&quot;Обе забьют&quot;}}" data-bookmakers="{&quot;1xbet&quot;:{&quot;name&quot;:&quot;1XBET&quot;,&quot;bonus&quot;:&quot;5,000&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/1xbet\/go\/&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/26\/1xbet2021.png?9252&quot;},&quot;marathonbet&quot;:{&quot;name&quot;:&quot;Марафон Бет&quot;,&quot;bonus&quot;:&quot;5,000&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/marathonbet\/go\/&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/4\/marathonbet.svg?8998&quot;},&quot;betboom&quot;:{&quot;name&quot;:&quot;BetBoom&quot;,&quot;bonus&quot;:&quot;1,000&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/betboom\/go\/&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/7\/BetBoom - TSUPIS.png?9040&quot;},&quot;parimatch&quot;:{&quot;name&quot;:&quot;PariMatch&quot;,&quot;bonus&quot;:&quot;5,000&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/parimatch\/go\/&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/1\/logo_parimatch.png?8991&quot;},&quot;pinnacle&quot;:{&quot;name&quot;:&quot;Pinnacle&quot;,&quot;bonus&quot;:&quot;&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/pinnacle\/go\/&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/6\/pinnacle.png?2427&quot;}}" data-data="{&quot;Winner3Ways&quot;:{&quot;1&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.25&quot;,&quot;t&quot;:&quot;1&quot;,&quot;b&quot;:1},&quot;3&quot;:{&quot;v&quot;:&quot;6.35&quot;,&quot;t&quot;:&quot;3&quot;},&quot;2&quot;:{&quot;v&quot;:&quot;11.5&quot;,&quot;t&quot;:&quot;2&quot;}}},&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.23&quot;,&quot;t&quot;:&quot;1&quot;},&quot;2&quot;:{&quot;v&quot;:&quot;13&quot;,&quot;t&quot;:&quot;2&quot;,&quot;p&quot;:&quot;u&quot;},&quot;3&quot;:{&quot;v&quot;:&quot;6.6&quot;,&quot;t&quot;:&quot;3&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.24&quot;,&quot;t&quot;:&quot;1&quot;},&quot;3&quot;:{&quot;v&quot;:&quot;6.35&quot;,&quot;t&quot;:&quot;3&quot;,&quot;p&quot;:&quot;d&quot;},&quot;2&quot;:{&quot;v&quot;:&quot;11.75&quot;,&quot;t&quot;:&quot;2&quot;,&quot;p&quot;:&quot;u&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.213&quot;,&quot;t&quot;:&quot;1&quot;,&quot;p&quot;:&quot;e&quot;},&quot;3&quot;:{&quot;v&quot;:&quot;6.25&quot;,&quot;t&quot;:&quot;3&quot;,&quot;p&quot;:&quot;e&quot;},&quot;2&quot;:{&quot;v&quot;:&quot;11.83&quot;,&quot;t&quot;:&quot;2&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.22&quot;,&quot;t&quot;:&quot;1&quot;},&quot;3&quot;:{&quot;v&quot;:&quot;6.1&quot;,&quot;t&quot;:&quot;3&quot;},&quot;2&quot;:{&quot;v&quot;:&quot;14.5&quot;,&quot;t&quot;:&quot;2&quot;,&quot;b&quot;:1}}}}},&quot;Total&quot;:{&quot;1&quot;:{&quot;3.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.23&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.71&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.26&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.71&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.19&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.653&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.1&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.67&quot;}}}},&quot;5.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;6.4&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.1&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;6.3&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.077&quot;,&quot;p&quot;:&quot;d&quot;}}}},&quot;2.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.48&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.7&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.47&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.6&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.442&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.69&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.43&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.65&quot;}}}},&quot;4.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.7&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.29&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.62&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.27&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.75&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.253&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.4&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.28&quot;}}}},&quot;5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;5.7&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.12&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;5.8&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.107&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.12&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;5.4&quot;,&quot;b&quot;:1}}}},&quot;2&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.2&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;4.6&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.178&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;4.4&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.9&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.15&quot;}}}},&quot;1&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;under&quot;:{&quot;v&quot;:&quot;13.5&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;over&quot;:{&quot;v&quot;:&quot;1.01&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;11&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.02&quot;}}}},&quot;3.25&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.88&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.01&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.888&quot;,&quot;b&quot;:1}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.961&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.833&quot;,&quot;p&quot;:&quot;e&quot;}}}},&quot;1.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.13&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;5.3&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.118&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;5.2&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.13&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;5.72&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.1&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;6.1&quot;,&quot;b&quot;:1}}}},&quot;6&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;11&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.03&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;10.75&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.006&quot;,&quot;p&quot;:&quot;d&quot;}}}},&quot;3&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.76&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.14&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.74&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.09&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.704&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.11&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.66&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.12&quot;}}}},&quot;4&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.05&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.4&quot;,&quot;p&quot;:&quot;u&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.04&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.38&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.38&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.85&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.35&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;3.19&quot;,&quot;b&quot;:1}}}},&quot;2.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.588&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.36&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.549&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.41&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1}}}},&quot;3.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.525&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.52&quot;,&quot;b&quot;:1}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.53&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.5&quot;,&quot;p&quot;:&quot;e&quot;}}}},&quot;4.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.32&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.328&quot;,&quot;b&quot;:1}}}},&quot;4.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.48&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.205&quot;,&quot;b&quot;:1}}}},&quot;6.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;11&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.02&quot;,&quot;b&quot;:1}}}},&quot;1.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.158&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;5.25&quot;,&quot;b&quot;:1}}}},&quot;5.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;6.9&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.1&quot;,&quot;b&quot;:1}}}}},&quot;3&quot;:{&quot;2.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.1&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.35&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.15&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.36&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.33&quot;}}}},&quot;1.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.68&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.1&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.71&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.14&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.64&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.12&quot;}}}},&quot;2&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.31&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.57&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.36&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.59&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.56&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.27&quot;,&quot;b&quot;:1}}}},&quot;0.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.176&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;4.88&quot;,&quot;b&quot;:1}}}},&quot;1.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.48&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.65&quot;,&quot;b&quot;:1}}}},&quot;1&quot;:{&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.24&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;4.05&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.18&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;4.3&quot;,&quot;b&quot;:1}}}},&quot;0.5&quot;:{&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.143&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;5.6&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;5.9&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.09&quot;}}}},&quot;3&quot;:{&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.12&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;5.3&quot;,&quot;b&quot;:1}}}},&quot;1.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.93&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.87&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.77&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.445&quot;,&quot;b&quot;:1}}}}},&quot;2&quot;:{&quot;2&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.7&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.28&quot;,&quot;p&quot;:&quot;u&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.68&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.28&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.28&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;3.35&quot;,&quot;b&quot;:1}}}},&quot;1.5&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.18&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.68&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.19&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.68&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.2&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.649&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.05&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.68&quot;,&quot;b&quot;:1}}}},&quot;1&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.48&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.7&quot;,&quot;p&quot;:&quot;u&quot;}}},&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.48&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.65&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.45&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.69&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.39&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;2.75&quot;,&quot;b&quot;:1}}}},&quot;0.75&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.332&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;3.3&quot;}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.311&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;3.35&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1}}}},&quot;1.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.838&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.968&quot;,&quot;b&quot;:1}}},&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.826&quot;,&quot;p&quot;:&quot;e&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.961&quot;,&quot;p&quot;:&quot;e&quot;}}}},&quot;2.5&quot;:{&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.85&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.182&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.19&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;4.1&quot;,&quot;b&quot;:1}}}},&quot;0.5&quot;:{&quot;marathonbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.marathonbet.ru\/su\/events.htm?treeIds=11366866&amp;pref=liveresult_odds&amp;utm_source=liveresult_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.26&quot;,&quot;p&quot;:&quot;u&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;3.85&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.1&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.19&quot;}}}},&quot;1.75&quot;:{&quot;pinnacle&quot;:{&quot;link&quot;:null,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.7&quot;,&quot;p&quot;:&quot;e&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.446&quot;,&quot;p&quot;:&quot;e&quot;}}},&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.65&quot;},&quot;under&quot;:{&quot;v&quot;:&quot;1.48&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.28&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.22&quot;,&quot;b&quot;:1}}}}}},&quot;BothToScore&quot;:{&quot;3&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;3.4&quot;,&quot;p&quot;:&quot;u&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.29&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;3.6&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;1.29&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;3.55&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.25&quot;}}}},&quot;2&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;4.6&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.17&quot;,&quot;p&quot;:&quot;d&quot;}}},&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;4.74&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;1.188&quot;,&quot;b&quot;:1}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;4.6&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.16&quot;}}}},&quot;1&quot;:{&quot;parimatch&quot;:{&quot;link&quot;:&quot;https:\/\/affpros.net\/?serial=1954&amp;creative_id=120&amp;anid=lr_odsstab2test&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;1.97&quot;,&quot;p&quot;:&quot;u&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.83&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}},&quot;1xbet&quot;:{&quot;link&quot;:&quot;https:\/\/z.cdn.trafficdok.com\/load?o=c&amp;z=1965595529&amp;random=&amp;a=line\/Football\/\/&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;2&quot;},&quot;no&quot;:{&quot;v&quot;:&quot;1.77&quot;}}},&quot;betboom&quot;:{&quot;link&quot;:&quot;https:\/\/betboom.ru\/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;2.02&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;1.72&quot;}}}}}}" data-descriptions="{&quot;Winner3Ways&quot;:&quot;\r\n\r\n&lt;div style=\&quot;text-align:right; color:#919395;\&quot;&gt;Расчёт имеет информационный характер и не гарантирует выигрыш.&lt;br&gt;Точные цифры будут предоставлены на сайте букмекера.&lt;\/div&gt;\r\n&lt;div style=\&quot;height:1px;width:100%;background-color:#dbdbdb\&quot;&gt;&lt;\/div&gt;\r\n\r\n&lt;p class=\&quot;my-3\&quot;&gt;Самый высокий коэффициент на матч «ПСЖ» – «Анже» в букмекерской конторе «Фонбет». Поставить на победу команды «ПСЖ» с самым большим коэффициентом можно в букмекерской конторе «Париматч» вы можете, выбрав её в рейтинге ниже. Также можно поставить на победу команды «Анже» в букмекерской конторе «Марафон» с самым высоким коэффициентом. Для тех, кто считает, что силы равны – могут поставить на ничью в матче «ПСЖ» – «Анже», выбрав самого лучшего букмекера из &lt;a href=\&quot;https:\/\/www.liveresult.ru\/bookmaker\/\&quot;&gt;рейтинга букмекеров&lt;\/a&gt;.&lt;\/p&gt;&quot;}" data-periods="{&quot;1&quot;:&quot;Основное время&quot;,&quot;2&quot;:&quot;Первый тайм&quot;,&quot;3&quot;:&quot;Второй тайм&quot;,&quot;4&quot;:&quot;Дополнительное время&quot;,&quot;5&quot;:&quot;Пенальти&quot;}" data-currency="₽"></div></div>                    <div class="tab-pane" id="video"><h5 class="widget-title">Видеотрансляция матча на сайте Liveresult.ru</h5>
<div class="row align-items-center">
    <div class="col-12 col-md-5 mb-3">
        <a href="/video/?code=uma.media:52718eb0206546050ccfd4e576aa6de6" target="_blank"><img src="https://pic.uma.media/pic/video/06/7b/067b0075879f720b1e3a7844ef7b2533.jpg" alt="" class="img-fluid" onerror="this.src='https://static.liveresult.ru/themes/desktop/images/blank.gif';this.classList.add('blank-img');this.onerror=null"></a>
    </div>
    <div class="col-12 mb-3 col-md-7">
        <i class="icon-match-video"></i> <a href="/video/?code=uma.media:52718eb0206546050ccfd4e576aa6de6" target="_blank">Смотрите в отличном качестве за 149 руб.</a>
    </div>
</div>
<div class="widget">





<div itemscope="" itemtype="http://schema.org/FAQPage">

    <div itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
        <h5 class="widget-title" itemprop="name">Где смотреть матч ПСЖ - Анже онлайн</h5>

        <div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
            <div itemprop="text">
                <p class="mb-4">Бесплатный просмотр матча доступен в этих букмекерских конторах:</p>


               
               
               
 





<a href="https://affpros.net/?serial=1954&creative_id=452&anid=lr_videoplayer" target="_blank" rel="nofollow">
                <p class="ml-1 btn btn-warning">&#x2794; Необходимо <b>зарегистрироваться</b> и выбрать нужный матч:</p>
                </a>
                
<table width="100%"><tr>
    <td width="230">
    
 



                
                

                <p class="ml-1">
                    

<div class="match-videos-container ml-3" id="match_videos">
<div class="match-videos slick-initialized slick-slider" data-provide="slider" data-options="{&quot;slidesToShow&quot;:4,&quot;slidesToScroll&quot;:2,&quot;dots&quot;:false,&quot;infinite&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;slidesToShow&quot;:2,&quot;slidesToScroll&quot;:2}}]}">
    
    <div class="slick-list draggable">

<div class="slick-track" style="opacity: 1; width: 320px; transform: translate3d(0px, 0px, 0px);">
    <div class="slick-slide slick-current slick-active" data-slick-index="0" aria-hidden="false" style="width: 253px;">

<div>

<article class="match-videos-item" style="width: 100%; display: inline-block;">
            <figure class="match-videos-item-object">
<a href="https://affpros.net/?serial=1954&creative_id=452&anid=lr_videoplayer" target="_blank" rel="nofollow" class="match-videos-item-link" title="Смотреть прямую трансляцию матча" tabindex="0">
    <img src="
    
    


https://pic.rutube.ru/video/ef/45/ef454583e48b1f32615b78ddb38efe71.jpg?size=m



    
    
    
    
    " alt="" class="match-videos-item-image"  loading="lazy"></a>



                <div class="match-videos-item-caption">Видеотрансляция</div>
             </figure>
        </article>
</div>
</div>
</div>
</div>
</div>
</div>


                </p>






                                
                
                   </td>    
        <td valign="top">
            <div style="height:15px"></div>
            
            

                <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=lr_fb_v_list" rel="nofollow" target="_blank">Фонбет</a> <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_19c_&affid=32&siteid=48&adid=19&c=lr_fb_videolist_spisok" target="_blank">(список
                    матчей)</a>
                                                        <a href="https://www.liveresult.ru/bookmaker/faq/7/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                    </p>
                <p class="ml-1">
                    <i class="icon-match-video mr-2"></i><a href="https://affpros.net/?serial=1954&creative_id=276&anid=lr_videoplayer_spisok" rel="nofollow" target="_blank">Париматч</a>
                                    <a href="https://www.liveresult.ru/bookmaker/faq/8/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                    </p>
                
                <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14827&subid=liveresultinvideo" rel="nofollow" target="_blank">БетСити</a>
                                                    <a href="https://www.liveresult.ru/bookmaker/faq/11/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>

                +
                    <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=liveresultinvideo_frib" rel="nofollow" target="_blank" class="btn btn-success"><b>Фрибет 10 000 руб</b></a></p>
                
                
                <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="https://trk.usxdtsqx.ru/c.php?t=7456&c=27386&clickid=LRvideo" rel="nofollow" target="_blank">Winline</a>
                
                <a href="https://www.liveresult.ru/bookmaker/faq/14/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                </p>
                    
                    

                    
                    
                    
                    
            
   


        </td>
        
        <td width="20" valign="top">
                                 
        </td>
    
</tr></table>
                

            </div>
        </div>
    </div>
</div>


 <div class="my-3 mx-auto">

<div style="max-width: 500px; margin:auto">
<div class="post3 my-2" id="vn-width" style="width:500px;margin-left: auto;margin-right:auto"></div> 


<div id="adfox_1599676028738468132" style="width:500px;"></div>
<script>

      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");

      SeedrPlayer(document.getElementsByClassName("post3")[0], 50, {
        gid: "5f3167a021e15e0dbb3a14f9", debug: false, width:500,
      });
</script>


</div>
</div>


<br/>
<br/></div></div>                    <div class="tab-pane" id="comments"></div>                    <div class="tab-pane" id="forecast">
<div id="forecast">
    <div data-provide="forecast-result">
        <div class="forecast2-match-results">
    <h3 class="widget-title">
        Прогнозы на матч ПСЖ - Анже
    </h3>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
                            <h6 class="text-uppercase font-weight-bold">Исход игры</h6>
                <div class="chart mb-4">
                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">ПСЖ</div>
                            <div class="result">97.1% <span class="text-muted">(34)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:97.1%" role="progressbar" aria-valuenow="97.1" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Ничья</div>
                            <div class="result">2.9% <span class="text-muted">(1)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:2.9%" role="progressbar" aria-valuenow="2.9" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Анже</div>
                            <div class="result">0% <span class="text-muted">(0)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>
                </div>
                                        <h6 class="text-uppercase font-weight-bold">Тотал 2.5</h6>
                <div class="chart mb-4">
                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Больше</div>
                            <div class="result">61.76% <span class="text-muted">(21)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:61.76%" role="progressbar" aria-valuenow="61.76" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>
                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Меньше</div>
                            <div class="result">38.24% <span class="text-muted">(13)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:38.24%" role="progressbar" aria-valuenow="38.24" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>
                </div>
                                        <h6 class="text-uppercase font-weight-bold">Обе команды забьют </h6>
                <div class="chart mb-4">
                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Да</div>
                            <div class="result">38.24% <span class="text-muted">(13)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:38.24%" role="progressbar" aria-valuenow="38.24" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>
                    <div class="forecast2-match-results-item">
                        <div class="legend">
                            <div class="title">Нет</div>
                            <div class="result">61.76% <span class="text-muted">(21)</span></div>
                        </div>
                        <div class="progress">
                            <div class="progress-bar bg-success" style="width:61.76%" role="progressbar" aria-valuenow="61.76" aria-valuemin="0" aria-valuemax="100"></div>
                        </div>
                    </div>
                </div>
                    </div>
                <div class="col-12 col-md-6 order-1">
            <h6 class="text-uppercase font-weight-bold">Популярный счёт</h6>            <div class="chart mb-4">                                            <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:0</span> ПСЖ</div>
                                <div class="result">28.6% <span class="text-muted">(10)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:28.6%" role="progressbar" aria-valuenow="28.6" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">3:0</span> ПСЖ</div>
                                <div class="result">22.9% <span class="text-muted">(8)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:22.9%" role="progressbar" aria-valuenow="22.9" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">3:1</span> ПСЖ</div>
                                <div class="result">14.3% <span class="text-muted">(5)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:14.3%" role="progressbar" aria-valuenow="14.3" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:1</span> ПСЖ</div>
                                <div class="result">14.3% <span class="text-muted">(5)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:14.3%" role="progressbar" aria-valuenow="14.3" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">4:1</span> ПСЖ</div>
                                <div class="result">5.7% <span class="text-muted">(2)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:5.7%" role="progressbar" aria-valuenow="5.7" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:0</span> ПСЖ</div>
                                <div class="result">5.7% <span class="text-muted">(2)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:5.7%" role="progressbar" aria-valuenow="5.7" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                    </div>
        </div>
            </div>
        <a href="/football/forecast/" class="btn btn-primary btn-lgg mt-3"><i class="icon-cup mr-2"></i> Конкурс прогнозов</a></div>


    </div>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
            <h3 class="widget-title bg-dark text-light">
                Ваш прогноз
            </h3>
            <div data-provide="forecast-match" data-options="{&quot;url&quot;:&quot;\/football\/matches\/match1076204_Paris_Saint_Germain-Angers-online\/forecast\/&quot;,&quot;params&quot;:{&quot;fc&quot;:1},&quot;update&quot;:&quot;1619023500&quot;}">
                
            </div>
            <div data-provide="forecast-vote-result"></div>
                            <hr>
                <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
                    </div>
        <div class="col-12 col-md-6"><div id="forecastComments"></div></div>    </div>
</div>
</div>            </div>
    
</section>
                        




<div class="widget">


<div class="my-3 mx-auto">

<div style="max-width: 500px; margin:auto">
<div class="post88 my-2" id="vn-width" style="width:500px;margin-left: auto;margin-right:auto"></div> 
</div>


<script>
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");

      SeedrPlayer(document.getElementsByClassName("post88")[0], 50, {
        gid: "5f3167a021e15e0dbb3a14f9", debug: false, width:500,

      });

                          
</script>

</div>





<br><br>

<div class="widget">

      <h5 class="widget-title mb-4">Рейтинг букмекеров</h5>


<div class="table-responsive">
    <table class="table bookmakers-table">
        <tbody>

                    <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">1</span></td>
                <td class="bookmakers-table-logo"><a href="/bookmaker/1xbet/go/"><img src="https://static.liveresult.ru/files/sport/bookmakers/26/1xbet2021.png?9252" alt="1xbet"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/1xbet/go/" rel="nofollow" target="_blank">100&nbsp;$</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/1xbet/reviews/">Отзывы</a>&nbsp;<span class="text-muted">(3)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/betboom/">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="/bookmaker/1xbet/go/" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>

                    <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">2</span></td>
                <td class="bookmakers-table-logo"><a href="/bookmaker/parimatch/"><img src="https://static.liveresult.ru/files/sport/bookmakers/1/logo_parimatch.png?8991" alt="PariMatch"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/parimatch/go/" rel="nofollow" target="_blank">100&nbsp;$</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/parimatch/reviews/">Отзывы</a>&nbsp;<span class="text-muted">(12)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/parimatch/">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="/bookmaker/parimatch/go/" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>

                    <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">3</span></td>
                <td class="bookmakers-table-logo"><a href="/bookmaker/marathonbet/"><img src="https://static.liveresult.ru/files/sport/bookmakers/4/marathonbet.svg?8998" alt="Марафон Бет"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/marathonbet/go/" rel="nofollow" target="_blank">5&nbsp;000&nbsp;₽</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/marathonbet/reviews/">Отзывы</a>&nbsp;<span class="text-muted">(3)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/marathonbet/">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="/bookmaker/marathonbet/go/" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>


                    <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">4</span></td>
                <td class="bookmakers-table-logo"><a href="https://www.bet365.com/olp/open-account?affiliate=365_01026427"><img src="https://static.liveresult.ru/files/sport/bookmakers/35/Bet365_Logo.svg?1798" alt="Bet365"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/marathonbet/go/" rel="nofollow" target="_blank">5&nbsp;100&nbsp;$</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/bet365/reviews/">Отзывы</a>&nbsp;<span class="text-muted">(3)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/bet365/">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="https://www.bet365.com/olp/open-account?affiliate=365_01026427" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>



</table>
</div>

</div>



<a href="/bookmaker/" class="btn btn-lgg btn-success">Полный рейтинг букмекеров</a>
<a href="/tips/" class="btn btn-lgg btn-success">Прогнозы на спорт</a>
</div>


<div style="height:50px;"></div>



<div style="height:30px;"></div>
            
<br />
<br />
<div class="widget">
<div class="widget">
    <h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Футбольный конкурс прогнозов" loading="lazy" src="https://static.euro-football.ru/old/scarf.png" style="width: 252px; margin-top: -20px; height: 81px;" /></a>

    <div class="my-3"><a class="btn btn-primary btn-lgg" href="/football/forecast/"><i class="icon-cup"></i> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
    <i class="icon-cup"></i> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <i class="icon-cup ml-2"></i> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <i class="icon-cup ml-2"></i> <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a></div></div><br />
<br />
<br />
<br />
&nbsp;
        </div>                <aside class="main-left">
            <div class="widget">
  <h5 class="widget-title">Франция: Кубок</h5><ul class="nav nav-dark flex-column">                                        <li class="nav-item"><a href="/football/France/Cup/" class="nav-link">Обзор</a></li>
                                        <li class="nav-item"><a href="/football/France/Cup/results/" class="nav-link">Результаты</a></li>
                                        <li class="nav-item"><a href="/football/France/Cup/scheduled/" class="nav-link">Расписание</a></li>
                                        <li class="nav-item"><a href="/football/France/Cup/standings/" class="nav-link">Турнирные таблицы</a></li>
                                        <li class="nav-item"><a href="/football/France/Cup/statistics/" class="nav-link">Статистика</a></li>
        </ul></div>
 <div style="height:10px; width:210px;"></div>

<noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877" style="max-width:160px;height:600px;"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk ml-3">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
<i class="icon-cup mr-1"></i>  <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
<i class="icon-cup mr-1"></i>  <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a>
</span></span></span></div>



			</div>



</div>

<div class="widget">
<div class="widget">
<h5 class="widget-title widget-title-dark">СТАВКИ</h5>

<ul class="nav nav-categories">
	<li class="nav-item bg-white"><a class="nav-link" href="/bookmaker/ratings/">Рейтинг лучших букмекеров</a></li>
	<li class="nav-item bg-white"><a class="nav-link" href="/bookmaker/reviews/">Отзывы на букмекеров</a></li>
	<li class="nav-item bg-white"><a class="nav-link" href="/bookmaker/stavki/">Академия ставок</a></li>
	<li class="nav-item bg-white"><a class="nav-link" href="/bookmaker/faq/">вопросы ПРО СТАВКИ</a></li>
	<li class="nav-item bg-white"><a class="nav-link" href="/tips/">Прогнозы</a></li>
</ul>
</div>
</div><div class="widget">
  <h5 class="widget-title">Новости футбола</h5><section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="/news/86051/">
                            <img src="https://static.liveresult.ru/files/content/19/86051/tn_viniciusfailed.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="/news/86051/" class="widget-news-item-header-title-link">Мадридский «Реал» не смог распечатать ворота «Хетафе»</a></h1>
                            <time class="date">17:02</time>
                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="/news/86050/">
                            <img src="https://static.liveresult.ru/files/content/19/86050/tn_ericksen.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="/news/86050/" class="widget-news-item-header-title-link">«Интер» поделил очки с «Наполи»</a></h1>
                            <time class="date">16:52</time>
                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="/news/86049/">
                            <img src="https://static.liveresult.ru/files/content/19/86049/tn_iheanacowin.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="/news/86049/" class="widget-news-item-header-title-link">«Лестер» обыграл «святых» и вышел в финал Кубка Англии</a></h1>
                            <time class="date">15:45</time>
                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="/news/86048/">
                            <img src="https://static.liveresult.ru/files/content/19/86048/tn_20210418_gaf_ux9_079.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="/news/86048/" class="widget-news-item-header-title-link">«Спартак» выиграл только 4 из 14 матчей РПЛ против «Уфы»</a></h1>
                            <time class="date">15:44</time>
                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="/news/86047/">
                            <img src="https://static.liveresult.ru/files/content/19/86047/tn_20200829_gaf_ux9_089.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="/news/86047/" class="widget-news-item-header-title-link">Кавазашвили – о Газизове и Федуне: «Вот так надо «раздевать» богатых фраеров»</a></h1>
                            <time class="date">15:24</time>
                        </header>
                    </div>
                </article>    <div class="widget-news-source"><a href="/news/%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB/">Все новости</a></div>
</section></div>          <div class="block">
<noindex>
<div class="widget">
<h5 class="widget-title">LiveResult в соцсетях</h5>

<a class="nav-link" href="https://vk.com/live_result" rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/lrvk.png" style="width:150px; height:auto;"></a>




</div>

 </noindex>
          </div>
        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="min-height:400px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: <верх страницы>--><div id="adfox_149539237803122"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149539237803122',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
</noindex>          <div class="block">
<div class="block">


 <div class="block-live-group">    <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#bl_2009250514" aria-expanded="true">Прогнозы от LiveResult</span>
    <div id="bl_2009250514" class="expanded collapse  show">
        <a href="/tips/football/England/tip10088-Leeds-United-Liverpool-FC/" class="block-live-match d-flex align-items-center justify-content-between px-2 widget-tips-tip-of-the-day">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Лидс</span>
        <span class="text-truncate py-1 pr-1">Ливерпуль</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.76</span>
</a>
<a href="/tips/football/USA/tip10078-Vancouver-Whitecaps-Portland-Timbers/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Ванкувер Уайткэпс</span>
        <span class="text-truncate py-1 pr-1">Портленд Тимберс</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.73</span>
</a>
<a href="/tips/football/Kazakhstan/tip10079-Zhetysu-Ordabasy/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Жетысу</span>
        <span class="text-truncate py-1 pr-1">Ордабасы</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.90</span>
</a>

    </div>
</div>
 
<center style="margin-bottom:10px;"><a href="https://www.liveresult.ru/tips/">Все прогнозы</a></center>
            

 <div class="widget">


<style type="text/css">.bnk21 { 
    font-weight:bold; 
    font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
       }
    
    .bnk21 a:link{
        color:#1b77d3;
    }
    .bnk21 a:visited{
        color:#1b77d3;
    }
</style>
<div class="block-live">

    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_bnk21" aria-expanded="true">Бонусы букмекеров</span>
        <div id="gr56_bnk21" class="expanded" style="">

<div style="height:10px;"></div>

<a href="https://www.liveresult.ru/bookmaker/1xbet/go/" rel="nofollow" style="margin-left:20px;" target="_blank"><img loading="lazy" src="https://static.liveresult.ru/files/sport/bookmakers/26/1xbet2021.png?9252" style="width:80px; height:auto;"></a> 
			<div class="bnk21"><a href="https://www.liveresult.ru/bookmaker/1xbet/go/" rel="nofollow" target="_blank" style="color:#000;">+100$</a></div>
			
			

<div style="height:20px;"></div>

<a href="https://affpros.net/?serial=1954&creative_id=276&anid=lr_desk_rating" rel="nofollow" style="margin-left:20px;" target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/b_parimatch.png" style="width:80px; height:auto;"></a> 
			<div class="bnk21"><a href="https://affpros.net/?serial=1954&creative_id=276&anid=lr_desk_rating" rel="nofollow" target="_blank" style="color:#000;">+5 000 р.</a></div>
			
			

<div style="height:20px;"></div>

<a href="https://www.liveresult.ru/bookmaker/marathonbet/go/" rel="nofollow" style="margin-left:20px;" target="_blank"><img loading="lazy" src="https://static.liveresult.ru/files/sport/bookmakers/4/marathonbet.svg?3802" style="width:80px; height:auto;"></a> 
			<div class="bnk21"><a href="https://www.liveresult.ru/bookmaker/marathonbet/go/" rel="nofollow" target="_blank" style="color:#000;">200 000€</a></div>



<div style="height:20px;"></div>

<a href="https://www.bet365.com/olp/open-account?affiliate=365_01026427" rel="nofollow" style="margin-left:20px;" target="_blank"><img loading="lazy" src="https://static.liveresult.ru/files/sport/bookmakers/35/Bet365_Logo.svg?1798" style="width:80px; height:auto;"></a> 
			<div class="bnk21"><a href="https://www.bet365.com/olp/open-account?affiliate=365_01026427" rel="nofollow" target="_blank" style="color:#000;">100$</a></div>


<div style="height:20px;"></div>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&amp;c=14825&amp;subid=lr_right_desktop" rel="nofollow" style="margin-left:20px;" target="_blank"><img loading="lazy" src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938" style="width:80px; height:auto;"></a> 
			<div class="bnk21"><a href="https://trk.usxdtsqx.ru/c.php?t=4470&amp;c=14825&amp;subid=lr_right_desktop" target="_blank" style="color:#000;" rel="nofollow">+10 000 р.</a></div>


<div style="height:20px;"></div>

        <a href="https://www.liveresult.ru/bookmaker/"  style="margin-left:10px;">Все букмекеры</a>


</div>


</div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1971980958,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>

</div>


<div style="height:20px;"></div>
          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_2277_0_0_0" aria-expanded="true">Россия: Премьер-лига</span>
        <div id="gr180_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1067662_Ural-Rubin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Урал
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рубин
            </span>
            </a>
        <a href="/football/matches/match1067668_Arsenal_Tula-Tambov-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Арсенал Тула
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тамбов
            </span>
            </a>
        <a href="/football/matches/match1067670_FC_Sochi_2018-CSCA_Moscow-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Сочи
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    ЦСКА Москва
            </span>
            </a>
        <a href="/football/matches/match1067690_Spartak_Moscow-Ufa-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Спартак Москва
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Уфа
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_2277_0_0_0" aria-expanded="true">Англия: Премьер-лига</span>
        <div id="gr76_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1072111_Arsenal-Fulham-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Арсенал
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фулхэм
            </span>
            </a>
        <a href="/football/matches/match1072112_Manchester_United-Burnley-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Манчестер Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Бёрнли
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_2456_0_0_2288" aria-expanded="true">Англия: Кубок (1/2 финала)</span>
        <div id="gr76_2456_0_0_2288" class="collapse show">
                    <a href="/football/matches/match1070899_Leicester-Southampton-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Лестер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саутгемптон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr67_390062_0_0_0" aria-expanded="true">Испания: Ла Лига</span>
        <div id="gr67_390062_0_0_0" class="collapse show">
                    <a href="/football/matches/match1072962_Real_Sociedad-Sevilla-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Реал Сосьедад
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Севилья
            </span>
            </a>
        <a href="/football/matches/match1072963_CA_Osasuna-Elche-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Осасуна
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эльче
            </span>
            </a>
        <a href="/football/matches/match1072964_Atletico_Madrid-SD_Eibar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Атлетико М
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйбар
            </span>
            </a>
        <a href="/football/matches/match1072965_Alaves-Huesca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Алавес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уэска
            </span>
            </a>
        <a href="/football/matches/match1072966_Cadiz-Celta_Vigo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кадис
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сельта
            </span>
            </a>
        <a href="/football/matches/match1072967_Real_Betis-Valencia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бетис
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Валенсия
            </span>
            </a>
        <a href="/football/matches/match1072968_Getafe-Real_Madrid-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хетафе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Мадрид
            </span>
            </a>
        <a href="/football/matches/match1072969_UD_Levante-Villareal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Леванте
            </span>
                <span class="team team2">
                <span class="score">5</span>
                    Вильярреал
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr56_2907_0_0_0" aria-expanded="true">Германия: Бундеслига</span>
        <div id="gr56_2907_0_0_0" class="collapse show">
                    <a href="/football/matches/match1070497_Borussia_Dortmund-Werder_Bremen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Боруссия Д
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вердер
            </span>
            </a>
        <a href="/football/matches/match1070498_Mainz_05-Hertha_Berlin-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Майнц
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Герта
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr104_4242_0_0_0" aria-expanded="true">Италия: Серия A</span>
        <div id="gr104_4242_0_0_0" class="collapse show">
                    <a href="/football/matches/match1018521_AC_Milan-Genoa-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Милан
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Дженоа
            </span>
            </a>
        <a href="/football/matches/match1018518_Lazio-Benevento-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Лацио
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Беневенто
            </span>
            </a>
        <a href="/football/matches/match1018519_Atalanta-Juventus-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аталанта
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ювентус
            </span>
            </a>
        <a href="/football/matches/match1018520_Bologna-Spezia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Болонья
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Специя
            </span>
            </a>
        <a href="/football/matches/match1018522_Torino-Roma-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Торино
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рома
            </span>
            </a>
        <a href="/football/matches/match1018525_Napoli-Inter-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Наполи
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Интер Милан
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr74_4176_0_0_0" aria-expanded="true">Франция: Лига 1</span>
        <div id="gr74_4176_0_0_0" class="collapse show">
                    <a href="/football/matches/match970375_Paris_Saint_Germain-Saint_Etienne-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    ПСЖ
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Сент-Этьен
            </span>
            </a>
        <a href="/football/matches/match970368_Nimes-Strasbourg-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ним
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Страсбург
            </span>
            </a>
        <a href="/football/matches/match970370_Dijon-Nice-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Дижон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ницца
            </span>
            </a>
        <a href="/football/matches/match970372_Reims-Metz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Реймс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Метц
            </span>
            </a>
        <a href="/football/matches/match970373_Brest_Brestois-Lens-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Брест
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ланс
            </span>
            </a>
        <a href="/football/matches/match970366_FC_Girondins_Bordeaux-Monaco-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бордо
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Монако
            </span>
            </a>
        <a href="/football/matches/match970371_Nantes-Olympique_Lyonnais-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Нант
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Лион
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr216_2277_0_0_0" aria-expanded="true">Украина: Премьер-лига</span>
        <div id="gr216_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1071697_Inhulets-Rukh_Lviv-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ингулец
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Рух Львов
            </span>
            </a>
        <a href="/football/matches/match1071698_Illichivets-Olimpik_Donetsk-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мариуполь
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Олимпик Донецк
            </span>
            </a>
        <a href="/football/matches/match1071699_FC_Kolos_Kovalivka-Dnipro_1-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Колос Ковалёвка
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Днепр-1
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr36_2277_0_0_0" aria-expanded="true">Беларусь: Премьер-лига</span>
        <div id="gr36_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1069040_Dinamo_Minsk-Gomel-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Динамо Минск
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Гомель
            </span>
            </a>
        <a href="/football/matches/match1069041_Rukh_Brest-Smorgon-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Рух Брест
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сморгонь
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="gr174_126184_0_0_0" class="collapse show">
                    <a href="/football/matches/match989687_Famalicao-Portimonense-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фамаликан
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Портимоненсе
            </span>
            </a>
        <a href="/football/matches/match989674_Nacional-Porto-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Насьонал Мадейра
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Порту
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_225817_0_0_0" aria-expanded="true">Товарищеские матчи. Клубы</span>
        <div id="gr0_225817_0_0_0" class="collapse show">
                    <a href="/football/matches/match1078133_Bodo_Glimt-Tromso-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Будё-Глимт
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тромсё
            </span>
            </a>
        <a href="/football/matches/match1078134_Sarpsborg_08-Stabaek-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Сарпсборг-08
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Стабек
            </span>
            </a>
        <a href="/football/matches/match1078135_Stromsgodset-Lillestrom-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Стрёмсгодсет
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Лиллестрём
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="gr211_3489_0_0_0" class="collapse show">
                    <a href="/football/matches/match989697_Gazisehir_Gaziantep_FK-Kasimpasa-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Газишехир Газиантеп
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Касымпаша
            </span>
            </a>
        <a href="/football/matches/match989700_Istanbul_Basaksehir-Fenerbahce-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Истанбул Башакшехир
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Фенербахче
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2021 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
            <li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
            <li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
        </ul>
        &nbsp;

        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/privacy/">Конфиденциальность</a></li>
            <li class="nav-item"><a class="nav-link" href="/terms/">Пользовательское соглашение</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
            <li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
            <li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a>
                <script type="text/javascript">
                    var reformalOptions = {
                    	project_id: 962051,
                    	show_tab: false,
                    	project_host: "liveresult.reformal.ru"
                    };
                    (function () {
                    	var script   = document.createElement('script');
                    	script.type  = 'text/javascript';
                    	script.async = true;
                    	script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
                    	document.getElementsByTagName('head')[0].appendChild(script);
                    })();
                </script>
            </li>
            <li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/stadiums/">Стадионы</a></li>
            <li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
            <li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="https://tgclick.com/liveresult_tips" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/old/tg.gif" style="width:32px; height:32px;" /> Telegram ПРОГНОЗЫ</a></li>
            <li class="nav-item"><a class="nav-link" href="https://vk.com/live_result" rel="nofollow" target="_blank"><i class="icon-vk"></i> ВКонтакте</a></li>
            <li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu" rel="nofollow" target="_blank"><i class="icon-twitter"></i> Твиттер</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.facebook.com/LiveResultRu" rel="nofollow" target="_blank"><i class="icon-facebook"></i> FaceBook</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
        </ul>

        <div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" loading="lazy" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" loading="lazy" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
    </div>
</div>
            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex>
    <script type="text/javascript">
        <!--
        document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров и"+
        " посетителей за 24 часа' "+
        "border=0 width=88 height=31><\/a>")//
        -->
    </script> <!-- Top100 (Kraken) Counter -->
    <script>
        (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 1096516
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";
        
        if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
        })(window, document, "_top100q");
    </script> <noscript>
        <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
    </noscript> <!-- END Top100 (Kraken) Counter -->
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
        
        ym(36093, "init", {
             clickmap:true,
             trackLinks:true,
             accurateTrackBounce:true,
             trackHash:true
        });
    </script> <noscript>
        <div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript> <!-- /Yandex.Metrika counter -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-VF7Q0FGVC5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-VF7Q0FGVC5');
</script>
    
    
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
           var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
           ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
           var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
           if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript>
        <div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div>
    </noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a>
</noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match1076204_Paris_Saint_Germain-Angers-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,mailru,google,livejournal;hidden=openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming,googleplus;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match1076204_Paris_Saint_Germain-Angers-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>    <script>var modules=["@theme\/matches_live_block"],
phrases={"send":"Отправить","apply":"Применить","close":"Закрыть","hide":"Скрыть","more":"Ещё","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","change_time_zone":"Изменить временную зону","bookmaker":"Букмекер","bonus":"Бонус","yes":"Да","no":"Нет","possible_winnings":"Возможный выигрыш","fc_no_vote":"Сделайте свой прогноз","change":"Изменить","game_who_won":"Кто выиграет?","fc_will_draw":"Будет ничья","fc_exact_score":"Точный счёт","why_will_be_that_result":"Почему будет именно такой исход?","your_comment":"Ваш комментарий","or":"Или","today":"Сегодня"},
__webpack_public_path__="https:\/\/static.liveresult.ru\/",
URL_BASE="https:\/\/static.liveresult.ru\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow",
thousandsSep=" ",
decPoint=".",
reCAPTCHA_site_key="6LdSQHwaAAAAAE38yDJIdiGC4T3lZrjEwCAmx4U8";</script>
    <script src="https://static.liveresult.ru/themes/desktop/dist/js/runtime.275575ef.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/vendor.3c6a2a27.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/app.da75a4c8.js"></script><script src="//ulogin.ru/js/ulogin.js?3.6.9"></script>
<script>
lang.set(phrases,null,true);
</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



</body>
</html>