<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Русенборг 0:0 Одд - 10 апреля 2022 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" media="only screen and (max-width: 640px)" hreflang="ru" href="https://m.liveresult.ru/football/matches/match1195305_Rosenborg-Odd-live-online">
<link rel="alternate" media="handheld" hreflang="ru" href="https://m.liveresult.ru/football/matches/match1195305_Rosenborg-Odd-live-online">
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match1195305_Rosenborg-Odd-live-online">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/matches/match1195305_Rosenborg-Odd-live-online">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/matches/match1195305_Rosenborg-Odd-live-online">
<meta http-equiv="Last-Modified" content="Sun, 10 Apr 2022 16:11:44 GMT">
<meta name="keywords" content="Русенборг,Одд,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Русенборг - Одд онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 10 апреля 2022">
<meta property="og:image" content="https://www.liveresult.ru/football/matches/image/1195305.png">
<meta property="og:title" content="Русенборг 0:0 Одд - 10 апреля 2022 - прямая онлайн трансляция футбольного матча.">
<meta property="og:description" content="Смотрите прямую трансляцию матча Русенборг - Одд онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 10 апреля 2022">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.liveresult.ru/football/matches/match1195305_Rosenborg-Odd-live-online">
            <link rel="stylesheet" href="/themes/desktop/css/style.dff03c6b.css">    

        <script src="https://yastatic.net/share2/share.js" async></script>
    
<meta name="googlebot-news" content="noindex" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1,noyaca, noodp">
<link rel="shortcut icon" href="https://static.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="pmail-verification"  content="d9ccadee6d9ef475e1f64af328e74ec9">
<link rel="preconnect" href="//static.liveresult.ru/">
<link href="//live71.liveresult.ru/" rel="preconnect" />





<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/liveresult.ru.11201.min.js"></script>
<script>var YA_SHARE_SERVICES = 'vkontakte,telegram,odnoklassniki,whatsapp,twitter,viber,moimir,messenger'</script>

<style>
.header {margin-top: 100px}
header.header {max-width: 1300px;position: relative;}main.main {max-width: 1300px;margin: 0 auto!important;position: relative;}
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
.footer {z-index: 5}
  </style>


    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>

    <header class="header">
            <div class="header-top">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo_h.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo_h.png'" alt="Live Result"></a>                <a href="https://m.liveresult.ru"><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i></a><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script><a data-original-title="" href="javascript:void(0)" id="lsb260" title=""><img alt="" src="https://www.liveresult.ru/files/content/Image/gift.png?565" style="width: 25; height: 30px;" /></a>
<script>
    $(function(){
        $('#lsb260').popover({
            html: true,
            content: ' <a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&p2=frfe&p5=kwzef&pr=%random%" target="_blank"  class="lsb"><img src="https://static.liveresult.ru/files/content/Image/news/LIVERESULT_320-100_kolesoV4.gif" loading="lazy"></a></b>',
            placement: 'bottom'
        })
    })
</script>                <form method="get" action="/search/" style="max-width: 170px">
                    <div class="input-group">
                        <input type="search" class="form-control" name="text" placeholder="Поиск">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-tertiary"><i class="ficon-search"></i></button>
                        </div>
                    </div>
                    <input type="hidden" name="searchid" value="2405286"/>
                    <input type="hidden" name="l10n" value="ru"/>
                </form>                <div class="header-user">
                    <i class="ficon-clock"></i> <a href="#" class="pseudo mr-3" title="Изменить временную зону" data-provide="change-time-zone"> <span data-provide="clock" data-format="dd, LT">Вс, 12:13</span> Нью Йорк</a>
                                            <i class="icon-user mr-2"></i> <a href="/usercp" class="login" rel="login">Вход</a>
                                    </div>
            </div>
                    <nav class="main-menu has-active">
                <ul class="nav nav-main nav-main-primary">
    <li class="nav-item">
                <a href="/" class="nav-link active"><i class="ficon-football"></i>Футбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/football/matches" class="nav-link active is-current"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/football/matches/txt" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/football/tournaments" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/football/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/football/players" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/football/forecast" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов</a></li><li class="nav-item">
                <a href="/news/%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB" class="nav-link"><i class="ficon-empty"></i>Новости футбола</a></li><li class="nav-item">
                <a href="/football/standings" class="nav-link"><i class="ficon-empty"></i>Турнирные таблицы</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/football/rankings/fifa-world" class="nav-link"><i class="ficon-empty"></i>Рейтинг ФИФА</a></li>
                    </ul></li><li class="nav-item">
                <a href="/hockey" class="nav-link"><i class="ficon-hockey"></i>Хоккей</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/hockey/matches/txt" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/hockey/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/hockey/tournaments" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/hockey/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/hockey/players" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9" class="nav-link"><i class="ficon-empty"></i>Новости хоккея</a></li><li class="nav-item">
                <a href="/hockey/forecast" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов по хоккею</a></li>
                    </ul></li><li class="nav-item">
                <a href="/tennis" class="nav-link"><i class="ficon-tennis"></i>Теннис</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/tennis/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/tennis/players" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/tennis/tennis_tournaments" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81" class="nav-link"><i class="ficon-empty"></i>Новости тенниса</a></li><li class="nav-item">
                <a href="/tennis/rankings" class="nav-link"><i class="ficon-empty"></i>Рейтинги</a></li>
                    </ul></li><li class="nav-item">
                <a href="/basketball" class="nav-link"><i class="ficon-basketball"></i>Баскетбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/basketball/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/basketball/tournaments" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/basketball/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/basketball/players" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/basketball/video" class="nav-link"><i class="ficon-empty"></i>Видео НБА</a></li>
                    </ul></li><li class="nav-item">
                <a href="/formula-1" class="nav-link"><i class="ficon-f1"></i>Формула-1</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/formula-1/2021/standings" class="nav-link"><i class="ficon-empty"></i>Рейтинг пилотов и команд</a></li><li class="nav-item">
                <a href="/formula-1/race" class="nav-link"><i class="ficon-empty"></i>Гонка</a></li><li class="nav-item">
                <a href="/formula-1/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/formula-1/drivers" class="nav-link"><i class="ficon-empty"></i>Пилоты</a></li><li class="nav-item">
                <a href="/news/Формула-1" class="nav-link"><i class="ficon-empty"></i>Новости Формула-1</a></li>
                    </ul></li><li class="nav-item">
                <a href="/mma" class="nav-link"><i class="ficon-mma"></i>ММА</a></li><li class="nav-item">
                <a href="/volleyball" class="nav-link"><i class="ficon-volleyball"></i>Волейбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/volleyball/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/volleyball/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/handball" class="nav-link"><i class="ficon-handball"></i>Гандбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/handball/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/handball/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/baseball" class="nav-link"><i class="ficon-baseball"></i>Бейсбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/baseball/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/baseball/teams" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/cybersport" class="nav-link"><i class="ficon-esports"></i>Киберспорт</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/cybersport/matches" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/cybersport/news" class="nav-link"><i class="ficon-empty"></i>Новости киберспорта</a></li>
                    </ul></li><li class="nav-item">
                <a href="/biathlon" class="nav-link"><i class="ficon-biathlon"></i>Биатлон</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/biathlon/players" class="nav-link"><i class="ficon-empty"></i>Биатлонисты</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings" class="nav-link"><i class="ficon-empty"></i>Медальный зачёт</a></li>
                    </ul></li><li class="nav-item">
                <a href="/box" class="nav-link"><i class="ficon-boxing"></i>Бокс</a></li><li class="nav-item">
                <a href="/ski/year_2022" class="nav-link"><i class="ficon-ski"></i>Лыжи</a></li><li class="nav-item">
                <a href="/olympic" class="nav-link"><i class="ficon-olympiad"></i>Олимпийские игры</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/olympic/tokyo2020/news" class="nav-link"><i class="ficon-empty"></i>Новости</a></li><li class="nav-item">
                <a href="/olympic/tokyo2020/schedule" class="nav-link"><i class="ficon-empty"></i>Расписание</a></li><li class="nav-item">
                <a href="/olympic/tokyo2020/medals" class="nav-link"><i class="ficon-empty"></i>Медали олимпиады в Токио</a></li>
                    </ul></li>
</ul>
                <ul class="nav nav-main nav-main-secondary d-none d-md-flex">
    <li class="nav-item">
                <a href="/football/forecast" class="nav-link"><i class="ficon-award"></i>Конкурс</a></li><li class="nav-item">
                <a href="/video" class="nav-link"><i class="ficon-video"></i>Видео</a></li><li class="nav-item">
                <a href="/tips" class="nav-link"><i class="ficon-star"></i>Прогнозы</a></li><li class="nav-item">
                <a href="/bookmaker" class="nav-link"><i class="ficon-books"></i>Букмекеры</a><ul class="nav nav-sub justify-content-end">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/bookmaker/faq" class="nav-link"><i class="ficon-empty"></i>FAQ</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/bookmaker/reviews" class="nav-link"><i class="ficon-empty"></i>Отзывы на букмекеров</a></li><li class="nav-item">
                <a href="/bookmaker/stavki" class="nav-link"><i class="ficon-empty"></i>Академия ставок</a></li><li class="nav-item">
                <a href="/bookmaker/akcii" class="nav-link"><i class="ficon-empty"></i>Акции и бонусы букмекеров</a></li>
                    </ul></li><li class="nav-item">
                <a href="/news" class="nav-link"><i class="ficon-newspaper"></i>Новости</a></li>
</ul>
            </nav>

    </header>
<main class="main">
        <div class="main-content">
            
<noindex>
    <div style="min-height:90px;">
        <div class="text-center my-3">
            <!--AdFox START-->
            <!--antonkobzev-->
            <!--Площадка: www.liveresult.ru / * / *-->
            <!--Тип баннера: 728х90-->
            <!--Расположение: <середина страницы>-->
            <div class="d-inline-block" id="adfox_1539184604552927" style="height:90px;width:728px;"></div>
            <script>
  window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_1539184604552927',
                    params: {
                        pp: 'h',
                        ps: 'ciyv',
                        p2: 'fkux'
                    }
                })
});
            </script>
        </div>
    </div>



</noindex>
   



                        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Норвегия: Типпелиген</span><meta itemprop="position" content="3" /></li>
</ol>
            <section class="match football" data-match="1195305" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="30" data-reload-page="5" data-link="/football/matches/match1195305_Rosenborg-Odd-live-online">
    <meta itemprop="name" content="Русенборг 0:0 Одд Норвегия / Типпелиген 10 апреля 2022">
        <header class="match-header">
        <div class="match-data">
                                            <div class="match-data-team team1 mb-2">
                    <a class="match-data-team-link" href="/football/teams/Rosenborg">                    <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="Русенборг"></div>
                    <div class="name" itemprop="homeTeam">Русенборг</div>
                </a>
                                    </div>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">0:0</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-in-progress">Первый тайм: 11'</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2022-04-10T12:00:00-0400">Воскресенье, 10 апреля 2022 — 12:00</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Lerkendal" itemprop="url"><span itemprop="name">Леркендаль</span></a>                                             </span>
                                    </div>
                            </div>
                                                        <div class="match-data-team team2 mb-2">
                    <a class="match-data-team-link" href="/football/teams/Odd">                    <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="Одд"></div>
                    <div class="name" itemprop="awayTeam">Одд</div>
                </a>
                                    </div>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://www.liveresult.ru/tips/go" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/parimatch.png?2" alt="parimatch"></a>
        </div>
        <div class="match-odds-values parimatch">
            <a href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow" class="match-odds-values-value">1.65</a>            <a href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow" class="match-odds-values-value">3.95</a>            <a href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow" class="match-odds-values-value">5.10</a>        </div>
    </div>
</div>
    </header>
    
                
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 12.222222222222%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
                <span class="timeline-event timeline-event-progress" style="left:12.222222222222%">
            <span class="segment"></span>
            <span class="minute">11'</span>        </span>
    </div></div>
    
            <div class="match-videos-container" id="match_videos">
            
        </div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/about" data-toggle="tab" data-target="#about" class="nav-link" data-title="Матч. Русенборг 0:0 Одд - 10 апреля 2022 - прямая онлайн трансляция футбольного матча.">Матч</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/lineups" data-toggle="tab" data-target="#lineups" class="nav-link" data-title="Стартовые составы команд: Русенборг 0:0 Одд - 10 апреля 2022
">Составы</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/stats" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: Русенборг 0:0 Одд - история личных встреч, ход матча 10 апреля 2022">H2H</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="Русенборг 0:0 Одд - 10 апреля 2022 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/odds" data-toggle="tab" data-target="#odds" class="nav-link" data-title="Коэффициенты и ставки на матч: Русенборг 0:0 Одд - 10 апреля 2022">Коэффициенты</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/video" data-toggle="tab" data-target="#video" class="nav-link" data-title="Видеотрансляция: Русенборг 0:0 Одд. Смотреть бесплатно онлайн. 10 апреля 2022.">Видео</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/comments" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: Русенборг 0:0 Одд - 10 апреля 2022
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2P3Q6CMAyF32X3ZIKCUp7AKxNfYBlQlDg2ss2_GN7djh_lqt35znpaCRl8HOTAKqM9an-sWeFgDyyO83S7ScNrB8y_ewxtTKQxxpdSqU766orO3kdAJtLMU1Sm62iQY0UJcSCHhWhcUyKUMlZqVKtvorfYtK8gZSkwvgTxOWmq82LibBzq0thLdKrrSLUPjIymMcjXGRTuseuV9LS_pMj_tZK8NniSJAjTH_4jwsuSFcPwBQ~~&quot;,&quot;key&quot;:&quot;dcec5c0e53abd932239b00e51e240807&quot;}},&quot;uniqId&quot;:&quot;footballmatchesru:1195305&quot;}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-counter="footballmatchesru:1195305" id="match_comments_total" data-counter="0">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match1195305_Rosenborg-Odd-live-online">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <style>
        .has-active-match[data-match="1195305"] {
            background-color: var(--light);
        }
    </style>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="about"><div class="row">
                    <div class="col-lg-12"><div class="match-stats my-4">
    <h3>Статистика матча</h3>
                
            <div class="tab-content mt-3">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары по воротам</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:0%"></div>
                                <div class="bar-team2 full" style="width:100%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары в створ</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Угловые</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:0%"></div>
                                <div class="bar-team2 full" style="width:100%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Замены</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">78</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">22</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:78%"></div>
                                <div class="bar-team2" style="width:22%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div></div>            </div>
    
<div class="widget">
  <h5 class="widget-title">Лучшие коэффициенты</h5><div class="row justify-content-center">
    <div class="col-4 col-lg-3  text-center font-weight-bold text-uppercase">Русенборг</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Ничья</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Одд</div>
</div>
<hr>
<div class="row justify-content-center">
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://www.liveresult.ru/bookmaker/melbet/go" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/16/melbet.png?9032" alt="МелБет" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://www.liveresult.ru/bookmaker/melbet/go">1.58</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://www.liveresult.ru/bookmaker/melbet/go" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/16/melbet.png?9032" alt="МелБет" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://www.liveresult.ru/bookmaker/melbet/go">4.34</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://betboom.ru/start?utm_source=liveresult&utm_medium=cpm&utm_campaign=may&utm_term=rating_odds" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/7/BetBoom - TSUPIS.png?9040" alt="BetBoom" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://betboom.ru/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds">6.00</a></div>
    </div>
    </div>
<div class="my-3 text-center"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/odds" class="btn btn-info" data-toggle-tab="#odds">Все <span class="text-lowercase">Коэффициенты</span></a></div></div></div>                    <div class="tab-pane" id="lineups">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/Andre-Hansen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хансен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Андре</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/Renzo-Giampaoli" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Renzo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Giampaoli</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/Markus-Henriksen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хенриксен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Маркус</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Pavle-Vagic" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Вагич</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Павле</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Erlend-Dahl-Reitan" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Рейтан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Эрленд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Даль</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Per-Skjelbred" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Шелбред</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Пер-Сильян</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Tobias-Boerkeeiet" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бёркеейет</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тобиас</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Edvard-Tagseth" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Тагсет</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Эдвард</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p94">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/Carlo-Holse" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хольсе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Карло</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p96">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/Victor-Jensen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Йенсен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Виктор</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Noah-Holm" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хольм</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ноа</div>
                                                    </a>                    </div>
                                                                                                                                                                                                                                                                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/Leopold-Wahlstedt" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Вальштед</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Леопольд</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Espen-Ruud" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Рууд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Эспен</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Odin-Luras-Bjoertuft" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бьортуфт</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Один</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Лурас</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/Steffen-Hagen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хаген</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Стеффен</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/Josef-Brian-Baccay" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Баккай</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Йосеф</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Бриан</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/Filip-Joergensen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Йоргенсен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Филип</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/Salomon-Owusu" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Овусу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Соломон</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/Joshua-Kitolano" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Китолано</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джошуа</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/Conrad-Wallem" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Валлем</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Конрад</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Tobias-Lauritsen" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Леуритсен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тобиас</div>
                                                    </a>                    </div>
                                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Milan-Jevtovic" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Евтович</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Милан</div>
                                                    </a>                    </div>
                                                                                                                                                                                                                                                                                                    <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight- flex-fill"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rusenborg-b_png.png" alt="" class="team-icon" loading="lazy"> Русенборг</div> <span class="lineups-formation">3-4-2-1</span> </div>
        <ul class="lineups">
                                                <li class="lineups-group">Основной состав</li>
                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Andre-Hansen" target="player">Хансен Андре</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Renzo-Giampaoli" target="player">Renzo Giampaoli</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Markus-Henriksen" target="player">Хенриксен Маркус</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Pavle-Vagic" target="player">Вагич Павле</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Erlend-Dahl-Reitan" target="player">Рейтан Эрленд Даль</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Per-Skjelbred" target="player">Шелбред Пер-Сильян</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Tobias-Boerkeeiet" target="player">Бёркеейет Тобиас</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Edvard-Tagseth" target="player">Тагсет Эдвард</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Carlo-Holse" target="player">Хольсе Карло</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Victor-Jensen" target="player">Йенсен Виктор</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Noah-Holm" target="player">Хольм Ноа</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                        <li class="lineups-group">Запасные игроки</li>                                        
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Julian-Faye-Lund" target="player">Лунд Юлиан Файе</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/Adrian-Pereira" target="player">Перейра Адриан</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Adam-Andersson" target="player">Андерссон Адам</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Vebjoern-Hoff" target="player">Хофф Вебьёрн</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Stefano-Vecchia" target="player">Веккья Стефано</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Ole-Christian-Saeter" target="player">Сэтер Оле Кристиан</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Bryan-Solhaug-Fiabema" target="player">Bryan Solhaug Fiabema</a></span>
                    </div>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">41</span>
            <span class="name"><a href="/football/players/Sverre-Halseth-Nypan" target="player">Sverre Halseth Nypan</a></span>
                    </div>
            </li>

                                                
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Кьетил Рекдал</span>
                    </div>
                </li>
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight- flex-fill"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_odd_grenland-b_png.png" alt="" class="team-icon" loading="lazy"> Одд</div> <span class="lineups-formation">4-3-3</span> </div>
        <ul class="lineups">
                                                <li class="lineups-group">Основной состав</li>
                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Leopold-Wahlstedt" target="player">Вальштед Леопольд</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Espen-Ruud" target="player">Рууд Эспен</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Odin-Luras-Bjoertuft" target="player">Бьортуфт Один Лурас</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Steffen-Hagen" target="player">Хаген Стеффен</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Josef-Brian-Baccay" target="player">Баккай Йосеф Бриан</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Filip-Joergensen" target="player">Йоргенсен Филип</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Salomon-Owusu" target="player">Овусу Соломон</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Joshua-Kitolano" target="player">Китолано Джошуа</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Conrad-Wallem" target="player">Валлем Конрад</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Tobias-Lauritsen" target="player">Леуритсен Тобиас</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Milan-Jevtovic" target="player">Евтович Милан</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                        <li class="lineups-group">Запасные игроки</li>                                        
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Sondre-Rossbach" target="player">Россбах Сондре</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Ivan-Mesik" target="player">Месик Иван</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/John-Kitolano" target="player">Кителано Йон</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Magnus-Lekven" target="player">Леквен Магнус</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Gilli-Rolantsson" target="player">Ролантссон Гилли</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Syver-Aas" target="player">Аас Сайвер</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Flamur-Kastrati" target="player">Кастрати Фламур</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Mikael-Ingebrigtsen" target="player">Ингебритсен Микаэль</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                                                    
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Abel-William-Stensrud" target="player">Abel William Stensrud</a></span>
                    </div>
            </li>

                                                
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Paal Arne Johansen</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats">                    <div class="ms-container"><div class="ms-header">
        <h2 class="ms-title">История личных встреч</h2>
        <ul class="nav nav-tabs">
                    <li class="nav-item"><a href="#mspmbt_home_away" class="nav-link" data-toggle="tab">Дом / Выезд</a></li>
                    <li class="nav-item"><a href="#mspmbt_away_home" class="nav-link" data-toggle="tab">Выезд / Дом</a></li>
                    <li class="nav-item"><a href="#mspmbt_all" class="nav-link active" data-toggle="tab">Все</a></li>
                </ul>
    </div>

    <div class="ms-teams">
                <div class="ms-teams-team team1">
            <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="Русенборг" class="logo" loading="lazy">            <div class="name">Русенборг</div>
        </div>
                <div class="ms-teams-team team2">
            <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="Одд" class="logo" loading="lazy">            <div class="name">Одд</div>
        </div>
            </div>

    <div class="tab-content">
                    <div class="tab-pane" id="mspmbt_home_away"><h3 class="ms-title text-center mb-3">10 матчей</h3>
                <div class="ms-card">
                                    
    <div class="ms-bars ms-bars-lg">
        <div class="ms-bars-bar ms-bg-1" style="width: 90%">90%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 10%">10%</div>            </div>
                    <div class="ms-card-body">
                        <div class="d-flex justify-content-between">
                            <span class="ms-legend ms-legend-1">9 побед</span>
                            <span class="ms-legend ms-legend-0">1 ничья</span>
                            <span class="ms-legend ms-legend-2">0 побед</span>
                        </div>
                    </div>
                </div>

                <div class="row mt-3">
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Первый тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1" style="width: 60%">60%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 40%">40%</div>            </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">6 побед</span>
                                        <span class="ms-legend ms-legend-0">4 ничьи</span>
                                        <span class="ms-legend ms-legend-2">0 побед</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Второй тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1" style="width: 90%">90%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 10%">10%</div>            </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">9 побед</span>
                                        <span class="ms-legend ms-legend-0">1 ничья</span>
                                        <span class="ms-legend ms-legend-2">0 побед</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
                    <div class="tab-pane" id="mspmbt_away_home"><h3 class="ms-title text-center mb-3">7 матчей</h3>
                <div class="ms-card">
                                    
    <div class="ms-bars ms-bars-lg">
                <div class="ms-bars-bar ms-bg-0" style="width: 42.9%">42.9%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 57.1%">57.1%</div>    </div>
                    <div class="ms-card-body">
                        <div class="d-flex justify-content-between">
                            <span class="ms-legend ms-legend-1">0 побед</span>
                            <span class="ms-legend ms-legend-0">3 ничьи</span>
                            <span class="ms-legend ms-legend-2">4 победы</span>
                        </div>
                    </div>
                </div>

                <div class="row mt-3">
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Первый тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
                <div class="ms-bars-bar ms-bg-0" style="width: 42.9%">42.9%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 57.1%">57.1%</div>    </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">0 побед</span>
                                        <span class="ms-legend ms-legend-0">3 ничьи</span>
                                        <span class="ms-legend ms-legend-2">4 победы</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Второй тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
                <div class="ms-bars-bar ms-bg-0" style="width: 42.9%">42.9%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 57.1%">57.1%</div>    </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">0 побед</span>
                                        <span class="ms-legend ms-legend-0">3 ничьи</span>
                                        <span class="ms-legend ms-legend-2">4 победы</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
                    <div class="tab-pane active" id="mspmbt_all"><h3 class="ms-title text-center mb-3">17 матчей</h3>
                <div class="ms-card">
                                    
    <div class="ms-bars ms-bars-lg">
        <div class="ms-bars-bar ms-bg-1" style="width: 52.9%">52.9%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 23.5%">23.5%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 23.6%">23.6%</div>    </div>
                    <div class="ms-card-body">
                        <div class="d-flex justify-content-between">
                            <span class="ms-legend ms-legend-1">9 побед</span>
                            <span class="ms-legend ms-legend-0">4 ничьи</span>
                            <span class="ms-legend ms-legend-2">4 победы</span>
                        </div>
                    </div>
                </div>

                <div class="row mt-3">
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Первый тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1" style="width: 35.3%">35.3%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 41.2%">41.2%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 23.5%">23.5%</div>    </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">6 побед</span>
                                        <span class="ms-legend ms-legend-0">7 ничьих</span>
                                        <span class="ms-legend ms-legend-2">4 победы</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                            <div class="col-12 col-md-6">
                            <h3 class="ms-title text-center mb-3">Второй тайм</h3>
                            <div class="ms-card">
                                                
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1" style="width: 52.9%">52.9%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 23.5%">23.5%</div>        <div class="ms-bars-bar ms-bg-2" style="width: 23.6%">23.6%</div>    </div>
                                <div class="ms-card-body">
                                    <div class="d-flex justify-content-between">
                                        <span class="ms-legend ms-legend-1">9 побед</span>
                                        <span class="ms-legend ms-legend-0">4 ничьи</span>
                                        <span class="ms-legend ms-legend-2">4 победы</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
            </div>

    <h3 class="ms-title my-3">История матчей</h3>
        <div class="ms-matches-swiper">
        <div class="swiper" data-slides-per-view="2" data-space-between="10" data-free-mode="true" data-navigation="{&quot;nextEl&quot;:&quot;.swiper-button-next&quot;,&quot;prevEl&quot;:&quot;.swiper-button-prev&quot;}" data-breakpoints="{&quot;576&quot;:{&quot;slidesPerView&quot;:3,&quot;spaceBetween&quot;:20},&quot;768&quot;:{&quot;slidesPerView&quot;:4,&quot;spaceBetween&quot;:20},&quot;992&quot;:{&quot;slidesPerView&quot;:5,&quot;spaceBetween&quot;:20}}">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>22/08/2021</time>
                        </div>
                        <a href="/football/matches/match1091289_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">5:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>04/07/2021</time>
                        </div>
                        <a href="/football/matches/match1089680_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">2:2</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>04/10/2020</time>
                        </div>
                        <a href="/football/matches/match942266_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">4:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>02/08/2020</time>
                        </div>
                        <a href="/football/matches/match936352_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">2:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Товарищеские матчи. Клубы">ТМК</span>
                            <time>28/02/2020</time>
                        </div>
                        <a href="/football/matches/match931420_Odd-Rosenborg-online" class="ms-card-link" title="Товарищеские матчи. Клубы"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">4:5</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>17/08/2019</time>
                        </div>
                        <a href="/football/matches/match856814_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>08/04/2019</time>
                        </div>
                        <a href="/football/matches/match843361_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>04/11/2018</time>
                        </div>
                        <a href="/football/matches/match784987_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">3:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Кубок / 1/8 финала">К</span>
                            <time>30/05/2018</time>
                        </div>
                        <a href="/football/matches/match762474_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Кубок / 1/8 финала"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">2:2</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>02/04/2018</time>
                        </div>
                        <a href="/football/matches/match746230_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:1</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>26/11/2017</time>
                        </div>
                        <a href="/football/matches/match662413_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>02/04/2017</time>
                        </div>
                        <a href="/football/matches/match646167_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">3:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>23/10/2016</time>
                        </div>
                        <a href="/football/matches/match573528_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:2</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>12/03/2016</time>
                        </div>
                        <a href="/football/matches/match528820_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Товарищеские матчи. Клубы">ТМК</span>
                            <time>17/02/2016</time>
                        </div>
                        <a href="/football/matches/match522230_Rosenborg-Odd-online" class="ms-card-link" title="Товарищеские матчи. Клубы"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>12/07/2015</time>
                        </div>
                        <a href="/football/matches/match431734_Rosenborg-Odd-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">3:0</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                                    <div class="swiper-slide ms-card">
                        <div class="ms-card-header font-size-sm">
                            <span title="Норвегия / Типпелиген">Т</span>
                            <time>03/05/2015</time>
                        </div>
                        <a href="/football/matches/match411914_Odd-Rosenborg-online" class="ms-card-link" title="Норвегия / Типпелиген"></a>
                        <div class="ms-card-body py-2 px-3 d-flex justify-content-between">
                                                            <div class="ms-teams-team team1">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" title="Одд" class="logo logo-md" loading="lazy">                                </div>
                                <span class="big">1:2</span>                                                            <div class="ms-teams-team team2">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" title="Русенборг" class="logo logo-md" loading="lazy">                                </div>
                                                                                    </div>
                    </div>
                            </div>
        </div>
        <div class="swiper-button-prev"></div>
        <div class="swiper-button-next"></div>
    </div>
</div>
                            
        
                    
        
                    <div class="ms-container">
    <div class="ms-header">
        <h2 class="ms-title">Результаты последних матчей</h2>
    </div>
    <div class="row">
                                <div class="col-12 col-md-6">
                <div class="ms-teams mb-3">
                    <div class="ms-teams-team team1">
                        <span class="mr-2 ">
                        <img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="Русенборг" class="logo m-0" loading="lazy"></span>
                        <div class="name">Русенборг</div>
                        <div class="info text-muted ml-2">(20 матчей)</div>
                    </div>
                </div>
                <div class="ms-card">
                                    
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1 ms-bg-3" style="width: 20%">20%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 35%">35%</div>        <div class="ms-bars-bar ms-bg-2 ms-bg-4" style="width: 45%">45%</div>    </div>
                    <div class="ms-card-body">
                        <div class="d-flex justify-content-between">
                            <span class="ms-legend ms-legend-3">4 победы</span>
                            <span class="ms-legend ms-legend-0">7 ничьих</span>
                            <span class="ms-legend ms-legend-4">9 поражений</span>
                        </div>

                        <div class="matches-list mt-3 mb-0">
                                                        <a href="/football/matches/match1192953_Bodo_Glimt-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">03.04.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Будё-Глимт - Русенборг</span>
                                    <span class="match-score font-weight-bold">2:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1175431_Rosenborg-Raufoss_Fotball-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">25.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Русенборг - Рёуфосс</span>
                                    <span class="match-score font-weight-bold">0:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1175310_Rosenborg-Tromso-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">20.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Русенборг - Тромсё</span>
                                    <span class="match-score font-weight-bold">1:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1197112_Rosenborg-Kristiansund_BK-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">15.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Русенборг - Кристиансунд</span>
                                    <span class="match-score font-weight-bold">3:2</span>
                                </a>
                                                                                        <input type="checkbox" id="cb_et_team1" class="matches-list-collapse-cb"><div class="matches-list-collapsed"><a href="/football/matches/match1174958_Rosenborg-Haugesund-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">11.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Русенборг - Хёугесунн</span>
                                    <span class="match-score font-weight-bold">0:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1174676_Ranheim-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">04.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Ранхейм - Русенборг</span>
                                    <span class="match-score font-weight-bold">3:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1174306_Kristiansund_BK-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">25.02.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Кристиансунд - Русенборг</span>
                                    <span class="match-score font-weight-bold">3:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1183969_Rosenborg-Djurgardens-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">04.02.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Русенборг - Юргорден</span>
                                    <span class="match-score font-weight-bold">1:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1093829_Rosenborg-Stromsgodset-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">12.12.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Русенборг - Стрёмсгодсет</span>
                                    <span class="match-score font-weight-bold">2:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1093808_Stabaek-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">05.12.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Стабек - Русенборг</span>
                                    <span class="match-score font-weight-bold">1:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1100215_Rosenborg-Bodo_Glimt-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">28.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Русенборг - Будё-Глимт</span>
                                    <span class="match-score font-weight-bold">0:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1100060_Molde-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">21.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Мольде - Русенборг</span>
                                    <span class="match-score font-weight-bold">4:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1093474_Brann-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">06.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Бранн - Русенборг</span>
                                    <span class="match-score font-weight-bold">2:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1093271_Rosenborg-Lillestrom-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">30.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Русенборг - Лиллестрём</span>
                                    <span class="match-score font-weight-bold">1:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1093219_Haugesund-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">27.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Хёугесунн - Русенборг</span>
                                    <span class="match-score font-weight-bold">0:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1099442_Rosenborg-Sandefjord-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">24.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Русенборг - Саннефьёрд</span>
                                    <span class="match-score font-weight-bold">4:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1099264_Rosenborg-Valerenga-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">17.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Русенборг - Волеренга</span>
                                    <span class="match-score font-weight-bold">2:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1099010_Kristiansund_BK-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">03.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Кристиансунд - Русенборг</span>
                                    <span class="match-score font-weight-bold">1:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1098802_Rosenborg-Mjondalen-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">26.09.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Русенборг - Мьёндален</span>
                                    <span class="match-score font-weight-bold">3:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1127132_Viking-Rosenborg-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">22.09.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Викинг - Русенборг</span>
                                    <span class="match-score font-weight-bold">3:1</span>
                                </a>
                                                                    </div>
                                    <div class="matches-list-collapse-btn">
                                        <label for="cb_et_team1" class="mb-0"><span class="more">Ещё 15 <i class="ficon-angle-down text-primary"></i></span><span class="less">Скрыть <i class="ficon-angle-up text-primary"></i></span></label>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
            </div>
                                <div class="col-12 col-md-6">
                <div class="ms-teams mb-3 justify-content-md-end">
                    <div class="ms-teams-team team1">
                        <span class="mr-2  mr-md-0 ml-md-2 order-md-last">
                        <img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="Одд" class="logo m-0" loading="lazy"></span>
                        <div class="name">Одд</div>
                        <div class="info text-muted ml-2">(20 матчей)</div>
                    </div>
                </div>
                <div class="ms-card">
                                    
    <div class="ms-bars">
        <div class="ms-bars-bar ms-bg-1 ms-bg-3" style="width: 40%">40%</div>        <div class="ms-bars-bar ms-bg-0" style="width: 20%">20%</div>        <div class="ms-bars-bar ms-bg-2 ms-bg-4" style="width: 40%">40%</div>    </div>
                    <div class="ms-card-body">
                        <div class="d-flex justify-content-between">
                            <span class="ms-legend ms-legend-3">8 побед</span>
                            <span class="ms-legend ms-legend-0">4 ничьи</span>
                            <span class="ms-legend ms-legend-4">8 поражений</span>
                        </div>

                        <div class="matches-list mt-3 mb-0">
                                                        <a href="/football/matches/match1192949_Odd-Tromso-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">03.04.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Одд - Тромсё</span>
                                    <span class="match-score font-weight-bold">2:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1190168_Odd-Sandefjord-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">26.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Одд - Саннефьёрд</span>
                                    <span class="match-score font-weight-bold">2:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1198900_Haecken-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">20.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Хеккен - Одд</span>
                                    <span class="match-score font-weight-bold">1:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1175118_Molde-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">13.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Мольде - Одд</span>
                                    <span class="match-score font-weight-bold">3:2</span>
                                </a>
                                                                                        <input type="checkbox" id="cb_et_team2" class="matches-list-collapse-cb"><div class="matches-list-collapsed"><a href="/football/matches/match1189261_Odd-Stromsgodset-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">05.03.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Одд - Стрёмсгодсет</span>
                                    <span class="match-score font-weight-bold">3:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1189249_Odd-Djerv-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">18.02.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Одд - Дьерв</span>
                                    <span class="match-score font-weight-bold">3:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1185522_Odd-Lyngby-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">06.02.2022</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Одд - Люнгбю</span>
                                    <span class="match-score font-weight-bold">0:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1093825_Odd-Stabaek-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">12.12.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Одд - Стабек</span>
                                    <span class="match-score font-weight-bold">3:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1093807_Viking-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">05.12.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Викинг - Одд</span>
                                    <span class="match-score font-weight-bold">3:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1093734_Odd-Valerenga-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">27.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Одд - Волеренга</span>
                                    <span class="match-score font-weight-bold">1:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1100062_Sarpsborg_08-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">21.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Сарпсборг-08 - Одд</span>
                                    <span class="match-score font-weight-bold">1:1</span>
                                </a>
                                                                                        <a href="/football/matches/match1099844_Odd-Kristiansund_BK-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">07.11.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Одд - Кристиансунд</span>
                                    <span class="match-score font-weight-bold">2:4</span>
                                </a>
                                                                                        <a href="/football/matches/match1099640_Odd-Mjondalen-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">31.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Одд - Мьёндален</span>
                                    <span class="match-score font-weight-bold">2:2</span>
                                </a>
                                                                                        <a href="/football/matches/match1093215_Tromso-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">27.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Тромсё - Одд</span>
                                    <span class="match-score font-weight-bold">2:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1099447_Odd-Brann-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">24.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Одд - Бранн</span>
                                    <span class="match-score font-weight-bold">3:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1099261_Sandefjord-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">17.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-0"></span>
                                    <span class="match-title">Саннефьёрд - Одд</span>
                                    <span class="match-score font-weight-bold">0:0</span>
                                </a>
                                                                                        <a href="/football/matches/match1099008_Odd-Molde-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">03.10.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Одд - Мольде</span>
                                    <span class="match-score font-weight-bold">1:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1098798_Haugesund-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">26.09.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Хёугесунн - Одд</span>
                                    <span class="match-score font-weight-bold">1:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1127119_Valerenga-Odd-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">22.09.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-3"></span>
                                    <span class="match-title">Волеренга - Одд</span>
                                    <span class="match-score font-weight-bold">0:3</span>
                                </a>
                                                                                        <a href="/football/matches/match1056249_Odd-Lillestrom-online" class="matches-list-match bg-none">
                                    <time class="match-time">
                                        <span class="match-time-time">18.09.2021</span>                                    </time>
                                    <span class="ms-legend ms-legend-4"></span>
                                    <span class="match-title">Одд - Лиллестрём</span>
                                    <span class="match-score font-weight-bold">2:3</span>
                                </a>
                                                                    </div>
                                    <div class="matches-list-collapse-btn">
                                        <label for="cb_et_team2" class="mb-0"><span class="more">Ещё 15 <i class="ficon-angle-down text-primary"></i></span><span class="less">Скрыть <i class="ficon-angle-up text-primary"></i></span></label>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
            </div>
            </div>
</div>
        </div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_233667" class="tab-pane active">
                                                                                                                                                                                                                            <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="624665616">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                    </ul>                                                            <div class="widget">
  <h5 class="widget-title">Лучшие коэффициенты</h5><div class="row justify-content-center">
    <div class="col-4 col-lg-3  text-center font-weight-bold text-uppercase">Русенборг</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Ничья</div>
    <div class="col-4 col-lg-3 text-center font-weight-bold text-uppercase">Одд</div>
</div>
<hr>
<div class="row justify-content-center">
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://www.liveresult.ru/bookmaker/melbet/go" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/16/melbet.png?9032" alt="МелБет" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://www.liveresult.ru/bookmaker/melbet/go">1.58</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://www.liveresult.ru/bookmaker/melbet/go" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/16/melbet.png?9032" alt="МелБет" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://www.liveresult.ru/bookmaker/melbet/go">4.34</a></div>
    </div>
        <div class="col-4 col-lg-3 text-center d-flex flex-column justify-content-center">
        <a href="https://betboom.ru/start?utm_source=liveresult&utm_medium=cpm&utm_campaign=may&utm_term=rating_odds" rel="nofollow" target="_blank" style="height: 32px" class="d-flex flex-column align-items-center justify-content-center"><img src="https://static.liveresult.ru/files/sport/bookmakers/7/BetBoom - TSUPIS.png?9040" alt="BetBoom" class="odds-bookmaker-logo" style="width:5.5rem" loading="lazy"></a>
        <div class="mt-4"><a target="_blank" rel="nofollow" class="text-white d-inline-block bg-success py-2 px-3 font-weght-bold text-center" style="font-size:1.5rem;width:5.625rem" href="https://betboom.ru/start?utm_source=liveresult&amp;utm_medium=cpm&amp;utm_campaign=may&amp;utm_term=rating_odds">6.00</a></div>
    </div>
    </div>
<div class="my-3 text-center"><a href="/football/matches/match1195305_Rosenborg-Odd-live-online/odds" class="btn btn-info" data-toggle-tab="#odds">Все <span class="text-lowercase">Коэффициенты</span></a></div></div>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="odds"><div data-provide="bookmakers-match-odds" data-markets="{&quot;Winner3Ways&quot;:{&quot;ts&quot;:&quot;1X2&quot;,&quot;t&quot;:&quot;Победитель&quot;},&quot;Total&quot;:{&quot;ts&quot;:&quot;Т&quot;,&quot;t&quot;:&quot;Тотал&quot;},&quot;BothToScore&quot;:{&quot;ts&quot;:&quot;ОЗ&quot;,&quot;t&quot;:&quot;Обе забьют&quot;}}" data-bookmakers="{&quot;melbet&quot;:{&quot;name&quot;:&quot;МелБет&quot;,&quot;bonus&quot;:&quot;15000&quot;,&quot;currency&quot;:&quot;₽&quot;,&quot;url&quot;:&quot;\/bookmaker\/melbet\/go&quot;,&quot;logo&quot;:&quot;https:\/\/static.liveresult.ru\/files\/sport\/bookmakers\/16\/melbet.png?9032&quot;}}" data-data="{&quot;Winner3Ways&quot;:{&quot;1&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;1&quot;:{&quot;v&quot;:&quot;1.582&quot;,&quot;t&quot;:&quot;1&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;3&quot;:{&quot;v&quot;:&quot;4.34&quot;,&quot;t&quot;:&quot;3&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;2&quot;:{&quot;v&quot;:&quot;5.4&quot;,&quot;t&quot;:&quot;2&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}}}},&quot;Total&quot;:{&quot;1&quot;:{&quot;2.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.78&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.06&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;1.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.235&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;4.1&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.452&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.744&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;3.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.26&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.636&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;3.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.988&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.392&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;4.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;4.48&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.204&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}}},&quot;1.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.105&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;6.65&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;4.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;6.1&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.124&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}}},&quot;2&quot;:{&quot;0.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.41&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.91&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;1.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.996&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.808&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;1.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.39&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;5.05&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.17&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}}},&quot;3&quot;:{&quot;0.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.228&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;4.18&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;1.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;1.59&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;2.358&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;1.75&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;2.15&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.7&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}},&quot;2.25&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;over&quot;:{&quot;v&quot;:&quot;3.2&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1},&quot;under&quot;:{&quot;v&quot;:&quot;1.35&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1}}}}}},&quot;BothToScore&quot;:{&quot;1&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;1.74&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;2.04&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}}},&quot;3&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;3.15&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;1.36&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}}},&quot;2&quot;:{&quot;melbet&quot;:{&quot;link&quot;:&quot;https:\/\/www.liveresult.ru\/bookmaker\/melbet\/go&quot;,&quot;odds&quot;:{&quot;yes&quot;:{&quot;v&quot;:&quot;4.2&quot;,&quot;p&quot;:&quot;u&quot;,&quot;b&quot;:1},&quot;no&quot;:{&quot;v&quot;:&quot;1.23&quot;,&quot;p&quot;:&quot;d&quot;,&quot;b&quot;:1}}}}}}" data-descriptions="{&quot;Winner3Ways&quot;:&quot;\r\n\r\n&lt;div style=\&quot;text-align:right; color:#919395;\&quot;&gt;Расчёт имеет информационный характер и не гарантирует выигрыш.&lt;br&gt;Точные цифры будут предоставлены на сайте букмекера.&lt;\/div&gt;\r\n&lt;div style=\&quot;height:1px;width:100%;background-color:#dbdbdb\&quot;&gt;&lt;\/div&gt;\r\n\r\n&lt;p class=\&quot;my-3\&quot;&gt;Самый высокий коэффициент на матч «Русенборг» – «Одд» в букмекерской конторе «Фонбет». Поставить на победу команды «Русенборг» с самым большим коэффициентом можно в букмекерской конторе «Париматч» вы можете, выбрав её в рейтинге ниже. Также можно поставить на победу команды «Одд» в букмекерской конторе «Марафон» с самым высоким коэффициентом. Для тех, кто считает, что силы равны – могут поставить на ничью в матче «Русенборг» – «Одд», выбрав самого лучшего букмекера из &lt;a href=\&quot;https:\/\/www.liveresult.ru\/bookmaker\/\&quot;&gt;рейтинга букмекеров&lt;\/a&gt;.&lt;\/p&gt;&quot;}" data-periods="{&quot;1&quot;:&quot;Основное время&quot;,&quot;2&quot;:&quot;Первый тайм&quot;,&quot;3&quot;:&quot;Второй тайм&quot;,&quot;4&quot;:&quot;Дополнительное время&quot;,&quot;5&quot;:&quot;Пенальти&quot;}" data-currency="₽"></div></div>                    <div class="tab-pane" id="video"><div class="widget">





<div itemscope="" itemtype="http://schema.org/FAQPage">

    <div itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
        <h5 class="widget-title" itemprop="name">Где смотреть матч Русенборг 0:0 Одд онлайн</h5>

        <div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
            <div itemprop="text">
                <p class="mb-4">Бесплатный просмотр матча доступен в этих букмекерских конторах:</p>


               



<a href="https://www.liveresult.ru/bookmaker/winlinevideo/go" target="_blank" rel="nofollow">
                <p class="ml-1 btn btn-warning">&#x2794; Необходимо <b>зарегистрироваться</b> и выбрать нужный матч:</p>
                </a>
                
<table width="100%"><tr>
    <td width="230">
    
 



                
                

                <p class="ml-1">
                    

<div class="match-videos-container ml-3" id="match_videos">
<div class="match-videos slick-initialized slick-slider">
    
    <div class="slick-list draggable">

<div class="slick-track" style="opacity: 1; width: 320px; transform: translate3d(0px, 0px, 0px);">
    <div class="slick-slide slick-current slick-active" data-slick-index="0" aria-hidden="false" style="width: 253px;">

<div>

<article class="match-videos-item" style="width: 100%; display: inline-block;">
            <figure class="match-videos-item-object">
<a href="https://www.liveresult.ru/bookmaker/winlinevideo/go" target="_blank" rel="nofollow" class="match-videos-item-link" title="Смотреть прямую трансляцию матча" tabindex="0">
    <img src="
    
    


https://pic.rutube.ru/video/ef/45/ef454583e48b1f32615b78ddb38efe71.jpg?size=m



    
    
    
    
    " alt="" class="match-videos-item-image"  loading="lazy"></a>



                <div class="match-videos-item-caption">Видеотрансляция</div>
             </figure>
        </article>
</div>
</div>
</div>
</div>
</div>
</div>


                </p>






                                
                
                   </td>    
        <td valign="top">
            <div style="height:15px"></div>
            
            

                <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="https://www.liveresult.ru/bookmaker/fonbet/go" rel="nofollow" target="_blank">Фонбет</a> <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_19c_&affid=32&siteid=48&adid=19&c=lr_fb_videolist_spisok" target="_blank">(список
                    матчей)</a>
                                                        <a href="https://www.liveresult.ru/bookmaker/faq/7/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                    </p>

                


                <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="https://www.liveresult.ru/bookmaker/winlinevideo/go" rel="nofollow" target="_blank">Winline</a>
                
                <a href="https://www.liveresult.ru/bookmaker/faq/14/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                            +
                    <a href="https://www.liveresult.ru/bookmaker/wilinevideo/go" rel="nofollow" target="_blank" class="btn btn-success"><b>Бесплатная ставка 2000 рублей</b></a>
                </p>
                
                
              
                    
        
                
                

                
             <p class="ml-1"><i class="icon-match-video mr-2"></i><a href="https://bonus.betx.su/click?pid=2669&offer_id=95&sub1=lr_vidvideoKUBOKKLIK&l=1639139904" rel="nofollow" target="_blank">БетСити</a>
                                                    <a href="https://www.liveresult.ru/bookmaker/faq/11/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>

</p>
                                    <p class="ml-1">
                    <i class="icon-match-video mr-2"></i><a href="https://www.liveresult.ru/bookmaker/parimatch/go" rel="nofollow" target="_blank">Париматч</a>
                                    <a href="https://www.liveresult.ru/bookmaker/faq/8/" target="_blank"><i class="ficon-info text-primary" title="Инструкция"></i></a>
                    </p>
                    

                    
                    
                    
                    
            
   


        </td>
        
        <td width="20" valign="top">
                                 
        </td>
    
</tr></table>
                

            </div>
        </div>
    </div>
</div>


 
<br/>
<br/></div></div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        




<div class="widget">
<div class="p-6 my-5 ms-container">
    <div class="mx-auto" style="max-width: 600px">
        <div class="d-flex justify-content-between">
            <div><img src="https://static.liveresult.ru/files/sport/teams/football/rusenborg-b_png.png" alt="" style="max-height: 60px"></div>
            <div> <a  target="_blank"  href="https://www.liveresult.ru/bookmaker/parimatch/go/?lr_vote_desktop"><img src="" alt="" style="max-height: 60px"></a></div>
            <div><img src="https://static.liveresult.ru/files/sport/teams/football/odd_grenland-b_png.png" alt="" style="max-height: 60px"></div>
        </div>
        <div class="pt-6 pb-3 px-6 h2 text-center"><b>Кто победит? Получи беспроигрышную ставку 100&nbsp;долларов!</b></div>
        <div class="row">
            <div class="col-4">
                <a target="_blank"  href="https://www.liveresult.ru/bookmaker/parimatch/go/?lr_vote_desktop" class="btn btn-block btn-lgg" style=" background-color:#060501; color:#ffef00;">Русенборг</a>
            </div>
            <div class="col-4"></div>
            <div class="col-4">
                <a  target="_blank" href="https://www.liveresult.ru/bookmaker/parimatch/go/?lr_vote_desktop" class="btn btn-block btn-lgg" style=" background-color:#060501; color:#ffef00;">Одд</a>
            </div>
        </div>
    </div>
</div>

<div style="height:20px;"></div>
        <div id="adfox_1591380330997454082"></div>
        <script>
            window.yaContextCb.push(()=>{    
            Ya.adfoxCode.createScroll({
                  ownerId: 251701,
                  containerId: 'adfox_1591380330997454082',
                  params: {
                      p1: 'cmlvt',
                      p2: 'ghwi'
                  }
              })    });
        </script>
<div class="d-flex justify-content-center ">
</div>

<div style="height:20px;"></div>



<h2 class="h1 section-title mb-4">Букмекеры</h2>
<div class="widget">
<div class="table-responsive">
    <table class="table bookmakers-table">
        <tbody>
            <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">1</span></td>
                <td class="bookmakers-table-logo"><a href="/bookmaker/1xbet"><img src="https://static.liveresult.ru/files/sport/bookmakers/26/1xbet2021.png?9252" alt="1XBET"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/1xbet/go" rel="nofollow" target="_blank">100$</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/1xbet/reviews">Отзывы</a>&nbsp;<span class="text-muted">(6)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/1xbet">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="/bookmaker/1xbet/go" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>
                    <tr>
                <td class="bookmakers-table-number"><span class="badge badge-light">2</span></td>
                <td class="bookmakers-table-logo"><a href="/bookmaker/parimatch"><img src="https://static.liveresult.ru/files/sport/bookmakers/1/logo_parimatch.png?8991" alt="PariMatch"></a></td>
                <td class="bookmakers-table-bonus"><i class="icon-asterisk mr-2"></i><span class="d-none d-md-inline">Бонус: </span>
                        <a href="/bookmaker/parimatch/go" rel="nofollow" target="_blank">100$</a></td>
                <td class="bookmakers-table-reviews"><a href="/bookmaker/parimatch/reviews">Отзывы</a>&nbsp;<span class="text-muted">(47)</span></td>
                <td class="bookmakers-table-overview"><i class="ficon-info text-success"></i> <a href="/bookmaker/parimatch">Обзор</a></td>
                <td class="bookmakers-table-button text-right"><a href="/bookmaker/parimatch/go" rel="nofollow" target="_blank" class="btn btn-primary">Играть</a></td>
            </tr>

        </tbody>
    </table>
</div>
<a class="btn btn-lggg btn-success" href="/bookmaker/">Полный рейтинг лучших букмекеров</a> <a class="btn btn-lggg btn-success" href="/tips/">Прогнозы на спорт</a></div>

<div class="widget">
  <h5 class="widget-title">Акции</h5><div class="card-deck bookmaker-promos">
            <a href="https://www.fonbet.ru/promo/freebet_app_base/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=bonus_card&amp;utm_term=web_2000freebet" target="_blank" class="card bookmaker-promos-card" style="text-decoration: none">
                                                <div class="card-header" style="background-color:#e40b26;color:#ffffff;">
                <div class="card-header-title">Фрибет 2000 рублей новым игрокам</div>
                <img src="https://static.liveresult.ru/files/sport/bookmakers-promo-logo/2/fonbet.svg?9039" alt="" class="card-header-logo">            </div>
            <div class="card-body" style="background-image:url('https://static.liveresult.ru/files/sport/bookmakers-promo/2/fb2.jpg?5446')">
                <div class="card-text">Регистрируйся в Фонбет и используй фрибет 2000 в приложении</div>
                <div class="card-button"><button href="https://www.fonbet.ru/promo/freebet_app_base/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=bonus_card&amp;utm_term=web_2000freebet" class="btn btn-primary btn-rounded btn-block" rel="nofollow" target="_blank">Получить фрибет!</button></div>
            </div>
        </a>
            <a href="https://winline.ru/promo/loyaltynew/#a_id=8898&amp;b_id=081bd64a" target="_blank" class="card bookmaker-promos-card" style="text-decoration: none">
                                                <div class="card-header" style="background-color:#000000;color:#ff8000;">
                <div class="card-header-title">Супер-кэшбэк от Winline!</div>
                <img src="https://static.liveresult.ru/files/sport/bookmakers/12/winline2022.svg?4502" alt="" class="card-header-logo">            </div>
            <div class="card-body" style="background-image:url('https://static.liveresult.ru/files/sport/bookmakers-promo/5/winle_cashbak.jpg?7070')">
                <div class="card-text">Новая программа кэшбэка ! Получай до 20 000 рублей в месяц!</div>
                <div class="card-button"><button href="https://winline.ru/promo/loyaltynew/#a_id=8898&amp;b_id=081bd64a" class="btn btn-primary btn-rounded btn-block" rel="nofollow" target="_blank">Принять участие!</button></div>
            </div>
        </a>
    </div></div></div>


<div style="height:50px;"></div>



<div style="height:30px;"></div>
            
<br />
<br />
<div class="widget">
<div class="widget">
    <h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Футбольный конкурс прогнозов" loading="lazy" src="https://static.euro-football.ru/old/scarf.png" style="width: 252px; margin-top: -20px; height: 81px;" /></a>

    <div class="my-3"><a class="btn btn-primary btn-lgg" href="/football/forecast/"><i class="icon-cup"></i> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
    <i class="icon-cup"></i> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <i class="icon-cup ml-2"></i> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <i class="icon-cup ml-2"></i> <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a></div></div><br />
<br />
<br />
<br />
&nbsp;
        </div>
                <aside class="main-left">
            

<ul class="nav nav-left-side bg-dark-active">
    <li class="nav-item"><span class="nav-link"><span class="ico"><i class="icon-ls-cup"></i></span>Конкурсы прогнозов</span><ul class="nav nav-sub">
                    <li class="nav-item"><a href="/football/forecast" class="nav-link"><span class="ico"><i class="icon-ls-football"></i></span>Футбольный</a></li><li class="nav-item"><a href="/hockey/forecast" class="nav-link"><span class="ico"><i class="icon-ls-hockey"></i></span>Хоккейный</a></li>
                </ul></li>
</ul>

 <div style="height:10px; width:170px; background: #2E384B;" ></div>

<noindex>
<div class="m-t m-b" style="background: #2E384B;">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877" style="max-width:160px;height:600px;"></div><script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    })
    });
</script></center>
</div>
</noindex>





</div>

<div class="widget">
<div class="widget">
    <ul class="nav nav-left-side bg-dark-active">
        <li class="nav-item"><span class="nav-link"><span class="ico"><i class="icon-ls-coin"></i></span><a class="nav-link" href="https://www.liveresult.ru/tips/go">Ставки</a></span>
            <ul class="nav nav-sub">
                <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/bookmaker/reviews"><span class="ico"><i class="icon-ls-like"></i></span>Отзывы на букмекеров</a></li>
                <li class="nav-item"><a class="nav-link" href="/bookmaker"><span class="ico"><i class="icon-ls-rating"></i></span>ТОП букмекеров</a></li>
                <li class="nav-item"><a class="nav-link" href="/bookmaker/stavki"><span class="ico"><i class="icon-ls-book"></i></span>Академия ставок</a></li>
                <li class="nav-item"><a class="nav-link" href="/bookmaker/akcii"><span class="ico"><i class="icon-ls-star"></i></span>Акции</a></li>
                <li class="nav-item"><a class="nav-link" href="/tips"><span class="ico"><i class="icon-ls-secure"></i></span>Прогнозы</a></li>
            </ul>
        </li>
    </ul>
</div></div>
        </aside>
                        <aside class="main-right">
            
<noindex>
    <div style="min-height:400px;width:240px;">
        <!--AdFox START-->
        <!--antonkobzev-->
        <!--Площадка: www.liveresult.ru / * / *-->
        <!--Тип баннера: 240х400 безразмерный!-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_149539237803122"></div>
        <script>
            window.yaContextCb.push(()=>{
              Ya.adfoxCode.create({
                  ownerId: 251701,
                  containerId: 'adfox_149539237803122',
                  params: {
                      pp: 'g',
                      ps: 'ciyv',
                      p2: 'fkuy'
                  }
              })
            })
        </script>
    </div>
</noindex>          <div class="block">
<div style="height:10px;widht:240px;"></div>

<div class="block">


 <div class="block-live-group">    <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#bl_1032581022" aria-expanded="true">Прогнозы от LiveResult</span>
    <div id="bl_1032581022" class="expanded collapse  show">
        <a href="/tips/football/England/tip40491-Manchester-City-Liverpool-FC" class="block-live-match d-flex align-items-center justify-content-between px-2 widget-tips-tip-of-the-day">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Манчестер Сити</span>
        <span class="text-truncate py-1 pr-1">Ливерпуль</span>
    </span>
    <span class="tip-rate bg-dark text-white">2.22</span>
</a>
<a href="/tips/football/Russia/tip40477-Rostov-Lokomotiv-Moscow" class="block-live-match d-flex align-items-center justify-content-between px-2 widget-tips-tip-of-the-day">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Ростов</span>
        <span class="text-truncate py-1 pr-1">Локомотив Москва</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.93</span>
</a>
<a href="/tips/football/Italy/tip40486-Torino-AC-Milan" class="block-live-match d-flex align-items-center justify-content-between px-2 widget-tips-tip-of-the-day">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Торино</span>
        <span class="text-truncate py-1 pr-1">Милан</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.91</span>
</a>

    </div>
</div>
 
<center style="margin-bottom:10px;"><a href="https://www.liveresult.ru/tips/">Все прогнозы</a></center>
            
<div class="widget">
  <h5 class="widget-title">Бонусы букмекеров</h5><ul class="bookmakers-list">
            <li class="bookmakers-list-item">            <a href="/bookmaker/1xbet/go" target="_blank" rel="nofollow" class="bookmakers-list-item-header" style="background-color: #103852">
                <div class="logo-container"><img src="https://static.liveresult.ru/files/sport/bookmakers-bonus/12/1xbet3.svg?2447" alt="" class="logo"></div>
                <div class="d-flex flex-fill align-items-center justify-content-end">
                <span class="mr-2">$<b>100</b></span>
                <span class="bookmakers-list-item-btn" title="Получить"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="12"><path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z" fill="#103852"/></svg></span>
                </div>
            </a>
        </li>
            <li class="bookmakers-list-item">            <a href="/bookmaker/bet-boom/go/" target="_blank" rel="nofollow" class="bookmakers-list-item-header" style="background-color: #000">
                <div class="logo-container"><img src="https://static.liveresult.ru/files/sport/bookmakers-bonus/31/betboom--.svg?0563" alt="Bet-Boom.com" class="logo"></div>
                <div class="d-flex flex-fill align-items-center justify-content-end">
                <span class="mr-2">Кэшбэк <b>11</b>%</span>
                <span class="bookmakers-list-item-btn" title="Получить"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="12"><path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z" fill="#000"/></svg></span>
                </div>
            </a>
        </li>
    </ul>

</div>


        <a href="https://www.liveresult.ru/bookmaker/" style="margin-left:10px;">Все букмекеры</a>


 

</div>


<div style="height:20px;"></div>
          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live82.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_2277_0_0_0" aria-expanded="true">РОССИЯ: Премьер-лига</span>
        <div id="gr180_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1197777_Ural-Krilia_Sovetov-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Урал
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Крылья Советов
            </span>
            </a>
        <a href="/football/matches/match1197778_Ufa-FC_Sochi_2018-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Уфа
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Сочи
            </span>
            </a>
        <a href="/football/matches/match1197784_Spartak_Moscow-Arsenal_Tula-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Спартак Москва
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Арсенал Тула
            </span>
            </a>
        <a href="/football/matches/match1197786_Rostov-Lokomotiv_Moscow-live-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ростов
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Локомотив Москва
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_125162_0_0_0" aria-expanded="true">РОССИЯ: ФНЛ - Первый дивизион</span>
        <div id="gr180_125162_0_0_0" class="collapse show">
                    <a href="/football/matches/match1136314_Tom_Tomsk-Spartak_2-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Томь
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спартак-2
            </span>
            </a>
        <a href="/football/matches/match1102183_Enisej-Akron-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Енисей
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Акрон
            </span>
            </a>
        <a href="/football/matches/match1102189_Orenburg-Kuban_Krasnodar-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Оренбург
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    ФК Кубань
            </span>
            </a>
        <a href="/football/matches/match1102186_Kamaz-Veles_Moscow-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    КАМАЗ
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Велес Москва
            </span>
            </a>
        <a href="/football/matches/match1102187_Metallurg_Lipetsk-Dolgoprudnyi-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Металлург Липецк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олимп-Долгопрудный
            </span>
            </a>
        <a href="/football/matches/match1102185_Neftehimik-Torpedo_Moscow-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Нефтехимик
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Торпедо Москва
            </span>
            </a>
        <a href="/football/matches/match1102181_Fakel-Alaniya-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Факел
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Алания
            </span>
            </a>
        <a href="/football/matches/match1102182_Rotor_Volgograd-Krasnodar_2-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ротор
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Краснодар-2
            </span>
            </a>
        <a href="/football/matches/match1102190_Volgar-Ska_Energia-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Волгарь
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    СКА-Хабаровск
            </span>
            </a>
        <a href="/football/matches/match1102184_Baltika-Tekstilschik-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">11:00</time>
				<span class="status minute" title=Второй тайм>52'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Балтика
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Текстильщик
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_2277_0_0_0" aria-expanded="true">Англия: Премьер-лига</span>
        <div id="gr76_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1195259_Norwich_City-Burnley-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Норвич
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бёрнли
            </span>
            </a>
        <a href="/football/matches/match1198746_Leicester-Crystal_Palace-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Лестер
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кристал Пэлас
            </span>
            </a>
        <a href="/football/matches/match1198747_Brentford-West_Ham-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Брентфорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вест Хэм
            </span>
            </a>
        <a href="/football/matches/match1195298_Manchester_City-Liverpool_FC-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">11:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Манчестер Сити
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ливерпуль
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr67_390062_0_0_0" aria-expanded="true">Испания: Ла Лига</span>
        <div id="gr67_390062_0_0_0" class="collapse show">
                    <a href="/football/matches/match1113937_CA_Osasuna-Alaves-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Осасуна
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Алавес
            </span>
            </a>
        <a href="/football/matches/match1113943_Espanyol-Celta_Vigo-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эспаньол
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сельта
            </span>
            </a>
        <a href="/football/matches/match1113942_Elche-Real_Sociedad-live-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эльче
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Сосьедад
            </span>
            </a>
        <a href="/football/matches/match1113940_UD_Levante-Barcelona-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Леванте
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Барселона
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr56_2907_0_0_0" aria-expanded="true">Германия: Бундеслига</span>
        <div id="gr56_2907_0_0_0" class="collapse show">
                    <a href="/football/matches/match1195267_VfL_Bochum-Bayer_Leverkusen-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бохум
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Байер Л
            </span>
            </a>
        <a href="/football/matches/match1195296_Eintracht_Frankfurt-Freiburg-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">11:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Айнтрахт Фр
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фрайбург
            </span>
            </a>
        <a href="/football/matches/match1195317_RB_Leipzig-Hoffenheim-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    РБ Лейпциг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хоффенхайм
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr104_4242_0_0_0" aria-expanded="true">Италия: Серия A</span>
        <div id="gr104_4242_0_0_0" class="collapse show">
                    <a href="/football/matches/match1136400_Genoa-Lazio-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дженоа
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Лацио
            </span>
            </a>
        <a href="/football/matches/match1136394_Napoli-Fiorentina-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Наполи
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Фиорентина
            </span>
            </a>
        <a href="/football/matches/match1136398_Sassuolo-Atalanta-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Сассуоло
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аталанта
            </span>
            </a>
        <a href="/football/matches/match1136402_Venezia-Udinese-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Венеция
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Удинезе
            </span>
            </a>
        <a href="/football/matches/match1136401_Roma-Salernitana-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status minute" title=Первый тайм>9'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рома
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Салернитана
            </span>
            </a>
        <a href="/football/matches/match1136395_Torino-AC_Milan-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">14:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Торино
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Милан
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr74_4176_0_0_0" aria-expanded="true">Франция: Лига 1</span>
        <div id="gr74_4176_0_0_0" class="collapse show">
                    <a href="/football/matches/match1108420_FC_Girondins_Bordeaux-Metz-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Бордо
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Метц
            </span>
            </a>
        <a href="/football/matches/match1108417_Brest_Brestois-Nantes-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Брест
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Нант
            </span>
            </a>
        <a href="/football/matches/match1108422_Monaco-Troyes-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Монако
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Труа
            </span>
            </a>
        <a href="/football/matches/match1108423_Angers-OSC_Lille-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Анже
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Лилль
            </span>
            </a>
        <a href="/football/matches/match1108421_Lens-Nice-live-online" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">11:05</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ланс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ницца
            </span>
            </a>
        <a href="/football/matches/match1108416_Strasbourg-Olympique_Lyonnais-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Страсбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лион
            </span>
            </a>
        <a href="/football/matches/match1108415_Olympique_Marseille-HSC_Montpellier-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Марсель
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Монпелье
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr117_2277_0_0_0" aria-expanded="true">Казахстан: Премьер-лига</span>
        <div id="gr117_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1195211_Shakhtyor_Karaganda-Maqtaaral-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Шахтёр Караганда
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Махтаарал
            </span>
            </a>
        <a href="/football/matches/match1195220_Aksu-Aktobe-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аксу
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Актобе
            </span>
            </a>
        <a href="/football/matches/match1195212_FC_Turan-Kyzyl_Zhar-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Туран
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кызыл-Жар
            </span>
            </a>
        <a href="/football/matches/match1195216_FC_Astana-Taraz-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Астана
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тараз
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr36_2277_0_0_0" aria-expanded="true">Беларусь: Премьер-лига</span>
        <div id="gr36_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1199451_Neman_Grodno-Dinamo_Brest-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Неман
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Динамо-Брест
            </span>
            </a>
        <a href="/football/matches/match1199452_Dnepr_Mogilev-Bate_Borisov-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">10:30</time>
				<span class="status minute" title=Второй тайм>86'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Днепр Могилёв
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    БАТЭ
            </span>
            </a>
        <a href="/football/matches/match1199453_Isloch-Shakhtior_Soligorsk-live-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ислочь
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шахтёр Солигорск
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr156_162212_0_0_0" aria-expanded="true">Голландия: Эредивизие</span>
        <div id="gr156_162212_0_0_0" class="collapse show">
                    <a href="/football/matches/match1175866_Heerenveen-Groningen-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Херенвен
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Гронинген
            </span>
            </a>
        <a href="/football/matches/match1175883_PSV-RKC_Waalwijk-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    ПСВ
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ваалвейк
            </span>
            </a>
        <a href="/football/matches/match1175884_Vitesse-Cambuur-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Витесс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Камбюр
            </span>
            </a>
        <a href="/football/matches/match1175888_Heracles-Feyenoord-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">10:45</time>
				<span class="status minute" title=Второй тайм>64'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хераклес
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Фейеноорд
            </span>
            </a>
        <a href="/football/matches/match1175899_Zwolle-Az_Alkmaar-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ПЕК Зволле
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АЗ Алкмаар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="gr174_126184_0_0_0" class="collapse show">
                    <a href="/football/matches/match1136330_Santa_Clara-Estoril_Praia-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">10:30</time>
				<span class="status minute" title=Второй тайм>79'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Санта-Клара
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эшторил
            </span>
            </a>
        <a href="/football/matches/match1136347_Portimonense-Famalicao-live-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">10:30</time>
				<span class="status minute" title=Второй тайм>79'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Портимоненсе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фамаликан
            </span>
            </a>
        <a href="/football/matches/match1136346_Vitoria_Guimaraes-Porto-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витория Гимарайнш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Порту
            </span>
            </a>
        <a href="/football/matches/match1136337_Vizela-Braga-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Визела
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брага
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="gr211_3489_0_0_0" class="collapse show">
                    <a href="/football/matches/match1136390_Malatyaspor-Giresunspor-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Малатьяспор
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Гиресунспор
            </span>
            </a>
        <a href="/football/matches/match1136386_Adana_Demirspor-Altay-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Адана Демирспор
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Алтай
            </span>
            </a>
        <a href="/football/matches/match1136389_Sivaspor-Istanbul_Basaksehir-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сивасспор
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Истанбул Башакшехир
            </span>
            </a>
        <a href="/football/matches/match1136384_Fenerbahce-Galatasaray-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фенербахче
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Галатасарай
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr185_2277_0_0_0" aria-expanded="true">Шотландия: Премьер-лига</span>
        <div id="gr185_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match1195224_St_Mirren-Rangers-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">07:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сент-Миррен
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Глазго Рейнджерс
            </span>
            </a>
            
        </div>
    </div>
</div></div></div><div class="widget">
<a href="https://www.liveresult.ru/bookmaker/"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a></div><div class="widget">



<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1971980958,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>          <div class="block">
<noindex>
<div class="widget">
<h5 class="widget-title">На связи</h5>

<a class="nav-link" href="https://vk.com/live_result" rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/lrvk.png" style="width:150px; height:auto;"></a>




</div>

 </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2022 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
    <div class="col-12 col-sm-6 col-md-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
            <li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
            <li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
            <li class="divider"></li>
            <li class="nav-item"><a class="nav-link" href="/privacy/">Конфиденциальность</a></li>
            <li class="nav-item"><a class="nav-link" href="/terms/">Пользовательское соглашение</a></li>
        </ul>
    </div>

    <div class="col-12 col-sm-6 col-md-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
            <li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
            <li class="nav-item"><a class="nav-link" href="https://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
        </ul>
    </div>

    <div class="col-12 col-sm-6 col-md-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/stadiums/">Стадионы</a></li>
            <li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
            <li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
        </ul>

        <div class="d-flex flex-wrap"><a class="mb-2 mr-2" href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" loading="lazy" src="/files/content/Image/google-play-download2.svg" style="width: 120px;" /></a><a class="mb-2" href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" loading="lazy" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
    </div>

    <div class="col-12 col-sm-6 col-md-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="https://t.me/liveresultru" rel="nofollow" target="_blank"><i class="icon-telegram"></i> Telegram</a></li>
            <li class="nav-item"><a class="nav-link" href="https://t.me/liveresult_tips" rel="nofollow" target="_blank"><i class="icon-telegram"></i> Telegram ПРОГНОЗЫ</a></li>
            <li class="nav-item"><a class="nav-link" href="https://vk.com/live_result" rel="nofollow" target="_blank"><i class="icon-vk"></i> ВКонтакте</a></li>
            <li class="nav-item"><a class="nav-link" href="https://ok.ru/liveresultru/" rel="nofollow" target="_blank"><i class="icon-odnoklassniki"></i> Одноклассники</a></li>
            <li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu" rel="nofollow" target="_blank"><i class="icon-twitter"></i> Твиттер</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS футбольных матчей</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS новостей</a></li>
        </ul>
    </div>
</div>
            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <div class="py-3"><noindex> <script type="text/javascript">
        <!--
        document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров и"+
        " посетителей за 24 часа' "+
        "border=0 width=88 height=31><\/a>")//
        -->
    </script> <!-- Top100 (Kraken) Counter --> <script>
        (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 1096516
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";
        
        if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
        })(window, document, "_top100q");
    </script> <noscript>
        <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
    </noscript> <!-- END Top100 (Kraken) Counter --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
        
        ym(36093, "init", {
             clickmap:true,
             trackLinks:true,
             accurateTrackBounce:true,
             trackHash:true
        });
    </script> <noscript>
        <div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript> <!-- /Yandex.Metrika counter --> <!-- Global site tag (gtag.js) - Google Analytics --> <script defer src="https://www.googletagmanager.com/gtag/js?id=G-VF7Q0FGVC5"></script> <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        
        gtag('config', 'G-VF7Q0FGVC5');
    </script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
           var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
           ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
           var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
           if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript>
        <div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div>
    </noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a> </noindex></div>

            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match1195305_Rosenborg-Odd-live-online" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

    
            <h6 class="mt-2">или войдите через</h6>
                    <a href="/oauth/facebook" title="Facebook" class="ulogin-provider-icon facebook mr-2">Facebook</a>
                    <a href="/oauth/google" title="Google" class="ulogin-provider-icon google mr-2">Google</a>
                    <a href="/oauth/mailru" title="Mailru" class="ulogin-provider-icon mailru mr-2">Mailru</a>
                    <a href="/oauth/odnoklassniki" title="Odnoklassniki" class="ulogin-provider-icon odnoklassniki mr-2">Odnoklassniki</a>
                    <a href="/oauth/vkontakte" title="Vkontakte" class="ulogin-provider-icon vkontakte mr-2">Vkontakte</a>
                    <a href="/oauth/yandex" title="Yandex" class="ulogin-provider-icon yandex mr-2">Yandex</a>
            
    <hr>

    <a href="/register" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>    <script>var modules=["@theme\/matches_live_block"],
phrases={"send":"Отправить","apply":"Применить","close":"Закрыть","hide":"Скрыть","more":"Ещё","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","change_time_zone":"Изменить временную зону","share":"Поделиться","bookmaker":"Букмекер","bonus":"Бонус","yes":"Да","no":"Нет","possible_winnings":"Возможный выигрыш","today":"Сегодня"},
__webpack_public_path__="https:\/\/static.liveresult.ru\/",
URL_BASE="https:\/\/static.liveresult.ru\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
FILES_URL="https:\/\/static.liveresult.ru\/files",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow",
thousandsSep="",
decPoint=".",
reCAPTCHA_site_key="6LdSQHwaAAAAAE38yDJIdiGC4T3lZrjEwCAmx4U8";</script>
    <script src="/themes/desktop/dist/js/runtime.e6272f69.js"></script><script src="/themes/desktop/dist/js/vendor.8b3ca11b.js"></script><script src="/themes/desktop/dist/js/app.ac161308.js"></script><script>
lang.set(phrases,null,true);
</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


<!--AdFox START-->
<!--Площадка: www.liveresult.ru / LiveResult десктоп ОСНОВНЫЕ / catish - LR - desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: catfish-->
<div id="adfox_162107617535867040"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162107617535867040',
        params: {
            p1: 'cluyy',
            p2: 'gswh'
        }
    });
</script>










</body>
</html>