<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Дегерфорс 2:3 Фрей - Онлайн трансляция футбольного матча. 01.06.2019</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match854122_Degerfors-Frej-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/matches/match854122_Degerfors-Frej-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/matches/match854122_Degerfors-Frej-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match854122_Degerfors-Frej-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match854122_Degerfors-Frej-online/">
<meta http-equiv="Last-Modified" content="Sat, 01 Jun 2019 17:16:03 GMT">
<meta name="keywords" content="Дегерфорс,Фрей,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Наблюдайте онлайн за результатом матча Дегерфорс - Фрей. Текущий счёт, минута, авторы всех голов. Составы команд и прогнозы. Суббота, 01 июня 2019">
<meta property="og:image" content="/football/matches/image/854122.png">
            <link rel="stylesheet" href="//static.liveresult.ru/themes/desktop/css/style.css?3.4.7">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>
<div id="iYicldKD"></div>
    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="//static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='//static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828"><script>$(function() {
window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
})
</script></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="https://old.liveresult.ru/handball/" class="nav-link">Гандбол</a></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Швеция: Суперэттан 2019</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/Sweden/Superettan/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/Sweden/Superettan/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/Sweden/Superettan/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/Sweden/Superettan/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/Sweden/Superettan/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2019</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/Sweden/Superettan/2018/" class="dropdown-item">2018</a>
                                    <a href="/football/Sweden/Superettan/2017/" class="dropdown-item">2017</a>
                                    <a href="/football/Sweden/Superettan/2016/" class="dropdown-item">2016</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Sweden/"><span itemprop="name">Швеция</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Sweden/Superettan/"><span itemprop="name">Суперэттан 2019</span></a><meta itemprop="position" content="4" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:90px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="854122" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Дегерфорс 2:3 Фрей Швеция / Суперэттан 01.06.2019">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Degerfors/">                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/degerfors-b-png6.png" alt="Дегерфорс"></div>                <div class="name" itemprop="homeTeam">Дегерфорс</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">2:3</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-finished">Конец матча</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2019-06-01T17:00:00+0300">Суббота, 01 июня 2019 — 17:00</time>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Frej/">                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/frej-b-png5.png" alt="Фрей"></div>                <div class="name" itemprop="awayTeam">Фрей</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet"></div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event goal away has-description" style="left:12.222222222222%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">0:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>11'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%97%D0%B5%2B%D0%92%D0%B8%D1%82%D0%BE%D1%80/">Зе Витор</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:23.333333333333%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>21'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Erik%2BBjoerndahl/">Erik Bjoerndahl</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:34.444444444444%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>31'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%97%D0%B5%2B%D0%92%D0%B8%D1%82%D0%BE%D1%80/">Зе Витор</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:49.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>45'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Erik%2BBjoerndahl/">Erik Bjoerndahl</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal away has-description" style="left:53.333333333333%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:2</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>48'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Melvin%2BFrithzell/">Melvin Frithzell</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:77.777777777778%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:3</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>70'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Melvin%2BFrithzell/">Melvin Frithzell</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:77.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>70'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Samouil%2BIzountouemoi/">Samouil Izountouemoi</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:95.555555555556%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">2:3</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>86'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Oliver%2BEkroth/">Oliver Ekroth</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:98.888888888889%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>89'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%93%D1%80%D0%B0%D0%B2%D0%B8%D1%83%D1%81%2B%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%81/">Гравиус Христос</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+4</span>                    </span>
        </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="#lineups" data-toggle="tab" class="nav-link">Составы</a></li>
                                                                                            <li class="nav-item"><a href="#stats" data-toggle="tab" class="nav-link">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="#standings" data-toggle="tab" class="nav-link">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="#txt" data-toggle="tab" class="nav-link active">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="#comments" data-toggle="tab" data-comments-target="#comments" class="nav-link" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2P3Q6CMAyF36X3hLCAYrk1Jj7FMrD4tx-yzagxvLsdiHrV7nxnPa3CFb4CbhA6ZyPZuD9AE1iEuioLIdKjRIjPgVJbrBF652KrtDYqdicK_jYBNrHm7rJzxvCcAE2LRSL1Qiz9UyYIxVS50Wd7lYOn_vxIUiUQ8iUo_yTNdd5LbulIvnc-ZDtPl8xZnkB5-st5kcygVeSVFaf87lPs8ckjRBLmVfIvkVG10IzjGw~~&quot;,&quot;key&quot;:&quot;bbb8158a8b74234613d6e913feda038f&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="854122" id="comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match854122_Degerfors-Frej-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/Ismael%2BDiawara/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ismael</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Diawara</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Gustav%2BGranath/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Gustav</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Granath</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Oliver%2BEkroth/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Oliver</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ekroth</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%84%D1%84%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Викторссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кристоффер</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Axel%2BLindahl/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Axel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Lindahl</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/Jacob%2BOrtmark/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Jacob</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ortmark</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/%D0%93%D1%80%D0%B0%D0%B2%D0%B8%D1%83%D1%81%2B%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Гравиус</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Христос</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/Mattias%2BOezgun/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Mattias</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Oezgun</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Emil%2BPorten/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Emil</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Porten</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Erik%2BBjoerndahl/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Erik</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Bjoerndahl</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/Rasmus%2BAlm/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Rasmus</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Alm</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/Jonas%2BOlsson%2BXI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Jonas</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Olsson</div>
                                                            <div class="football-surface-pitch-half-shirt-name">XI</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Albin%2BHultin/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Albin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Hultin</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Hjalmar%2BEkdal/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Hjalmar</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ekdal</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/Pedro%2BRibeiro%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Pedro</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ribeiro</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Amadeus%2BSoegaard/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Amadeus</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Soegaard</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/Leo%2BBengtsson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Leo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Bengtsson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">27</div>
                        <a href="/football/players/Kim%2BSkoglund/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Kim</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Skoglund</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Abdul%2BHalik%2BHudu/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Abdul</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Halik</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Hudu</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Mattias%2BBouvin/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Mattias</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Bouvin</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Melvin%2BFrithzell/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Melvin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Frithzell</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/%D0%97%D0%B5%2B%D0%92%D0%B8%D1%82%D0%BE%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Зе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Витор</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> Дегерфорс</div> <span class="lineups-formation">3-4-3</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Ismael-Diawara/" target="player">Ismael Diawara</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Gustav-Granath/" target="player">Gustav Granath</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Oliver-Ekroth/" target="player">Oliver Ekroth</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="86' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Christoffer-Wiktorsson/" target="player">Викторссон Кристоффер</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Axel-Lindahl/" target="player">Axel Lindahl</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Jacob-Ortmark/" target="player">Jacob Ortmark</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="78' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Christos-Gravius/" target="player">Гравиус Христос</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="86' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="89' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Mattias-Oezgun/" target="player">Mattias Oezgun</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="52' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Emil-Porten/" target="player">Emil Porten</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="59' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Erik-Bjoerndahl/" target="player">Erik Bjoerndahl</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="21' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="45' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Rasmus-Alm/" target="player">Rasmus Alm</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Viktor-Goetesson/" target="player">Viktor Goetesson</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="78' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Markus-Astvald/" target="player">Markus Astvald</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="59' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">24</span>
            <span class="name"><a href="/football/players/Jose-Segura-Bonilla/" target="player">Jose Segura Bonilla</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Erik-Grandelius/" target="player">Erik Grandelius</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="52' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Alan-Asaad/" target="player">Alan Asaad</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Filip-Stankovic/" target="player">Filip Stankovic</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Hugo-Claesson/" target="player">Hugo Claesson</a></span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> Фрей</div> <span class="lineups-formation">4-4-2</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Jonas-Olsson-XI/" target="player">Jonas Olsson XI</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Albin-Hultin/" target="player">Albin Hultin</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Hjalmar-Ekdal/" target="player">Hjalmar Ekdal</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Pedro-Ribeiro-I/" target="player">Pedro Ribeiro I</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Amadeus-Soegaard/" target="player">Amadeus Soegaard</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="60' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Leo-Bengtsson/" target="player">Leo Bengtsson</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="70' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Kim-Skoglund/" target="player">Kim Skoglund</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Abdul-Halik-Hudu/" target="player">Abdul Halik Hudu</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Mattias-Bouvin/" target="player">Mattias Bouvin</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="11' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football asst" title="48' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="82' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Melvin-Frithzell/" target="player">Melvin Frithzell</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="48' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football goal" title="70' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="74' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Ze-Vitor/" target="player">Зе Витор</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="11' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="31' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Daniel-Sliper/" target="player">Слипер Даниэль</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Luca-Gerbino-Polo/" target="player">Luca Gerbino Polo</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="82' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Andre-Alsanati/" target="player">Andre Alsanati</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="74' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Samouil-Izountouemoi/" target="player">Samouil Izountouemoi</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="60' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="70' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Olle-Edlund/" target="player">Olle Edlund</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Henrik-Millbert/" target="player">Henrik Millbert</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">35</span>
            <span class="name"><a href="/football/players/Emil-Magnusson/" target="player">Emil Magnusson</a></span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
</div>
</div></div>
                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">11'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">0:1</div>
            <div class="team2">        <a href="/football/players/%D0%97%D0%B5%2B%D0%92%D0%B8%D1%82%D0%BE%D1%80/">Зе Витор</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/Mattias%2BBouvin/">Mattias Bouvin</a>)
        </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">21'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Erik%2BBjoerndahl/">Erik Bjoerndahl</a>
        </div>
            <div class="score has-score">1:1</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">31'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">        <a href="/football/players/%D0%97%D0%B5%2B%D0%92%D0%B8%D1%82%D0%BE%D1%80/">Зе Витор</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">45'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Erik%2BBjoerndahl/">Erik Bjoerndahl</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">48'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">1:2</div>
            <div class="team2">        <a href="/football/players/Melvin%2BFrithzell/">Melvin Frithzell</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/Mattias%2BBouvin/">Mattias Bouvin</a>)
        </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">52'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Erik%2BGrandelius/">Erik Grandelius</a>
        </div>
        <div class="out">
            <a href="/football/players/Mattias%2BOezgun/">Mattias Oezgun</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">59'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Markus%2BAstvald/">Markus Astvald</a>
        </div>
        <div class="out">
            <a href="/football/players/Emil%2BPorten/">Emil Porten</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">60'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Samouil%2BIzountouemoi/">Samouil Izountouemoi</a>
        </div>
        <div class="out">
            <a href="/football/players/Amadeus%2BSoegaard/">Amadeus Soegaard</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">70'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">1:3</div>
            <div class="team2">        <a href="/football/players/Melvin%2BFrithzell/">Melvin Frithzell</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/Leo%2BBengtsson/">Leo Bengtsson</a>)
        </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">70'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">        <a href="/football/players/Samouil%2BIzountouemoi/">Samouil Izountouemoi</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">74'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Andre%2BAlsanati/">Andre Alsanati</a>
        </div>
        <div class="out">
            <a href="/football/players/Melvin%2BFrithzell/">Melvin Frithzell</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">78'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Viktor%2BGoetesson/">Viktor Goetesson</a>
        </div>
        <div class="out">
            <a href="/football/players/Jacob%2BOrtmark/">Jacob Ortmark</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">82'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Luca%2BGerbino%2BPolo/">Luca Gerbino Polo</a>
        </div>
        <div class="out">
            <a href="/football/players/Mattias%2BBouvin/">Mattias Bouvin</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">86'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Oliver%2BEkroth/">Oliver Ekroth</a>
                <div class="event-assistants">
            (<a href="/football/players/%D0%93%D1%80%D0%B0%D0%B2%D0%B8%D1%83%D1%81%2B%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%81/">Гравиус Христос</a>)
        </div>
    </div>
            <div class="score has-score">2:3</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">89'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%93%D1%80%D0%B0%D0%B2%D0%B8%D1%83%D1%81%2B%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%81/">Гравиус Христос</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>
<h2>Предыдущие игры</h2>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" class="preview-matches-title-flag" alt="">
                                Дегерфорс
                <span class="text-muted">Последние 20 матчей: +5 =4 -11</span>
            </div>
                                                                                                                                            <a href="/football/matches/match853704_Halmstads-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_halmstad-b-png.png" alt="" class="team-icon"><span class="win">Хальмстад</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match853540_Degerfors-Dalkurd_FF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span>Дегерфорс</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Далкурд</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_dalcurd-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match853114_Degerfors-Norrby-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span>Дегерфорс</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Норрбю</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_norrby-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match851708_Brommapojkarna-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brommapjkarna-b-png5.png" alt="" class="team-icon"><span>Броммапойкарна</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match851213_Degerfors-Brage-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span class="win">Дегерфорс</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Браге</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match847081_Mjallby_Aif-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><span class="win">Мьельбю</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match846178_Degerfors-Oergryte_FF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span>Дегерфорс</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Эргрюте ФФ</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match845469_Oesters_IF-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.04.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_esters-b-png6.png" alt="" class="team-icon"><span>Эстер</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match842061_Degerfors-Jonkoping-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.04.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span class="win">Дегерфорс</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Йёнчёпинг</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_jongcheping_sodra-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match840950_Syrianska_FC-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.03.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Сюрианска</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match833793_Degerfors-Oesters_IF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.03.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span>Дегерфорс</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Эстер</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_esters-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match832236_Falkenbergs-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.02.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_falkenberg-b-png.png" alt="" class="team-icon"><span class="win">Фалькенберг</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match831241_Malmo_FC-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.02.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_malmo-b_png.png" alt="" class="team-icon"><span class="win">Мальмё</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match829604_Orebro-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.02.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" alt="" class="team-icon"><span class="win">Эребру</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match823647_Haecken-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.11.2018</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_hacken-b-png.png" alt="" class="team-icon"><span class="win">Хеккен</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match785456_Brage-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.11.2018</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" class="team-icon"><span>Браге</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match784894_Degerfors-Gefle-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.11.2018</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span class="win">Дегерфорс</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Гефле</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_gefle-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match783582_Frej-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.10.2018</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match782709_Degerfors-Oesters_IF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.10.2018</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"><span>Дегерфорс</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Эстер</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_esters-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match781841_Orgryte-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.10.2018</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_ergryte-b-png6.png" alt="" class="team-icon"><span class="win">Эргрюте</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" class="preview-matches-title-flag" alt="">
                                Фрей
                <span class="text-muted">Последние 20 матчей: +5 =9 -6</span>
            </div>
                                                                                                <a href="/football/matches/match853712_Frej-Varbergs_BoIS_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Варберг БоИС</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match853349_Norrby-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_norrby-b-png6.png" alt="" class="team-icon"><span class="win">Норрбю</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match853053_Frej-Brommapojkarna-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Броммапойкарна</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_brommapjkarna-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match851492_GAIS_Goteborg-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_gais-b-png6.png" alt="" class="team-icon"><span>ГАИС</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match851001_Frej-Trelleborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">3:3</span>
                            <span class="team team2"><span>Треллеборг</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_trelleborgs-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match847134_Jonkoping-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.04.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_jongcheping_sodra-b-png6.png" alt="" class="team-icon"><span>Йёнчёпинг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match846816_Frej-Oesters_IF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.04.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span class="win">Фрей</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Эстер</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_esters-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match845378_Oergryte_FF-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><span class="win">Эргрюте ФФ</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match842748_Frej-Syrianska_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Сюрианска</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match841433_Brage-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" class="team-icon"><span class="win">Браге</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match838668_Sirius-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.03.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match834342_Frej-Haessleholms_IF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.03.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span class="win">Фрей</span></span>
                            <span class="score has-score">7:0</span>
                            <span class="team team2"><span>Хесслехольм ИФ</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match832229_Elfsborg-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.02.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" class="team-icon"><span>Эльфсборг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match831244_Djurgardens-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.02.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_djorgarden-b-png.png" alt="" class="team-icon"><span class="win">Юргорден</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match829350_Frej-Hammarby-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.01.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Хаммарбю</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_hammarby-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match785462_Frej-Vaernamo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.11.2018</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span class="win">Фрей</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Вернаму</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_varnamo-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match784897_AFC_Eskilstuna-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.11.2018</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_afc-b-png6.png" alt="" class="team-icon"><span>АФК Эскильстуна</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match783582_Frej-Degerfors-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.10.2018</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Дегерфорс</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match783207_Varbergs_BoIS_FC-Frej-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.10.2018</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" class="team-icon"><span>Варберг БоИС</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Фрей</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match781839_Frej-Jonkoping-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.10.2018</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"><span>Фрей</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Йёнчёпинг</span><img src="//static.liveresult.ru/files/sport/teams/football/tn_jongcheping_sodra-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" class="preview-matches-title-flag" alt="">
                                        Дегерфорс:
                    <span class="text-muted">победы:</span> <strong class="text-success">4</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">5</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">2</strong>
                </div>
                <div class="col-6">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" class="preview-matches-title-flag" alt="">
                                        Фрей:
                    <span class="text-muted">победы:</span> <strong class="text-success">2</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">5</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">4</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match783582_Frej-Degerfors-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">27.10.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> <span>Фрей</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Дегерфорс</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match764521_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">30.06.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span class="win">Дегерфорс</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match738570_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">03.03.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span class="win">Дегерфорс</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Кубок / Группа 3">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match629124_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">23.09.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span class="win">Дегерфорс</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match628766_Frej-Degerfors-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">21.05.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> <span>Фрей</span></span>
                        <span class="score has-score">0:0</span>
                        <span class="team team2"><span>Дегерфорс</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match574419_Frej-Degerfors-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">05.11.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> <span class="win">Фрей</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Дегерфорс</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match538834_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.04.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span>Дегерфорс</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match526830_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">06.03.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span>Дегерфорс</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Кубок / Группа 2">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match432838_Frej-Degerfors-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">25.07.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> <span>Фрей</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Дегерфорс</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match414588_Degerfors-Frej-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">09.05.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"> <span class="win">Дегерфорс</span></span>
                        <span class="score has-score">4:0</span>
                        <span class="team team2"><span>Фрей</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Суперэттан">Суперэттан</abbr></span>
            </a>
                                    <a href="/football/matches/match398120_Frej-Degerfors-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">18.03.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" class="team-icon"> <span class="win">Фрей</span></span>
                        <span class="score has-score">3:0</span>
                        <span class="team team2"><span>Дегерфорс</span> <img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Разное">Разное</abbr></span>
            </a>
        </div></div>            </div>
</div>
                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Varbergs-BoIS-FC/">Варберг БоИС</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">0</td>
                    <td class="score">21 - 6</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Mjallby-Aif/">Мьельбю</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">8</td>
                                    <td class="score">0</td>
                    <td class="score">3</td>
                    <td class="score">15 - 9</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_norrby-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Norrby/">Норрбю</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">1</td>
                    <td class="score">14 - 11</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Brage/">Браге</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">5</td>
                                    <td class="score">2</td>
                    <td class="score">3</td>
                    <td class="score">13 - 7</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_jongcheping_sodra-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Jonkoping/">Йёнчёпинг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">2</td>
                    <td class="score">4</td>
                    <td class="score">17 - 8</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_degerfors-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Degerfors/">Дегерфорс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">4</td>
                                    <td class="score">2</td>
                    <td class="score">5</td>
                    <td class="score">15 - 16</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dalcurd-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Dalkurd-FF/">Далкурд</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">4</td>
                                    <td class="score">2</td>
                    <td class="score">5</td>
                    <td class="score">12 - 17</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_gais-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/GAIS-Goteborg/">ГАИС</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">9 - 12</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frej-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Frej/">Фрей</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">13 - 20</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Oergryte-FF/">Эргрюте ФФ</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">4</td>
                    <td class="score">14 - 14</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Vaesteraas-SK/">Вестерос СК</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">2</td>
                                    <td class="score">6</td>
                    <td class="score">3</td>
                    <td class="score">9 - 10</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_trelleborgs-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Trelleborg/">Треллеборг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">2</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">13 - 14</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_halmstad-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Halmstads/">Хальмстад</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">11</td>
                <td class="score">3</td>
                                    <td class="score">2</td>
                    <td class="score">6</td>
                    <td class="score">10 - 13</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Syrianska-FC/">Сюрианска</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">2</td>
                                    <td class="score">3</td>
                    <td class="score">5</td>
                    <td class="score">10 - 18</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_esters-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Oesters-IF/">Эстер</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">1</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">6 - 10</td>
                    <td class="score">8</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brommapjkarna-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Brommapojkarna/">Броммапойкарна</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">10</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">7</td>
                    <td class="score">11 - 17</td>
                    <td class="score">7</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Sweden/Superettan/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Sweden/Superettan/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>
                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_105190" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Второй тайм</li>
                                                                                    <li class="txt-message" data-id="559326876">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Дегерфорс против Фрей">90'</span></div>
                                <div class="txt-message-body">Вот и все! Рефери свистит финальный свисток</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326878">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="89-я минута футбольного матча Дегерфорс против Фрей">89'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Christos-Gravius/">Гравиус Христос</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326826">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="86-я минута футбольного матча Дегерфорс против Фрей">86'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Oliver-Ekroth/">Oliver Ekroth</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326812">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="82-я минута футбольного матча Дегерфорс против Фрей">82'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Frej/">Фрей</a> делает замену. <a href="/football/players/Mattias-Bouvin/">Mattias Bouvin</a> уходит с поля, а <a href="/football/players/Luca-Gerbino-Polo/">Лука Джербино Поло</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326800">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="78-я минута футбольного матча Дегерфорс против Фрей">78'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Degerfors/">Дегерфорс</a> делает замену. <a href="/football/players/Jacob-Ortmark/">Jacob Ortmark</a> уходит с поля, а <a href="/football/players/Viktor-Goetesson/">Viktor Goetesson</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326768">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="74-я минута футбольного матча Дегерфорс против Фрей">74'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Frej/">Фрей</a> делает замену. <a href="/football/players/Melvin-Frithzell/">Melvin Frithzell</a> уходит с поля, а <a href="/football/players/Andre-Alsanati/">Andre Alsanati</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326754">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="70-я минута футбольного матча Дегерфорс против Фрей">70'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Samouil-Izountouemoi/">Samouil Izountouemoi</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326746">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="70-я минута футбольного матча Дегерфорс против Фрей">70'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Melvin-Frithzell/">Melvin Frithzell</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326718">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="60-я минута футбольного матча Дегерфорс против Фрей">60'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Frej/">Фрей</a> делает замену. <a href="/football/players/Amadeus-Soegaard/">Amadeus Soegaard</a> уходит с поля, а <a href="/football/players/Samouil-Izountouemoi/">Samouil Izountouemoi</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326716">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="59-я минута футбольного матча Дегерфорс против Фрей">59'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Degerfors/">Дегерфорс</a> делает замену. <a href="/football/players/Emil-Porten/">Emil Porten</a> уходит с поля, а <a href="/football/players/Markus-Astvald/">Маркус Аствальд</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326685">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="52-я минута футбольного матча Дегерфорс против Фрей">52'</span></div>
                                <div class="txt-message-body"><a href="/football/teams/Degerfors/">Дегерфорс</a> делает замену. <a href="/football/players/Mattias-Oezgun/">Mattias Oezgun</a> уходит с поля, а <a href="/football/players/Erik-Grandelius/">Erik Grandelius</a> выходит на его замену.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326638">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="48-я минута футбольного матча Дегерфорс против Фрей">48'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Melvin-Frithzell/">Melvin Frithzell</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326624">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Дегерфорс против Фрей">46'</span></div>
                                <div class="txt-message-body">Второй тайм начался</div>
                            </li>
                                                                                                                                    </ul>                        <noindex> <!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5" class="my-3 mx-auto"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>                        <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="559326545">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Дегерфорс против Фрей">45'</span></div>
                                <div class="txt-message-body">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326680">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Дегерфорс против Фрей">45'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Erik-Bjoerndahl/">Erik Bjoerndahl</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326489">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="31-я минута футбольного матча Дегерфорс против Фрей">31'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Ze-Vitor/">Зе Витор</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326439">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="21-я минута футбольного матча Дегерфорс против Фрей">21'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Erik-Bjoerndahl/">Erik Bjoerndahl</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326383">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="11-я минута футбольного матча Дегерфорс против Фрей">11'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Ze-Vitor/">Зе Витор</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="559326343">
                                <div class="txt-message-icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                    </ul>                                    </div>
                        </div>
</div>
                    <div class="tab-pane" id="comments"></div>
            </div>
    
</section>
                        
<noindex> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> </noindex>
            
<noindex> <!-- News Start -->
<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> </noindex>
        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">Топ Лиги</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/EURO-2020/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eur20.png" title="Чемпионат Европы 2020" /> ЕВРО 2020</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>
<br />
<h5 class="widget-title">Новости спорта</h5>

<div style="max-width:155px; margin-left:5px;"><div id="infox_14305"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX14305.renderTo("infox_14305");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/14305";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks14305");
</script></div>
</noindex>
        </aside>
                                <aside class="main-right">
                      <div class="block">
<noindex>
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>
          </div>
<noindex>
<div style="height:400px;"><!-- Copy and paste this code into banner place on the page. --> <script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1756260830})
  })(window,document,'script',['braun634.com'],'ABNS');
</script></div>
</noindex><div class="widget">
  <h5 class="widget-title">Другие матчи</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_5629_0_0_5103" aria-expanded="true">Лига чемпионов (Финал)</span>
        <div id="gr0_5629_0_0_5103" class="collapse show">
                    <a href="/football/matches/match854143_Tottenham_Hotspur-Liverpool_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Тоттенхэм
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ливерпуль
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_2216_0_0_0" aria-expanded="true">Товарищеские матчи. Сборные</span>
        <div id="gr0_2216_0_0_0" class="collapse show">
                    <a href="/football/matches/match854150_Venezuela-Ecuador-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Венесуэла
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эквадор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr14_126420_0_0_0" aria-expanded="false">Австрия: Вторая лига</span>
        <div id="gr14_126420_0_0_0" class="collapse">
                    <a href="/football/matches/match796317_FC_Liefering-Austria_Klagenfurt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Лиферинг
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аустрия Клагенфурт
            </span>
            </a>
        <a href="/football/matches/match796319_Austria_Lustenau-FC_Wacker_Innsbruck_(A)-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">7</span>
                    Аустрия Люстенау
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ваккер-2 Инсбрук
            </span>
            </a>
        <a href="/football/matches/match796320_Amstetten-Kapfenberg-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Амштеттен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Капфенберг
            </span>
            </a>
        <a href="/football/matches/match796321_Floridsdorfer_AC-Wiener_Neustadt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Флоридсдорфер
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Винер Нойштадт
            </span>
            </a>
        <a href="/football/matches/match796322_Ried-FC_Pasching-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Рид
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Пашинг
            </span>
            </a>
        <a href="/football/matches/match796323_SV_Lafnitz-BW_Linz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Лафниц
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Блау-Вайс Линц
            </span>
            </a>
        <a href="/football/matches/match796324_Horn_(Aut)-Wattens-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хорн
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Ваттенс
            </span>
            </a>
        <a href="/football/matches/match796318_Vorwaerts_Steyr-Austria_Wien_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Форвертс Штайр
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Аустрия-2 Вена
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr12_331043_25937_0_2288" aria-expanded="true">Аргентина: Примера Б Метрополитана. Повышение: Плей-офф (1/2 финала)</span>
        <div id="gr12_331043_25937_0_2288" class="collapse show">
                    <a href="/football/matches/match865260_San_Telmo-Colegiales-online/" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">19:05</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сан-Тельмо
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Колегиалес
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_273427_25937_0_5103" aria-expanded="false">Аргентина: Примера Б Насьональ. Плей-офф: Плей-офф (Финал)</span>
        <div id="gr12_273427_25937_0_5103" class="collapse">
                    <a href="/football/matches/match865644_Central_Cordoba_de_Santiago-Sarmiento-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сентраль Кордоба
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сармиенто
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr36_2277_0_0_0" aria-expanded="true">Беларусь: Премьер-лига</span>
        <div id="gr36_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match854134_Energetik-BGU-Gorodeya-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Энергетик-БГУ
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Городея
            </span>
            </a>
        <a href="/football/matches/match854130_Fk_Vitebsk-Dinamo_Minsk-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Витебск
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Динамо Минск
            </span>
            </a>
        <a href="/football/matches/match854131_Gomel-Bate_Borisov-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>60'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гомель
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    БАТЭ
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_4242_0_0_0" aria-expanded="false">Бразилия: Серия A</span>
        <div id="gr31_4242_0_0_0" class="collapse">
                    <a href="/football/matches/match854155_Flamengo_RJ-Fortaleza-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фламенго
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Форталеза
            </span>
            </a>
        <a href="/football/matches/match854144_Bahia-Gremio-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Байя
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гремио
            </span>
            </a>
        <a href="/football/matches/match854168_Corinthians-Goias-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Коринтианс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гойяс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_2469_0_0_0" aria-expanded="false">Бразилия: Серия B</span>
        <div id="gr31_2469_0_0_0" class="collapse">
                    <a href="/football/matches/match854061_Vitoria-Bragantino_SP-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витория
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Брагантино
            </span>
            </a>
        <a href="/football/matches/match853953_Parana-Oeste_SP-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Парана
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Оэсте
            </span>
            </a>
        <a href="/football/matches/match854145_Vila_Nova-Londrina_EC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вила Нова
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лондрина ЭК
            </span>
            </a>
        <a href="/football/matches/match854147_Botafogo_SP-Criciuma-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Botafogo SP
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Крисьюма
            </span>
            </a>
        <a href="/football/matches/match854154_Cuiaba_MT-Ponte_Preta-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Куяба
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Понте-Прета
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr223_61346_251652_0_2704" aria-expanded="false">Венесуэла: Примера: Апертура (1/4 финала)</span>
        <div id="gr223_61346_251652_0_2704" class="collapse">
                    <a href="/football/matches/match865083_Mineros_de_Guayana-Zamora-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Минерос де Гуайяна
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Самора
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr78_323051_0_0_0" aria-expanded="true">Грузия: Еровнули Лига</span>
        <div id="gr78_323051_0_0_0" class="collapse show">
                    <a href="/football/matches/match854124_Dila_Gori-Dinamo_Tblisi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Дила
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Динамо Тбилиси
            </span>
            </a>
        <a href="/football/matches/match854138_Wit_Georgia_Tbilisi-Torpedo_Kutaisi-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status minute" title=Первый тайм>45'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ВИТ-Джорджия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Торпедо Кутаиси
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr58_2566_254133_0_0" aria-expanded="false">Дания: Второй дивизион: Повышение - групповой этап</span>
        <div id="gr58_2566_254133_0_0" class="collapse">
                    <a href="/football/matches/match862385_Brabrand-Broenshoej-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Брабранд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брёнсхёй
            </span>
            </a>
        <a href="/football/matches/match862388_Middelfart-Jammerbugt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Мидделфарт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Яммербугт
            </span>
            </a>
        <a href="/football/matches/match862391_B_93-Vanloese-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Б-93
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ванлоесе
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr58_2566_219015_0_0" aria-expanded="false">Дания: Второй дивизион: Понижение</span>
        <div id="gr58_2566_219015_0_0" class="collapse">
                    <a href="/football/matches/match862384_Vejgaard-FC_Sydvest-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Вайгорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сюдвест
            </span>
            </a>
        <a href="/football/matches/match862386_Dalum-BK_Avarta-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Далум
            </span>
                <span class="team team2">
                <span class="score">5</span>
                    Аварта
            </span>
            </a>
        <a href="/football/matches/match862387_Odder_IGF-Frem-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Оддер
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Фрем
            </span>
            </a>
        <a href="/football/matches/match862390_Skovshoved-Tarup/Paarup-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Скоусховед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Таруп/Поруп
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr103_233894_0_0_0" aria-expanded="false">Исландия: 1 Дейльд</span>
        <div id="gr103_233894_0_0_0" class="collapse">
                    <a href="/football/matches/match854055_Fjoelnir-Njardvik-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Fjoelnir
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньярдвик
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr103_128838_0_0_0" aria-expanded="false">Исландия: Премьер-лига Исландии</span>
        <div id="gr103_128838_0_0_0" class="collapse">
                    <a href="/football/matches/match854114_Grindavik-Vikingur_Reykjavik-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гриндавик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Викингур Рейкьявик
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr67_4275_0_0_0" aria-expanded="true">Испания: Сегунда</span>
        <div id="gr67_4275_0_0_0" class="collapse show">
                    <a href="/football/matches/match813999_Alcorcon-Gimnastic-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>14'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Алькоркон
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Химнастик
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr104_387458_25937_0_5103" aria-expanded="false">Италия: Serie C Relegation: Плей-офф (Финал)</span>
        <div id="gr104_387458_25937_0_5103" class="collapse">
                    <a href="/football/matches/match865770_Lucchese-Bisceglie-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Луккьезе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бишелье
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr47_19685_0_0_0" aria-expanded="false">Китай: Первая лига Китая</span>
        <div id="gr47_19685_0_0_0" class="collapse">
                    <a href="/football/matches/match854101_Shaanxi_Changan-Nantong_Zhiyun_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Шаньси Чаньгань
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Наньтун Чжиюнь
            </span>
            </a>
        <a href="/football/matches/match854073_Beijing_BG-Heilongjiang_Lava_Spring_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Бэйцзин БГ
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хэйлунцзян Лава Спринг
            </span>
            </a>
        <a href="/football/matches/match854103_Meizhou_Kejia-Shijiazhuang_Ever_Bright-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Мэйчжоу Кэцзя
            </span>
                <span class="team team2">
                <span class="score">5</span>
                    Шицзячжуан
            </span>
            </a>
        <a href="/football/matches/match854104_Liaoning_Hongyun-Qingdao_Huanghai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ляонин Хувин
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Qingdao Huanghai
            </span>
            </a>
        <a href="/football/matches/match854107_Sichuan_Longfa-Changchun_Yatai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Sichuan Longfa
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чанчунь Ятай
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr47_3489_0_0_0" aria-expanded="false">Китай: Суперлига</span>
        <div id="gr47_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match854072_Beijing_Renhe-Tianjin_Tianhai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Пекин Женьхе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тянцзинь Цюаньцзянь
            </span>
            </a>
        <a href="/football/matches/match854105_Shanghai_Shenhua-Chongqing_Lifan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шанхай Шэньхуа
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чуньцинь Лифан
            </span>
            </a>
        <a href="/football/matches/match854106_Shandong_Luneng-Jiangsu_Suning-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Шаньдун Лунэн
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Цзянсу Сунин
            </span>
            </a>
        <a href="/football/matches/match854108_Guangzhou_R%26amp;F-Hebeir_China_Fortune-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Гуанчжоу Фули
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Хэбей Форчун
            </span>
            </a>
        <a href="/football/matches/match854109_Wuhan_Zall-Shenzhen_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ухань Чжоэр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шеньчжень
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr48_385937_0_0_2567" aria-expanded="false">Колумбия: Примера А. Плей-офф Апертуры (Группа A)</span>
        <div id="gr48_385937_0_0_2567" class="collapse">
                    <a href="/football/matches/match863250_Union_Magdalena-Millonarios-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Унион Магдалена
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мильонариос
            </span>
            </a>
        <a href="/football/matches/match863251_America_De_Cali-Deportivo_Pasto-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Америка де Кали
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Депортиво Пасто
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr127_154268_0_0_0" aria-expanded="false">Латвия: Высшая лига Латвии</span>
        <div id="gr127_154268_0_0_0" class="collapse">
                    <a href="/football/matches/match854111_BFC_Daugavpils-FK_Liepaja-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Даугавпилс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лиепая
            </span>
            </a>
        <a href="/football/matches/match854123_Riga_FC-Rigas_Futbola_skola-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Рига
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    РФШ Рига
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr125_17829_0_0_0" aria-expanded="true">Литва: Лига А</span>
        <div id="gr125_17829_0_0_0" class="collapse show">
                    <a href="/football/matches/match854120_FK_Palanga-Suduva-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Паланга
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Судува
            </span>
            </a>
        <a href="/football/matches/match854128_Riteriais-Kauno_Zalgiris-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>62'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Riteriais
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кауно-Жальгирис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_26627_0_0_2567" aria-expanded="true">Молодёжный фестиваль в Тулоне (Группа A)</span>
        <div id="gr0_26627_0_0_2567" class="collapse show">
                    <a href="/football/matches/match862392_England_U20-Japan_U22-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Англия (до 20 лет)
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Япония (до 22 лет)
            </span>
            </a>
        <a href="/football/matches/match862393_Portugal_-_U19-Chile_U23-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status minute" title=Второй тайм>83'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Португалия (до 19 лет)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Чили (до 23 лет)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr157_232_0_0_0" aria-expanded="false">Норвегия: Первый дивизион</span>
        <div id="gr157_232_0_0_0" class="collapse">
                    <a href="/football/matches/match854113_Sandnes_ULF-Kongsvinger-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Санднес
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Конгсвингер
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr164_386484_0_0_0" aria-expanded="true">Перу: Лига 1. Апертура</span>
        <div id="gr164_386484_0_0_0" class="collapse show">
                    <a href="/football/matches/match854243_Sport_Huancayo-Alianza_Lima-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Спорт Уанкайо
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Альянса Лима
            </span>
            </a>
        <a href="/football/matches/match854152_Pirata_FC-Ayacucho-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>54'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Молинос Эль-Пирата
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аякучо
            </span>
            </a>
        <a href="/football/matches/match854149_Binacional-Sport_Boys-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Депортиво Бинасьональ
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спорт Бойз
            </span>
            </a>
        <a href="/football/matches/match854057_Carlos_A._Mannucci-Academia_Cantolao-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Карлос Мануччи
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Академия Кантолао
            </span>
            </a>
        <a href="/football/matches/match854148_Melgar-Cesar_Vallejo-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мелгар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Универсидад Сезар-Вальехо
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr179_301252_0_0_0" aria-expanded="false">Румыния: Лига II</span>
        <div id="gr179_301252_0_0_0" class="collapse">
                    <a href="/football/matches/match854077_Daco-Getica_Bucuresti-ACS_Poli_Timisoara-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Daco-Getica Bucuresti
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Поли Тимишоара
            </span>
            </a>
        <a href="/football/matches/match854075_ASU_Politehnica_Timisoara-FC_Metaloglobus_Bucuresti-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    АСУ Политехника
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Металоглобус
            </span>
            </a>
        <a href="/football/matches/match854081_Luceafarul_Oradea-Dacia_Unirea_Braila-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">6</span>
                    Луцяфэрул
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Dacia Unirea Braila
            </span>
            </a>
        <a href="/football/matches/match854076_FC_Arges_Pitesti-CS_Sportul_Snagov-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    FC Arges Pitesti
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Спортул Снагов
            </span>
            </a>
        <a href="/football/matches/match854078_ACS_Energeticianul-Chindia_Targoviste-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ACS Energeticianul
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Киндия Тырговиште
            </span>
            </a>
        <a href="/football/matches/match854083_Universitatea_Cluj-Pandurii-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Университатя
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пандурий
            </span>
            </a>
        <a href="/football/matches/match854084_Petrolul-Academica_Clinceni-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Петролул Плоешти
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Академика Клинчени
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr219_18674_0_0_0" aria-expanded="false">США: МЛС</span>
        <div id="gr219_18674_0_0_0" class="collapse">
                    <a href="/football/matches/match854062_Vancouver_Whitecaps-Toronto_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ванкувер Уайткэпс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Торонто
            </span>
            </a>
        <a href="/football/matches/match854151_Montreal_Impact-Orlando_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Монреаль Импакт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Орландо Сити
            </span>
            </a>
        <a href="/football/matches/match854153_Atlanta_United-Chicago_Fire-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атланта Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чикаго Файр
            </span>
            </a>
        <a href="/football/matches/match854158_New_York_Red_Bulls-Real_Salt_Lake-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Нью-Йорк Ред Буллз
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Солт-Лейк
            </span>
            </a>
        <a href="/football/matches/match854165_Columbus_Crew-New_York_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Коламбус Кру
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нью-Йорк Сити
            </span>
            </a>
        <a href="/football/matches/match854170_FC_Dallas-Seattle_Sounders-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Даллас
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сиэтл Саундерс
            </span>
            </a>
        <a href="/football/matches/match854172_D.C._United-San_Jose_Earthquakes-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ди Си Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сан-Хосе Эрткуэйкс
            </span>
            </a>
        <a href="/football/matches/match854173_Houston_Dynamo-Sporting_Kansas_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хьюстон Динамо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спортинг Канзас-Сити
            </span>
            </a>
        <a href="/football/matches/match854176_Colorado_Rapids-FC_Cincinnati-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Колорадо Рэпидс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Цинциннати
            </span>
            </a>
        <a href="/football/matches/match854179_Portland_Timbers-Los_Angeles_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">05:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Портленд Тимберс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лос-Анджелес
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr219_220807_135842_0_0" aria-expanded="false">США: НВСЛ: Женщины</span>
        <div id="gr219_220807_135842_0_0" class="collapse">
                    <a href="/football/matches/match854163_Washington_Spirit_W-Utah_Royals_W-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вашингтон Спирит (жен)
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Юта Ройалс (жен)
            </span>
            </a>
        <a href="/football/matches/match854164_Orlando_Pride_W-North_Carolina_Courage_W-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Орландо Прайд (жен)
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Северная Каролина (жен)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr219_217666_0_0_0" aria-expanded="false">США: ЮСЛ</span>
        <div id="gr219_217666_0_0_0" class="collapse">
                    <a href="/football/matches/match854157_Indy_Eleven-Pittsburgh_Riverhounds-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Инди Илевен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Питтсбург Риверхаундз
            </span>
            </a>
        <a href="/football/matches/match854160_Louisville_City_FC-Charleston_Battery-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Луисвилл Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чарлстон Бэттери
            </span>
            </a>
        <a href="/football/matches/match854162_Hartford_Athletic-North_Carolina_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хартфорд Атлетик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    North Carolina FC
            </span>
            </a>
        <a href="/football/matches/match854167_Birmingham_Legion-Tampa_Bay_Rowdies-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Birmingham Legion
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тампа-Бэй
            </span>
            </a>
        <a href="/football/matches/match854169_Tulsa_Roughnecks_FC-Austin_Bold-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Талса Ругнекс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Austin Bold
            </span>
            </a>
        <a href="/football/matches/match854171_Colorado_Springs_Switchbacks_FC-Fresno_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Колорадо Спрингс Сфитчбэкс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фресно
            </span>
            </a>
        <a href="/football/matches/match854174_Saint_Louis_FC-Memphis_901-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сент-Луис
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Memphis 901
            </span>
            </a>
        <a href="/football/matches/match854175_Orange_County_SC-Rio_Grande_Valley_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оранж Каунти
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Рио-Гранде Вэлли
            </span>
            </a>
        <a href="/football/matches/match854177_OKC_Energy_FC-Los_Angeles_Galaxy_II-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ОКС Энерджи
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лос-Анджелес Гэлакси-2
            </span>
            </a>
        <a href="/football/matches/match854178_Tacoma_Defiance-El_Paso_Locomotive-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Tacoma Defiance
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эль-Пасо Локомотив
            </span>
            </a>
        <a href="/football/matches/match854180_Reno_1868_FC-Las_Vegas_Lights_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">05:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рено-1868
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лас-Вегас Лайтс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr219_379827_0_0_0" aria-expanded="false">США: ЮСЛ. Лига 1</span>
        <div id="gr219_379827_0_0_0" class="collapse">
                    <a href="/football/matches/match854063_FC_Tucson-Orlando_City_B-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Тусон
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Орландо Сити-2
            </span>
            </a>
        <a href="/football/matches/match854156_Greenville_Triumph_SC-South_Georgia_Tormenta-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Greenville Triumph SC
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саут-Джорджия Тормента
            </span>
            </a>
        <a href="/football/matches/match854159_Chattanooga_Red_Wolves_SC-Toronto_FC_II-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Chattanooga Red Wolves SC
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Торонто-2
            </span>
            </a>
        <a href="/football/matches/match854161_Richmond_Kickers-North_Texas_SC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ричмонд Кикерс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    North Texas SC
            </span>
            </a>
        <a href="/football/matches/match854166_Forward_Madison_FC-Lansing_Ignite_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Форвард Мэдисон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Lansing Ignite FC
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr204_323075_0_0_0" aria-expanded="false">Таиланд: Тайская лига</span>
        <div id="gr204_323075_0_0_0" class="collapse">
                    <a href="/football/matches/match854100_Sukhothai-Buriram_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сукхотай
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Бурирам Юнайтед
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_2216_135842_0_0" aria-expanded="false">Товарищеские матчи. Сборные: Женщины</span>
        <div id="gr0_2216_135842_0_0" class="collapse">
                    <a href="/football/matches/match854110_England_W-New_Zealand_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Англия (жен)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Новая Зеландия (жен)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr208_334005_0_0_0" aria-expanded="false">Туркменистан: Йокары Лига</span>
        <div id="gr208_334005_0_0_0" class="collapse">
                    <a href="/football/matches/match865773_Altyn_Asyr-Merw-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Алтын Асыр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мерв
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr220_61346_251652_0_0" aria-expanded="false">Уругвай: Примера: Апертура</span>
        <div id="gr220_61346_251652_0_0" class="collapse">
                    <a href="/football/matches/match853894_Fenix-Rampla_Juniors-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Феникс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Рампла Хуниорс
            </span>
            </a>
        <a href="/football/matches/match853900_Plaza_Colonia-Racing_Montevideo-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Пласа Колония
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Расинг Монтевидео
            </span>
            </a>
        <a href="/football/matches/match853913_Club_Atletico_Progreso-Defensor_Sporting-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атлетико Прогресо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Дефенсор Спортинг
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr55_385088_25937_0_5103" aria-expanded="false">Чехия: 1 Лига. Борьба за путёвку в Лигу Европы: Плей-офф (Финал)</span>
        <div id="gr55_385088_25937_0_5103" class="collapse">
                    <a href="/football/matches/match865565_Banik_Ostrava-Mlada_Boleslav-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Баник Острава
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Млада Болеслав
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr187_18722_0_0_0" aria-expanded="true">Швеция: Аллсвенскан</span>
        <div id="gr187_18722_0_0_0" class="collapse show">
                    <a href="/football/matches/match854116_Sirius-Djurgardens-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сириус
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Юргорден
            </span>
            </a>
        <a href="/football/matches/match854119_IFK_Gothenburg-Orebro-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гётеборг
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Эребру
            </span>
            </a>
        <a href="/football/matches/match854133_Oestersunds_FK-GIF_Sundsvall-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:05</time>
				<span class="status minute" title=Второй тайм>53'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эстерсунд
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сундсвалль
            </span>
            </a>
        <a href="/football/matches/match854137_Falkenbergs-Kalmar-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:05</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фалькенберг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кальмар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr187_20505_0_0_0" aria-expanded="false">Швеция: Суперэттан</span>
        <div id="gr187_20505_0_0_0" class="collapse">
                    <a href="/football/matches/match854115_Mjallby_Aif-Jonkoping-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мьельбю
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Йёнчёпинг
            </span>
            </a>
        <a href="/football/matches/match854118_Norrby-Dalkurd_FF-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Норрбю
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Далкурд
            </span>
            </a>
        <a href="/football/matches/match854121_Halmstads-Vaesteraas_SK-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хальмстад
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вестерос СК
            </span>
            </a>
        <a href="/football/matches/match854122_Degerfors-Frej-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Дегерфорс
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Фрей
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr63_2277_0_0_0" aria-expanded="true">Эстония: Премьер-лига</span>
        <div id="gr63_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match854112_Nomme_Kalju-Maardu_Linnameeskond-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">6</span>
                    Нымме Калью
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Маарду Линнамеесонд
            </span>
            </a>
        <a href="/football/matches/match854125_Tammeka-Tulevik-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>58'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Таммека
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тулевик
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr229_26213_239610_0_0" aria-expanded="false">ЮАР: Футбольная Премьер-лига: Квалификационная группа</span>
        <div id="gr229_26213_239610_0_0" class="collapse">
                    <a href="/football/matches/match864079_Maritzburg_United-Tshakhuma_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Марицбург Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Шахума
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr2286_152776_0_0_0" aria-expanded="false">Южная Корея: K-Лига 1</span>
        <div id="gr2286_152776_0_0_0" class="collapse">
                    <a href="/football/matches/match854086_Jeju_United-Ulsan_Hyundai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Чеджу Юнайтед
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Ульсан
            </span>
            </a>
        <a href="/football/matches/match854098_Seongnam_Ilhwa-Incheon_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Соннам
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Инчхон Юнайтед
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr2286_201925_0_0_0" aria-expanded="false">Южная Корея: K-Лига 2</span>
        <div id="gr2286_201925_0_0_0" class="collapse">
                    <a href="/football/matches/match854082_Jeonnam_Dragons-Ansan_Greeners-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Чуннам
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Ансан Гринерз
            </span>
            </a>
        <a href="/football/matches/match854097_Bucheon_FC_1995-Daejon_Citizen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Пучхон
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тэджон Ситизен
            </span>
            </a>
        <a href="/football/matches/match854099_Busan_I_Park-Suwon_City-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Пусан Айпарк
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Сувон Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr107_126031_220138_0_0" aria-expanded="false">Япония: Джей-лига: 2</span>
        <div id="gr107_126031_220138_0_0" class="collapse">
                    <a href="/football/matches/match854066_Albirex_Niigata-Ventforet_Kofu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Альбирекс Ниигата
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Вентфорет Кофу
            </span>
            </a>
        <a href="/football/matches/match854069_Kashiwa_Reysol-FC_Gifu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Касива Рейсол
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гифу
            </span>
            </a>
        <a href="/football/matches/match854070_Mito_Hollyhock-Renofa_Yamaguchi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мито Холлихок
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ренофа Ямагути
            </span>
            </a>
        <a href="/football/matches/match854087_Fagiano_Okayama_FC-Ehime_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Фагияно Окаяма
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эхимэ
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr107_126031_0_0_0" aria-expanded="false">Япония: Джей-лига</span>
        <div id="gr107_126031_0_0_0" class="collapse">
                    <a href="/football/matches/match854064_Vegalta_Sendai-Nagoya_Grampus_Eight-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Вегальта Сендай
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Нагойя Грампус
            </span>
            </a>
        <a href="/football/matches/match854065_Consadole_Sapporo-Sanfrecce_Hiroshima-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Консадоле Саппоро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Санфречче Хиросима
            </span>
            </a>
        <a href="/football/matches/match854067_FC_Tokyo-Oita_Trinita-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Токио
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Оита Тринита
            </span>
            </a>
        <a href="/football/matches/match854068_Jubilo_Iwata-Vissel_Kobe-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Джубило Ивата
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Виссел Кобе
            </span>
            </a>
        <a href="/football/matches/match854071_Sagan_Tosu-Cerezo_Osaka-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Саган Тосу
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Серезо Осака
            </span>
            </a>
        <a href="/football/matches/match854090_Matsumoto_Yamaga_FC-Shimizu_S-Pulse-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мацумото Ямага
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Симидзу С-Палс
            </span>
            </a>
        <a href="/football/matches/match854095_Gamba_Osaka-Kashima_Antlers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Гамба Осака
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Касима Антлерс
            </span>
            </a>
        <a href="/football/matches/match854096_Kawasaki_Frontale-Urawa_Red_Diamonds-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Кавасаки Фронтале
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Урава Редс
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2019 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/about_site/">О проекте</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
	<li class="nav-item"><a class="nav-link" href="/contacts/">Обратная связь</a></li>
</ul>
</div>
</div>
</div>
<div class="col-6"></div></div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match854122_Degerfors-Frej-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match854122_Degerfors-Frej-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="//static.liveresult.ru/themes/desktop/js/common.js?v=2.6.6"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?2.6.6"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->
<script>$(function(){var adfoxBiddersMap={myTarget:"828779",betweenDigital:"843942",rtbhouse:"853059"},adUnits=[{code:"adfox_1539184604552927",sizes:[[728,90]],bids:[{bidder:"myTarget",params:{placementId:"324926"}},{bidder:"betweenDigital",params:{placementId:"2697335"}},{bidder:"rtbhouse",params:{placementId:"9efd047055cb52ef0974"}}]},{code:"adfox_149539237803122",sizes:[[240,400]],bids:[{bidder:"myTarget",params:{placementId:"335879"}},{bidder:"betweenDigital",params:{placementId:"225004"}},{bidder:"rtbhouse",params:{placementId:"3oMHKyzMEMsE20rO5Wl9"}}]},{code:"adfox_15121420524753877",sizes:[[160,600]],bids:[{bidder:"betweenDigital",params:{placementId:"2782945"}},{bidder:"rtbhouse",params:{placementId:"GtZH9ML009DOxA0vkkEG"}}]}],userTimeout=500;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};})</script>
<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
    var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

<script>
  (function(w,d,o,g,r,a,m){
    var cid ="o6q623lm4a8";
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1565254866})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>
</body>
</html>