<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ракув 0:0 Висла Краков - Онлайн трансляция футбольного матча. 04.11.2019</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match868923_Rakow_Czestochowa-Wisla_Krakow-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match868923_Rakow_Czestochowa-Wisla_Krakow-online/">
<meta http-equiv="Last-Modified" content="Mon, 04 Nov 2019 19:55:03 GMT">
<meta name="keywords" content="Ракув,Висла Краков,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Наблюдайте онлайн за результатом матча Ракув - Висла Краков. Текущий счёт, минута, авторы всех голов. Составы команд и прогнозы. Понедельник, 04 ноября 2019">
<meta property="og:image" content="/football/matches/image/868923.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.7.6">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.async = true;
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "Alfasense": "1129204",
     "buzzoola": "1130875",
     "hybrid": "1163017",
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1167"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1168"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1166"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                   ]
    },

 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1622"                }            },
            {                "bidder": "buzzoola",                "params": {                    "placementId": "438560"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },



        ],
        "codeType": "inpage"
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>
<div id="iYicldKD"></div>

<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157113317014164417"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157113317014164417',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fshs'
        }
    });
</script>
    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru/">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828"><script>$(function() {
window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
})
</script></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li><li class="nav-item">
            <a href="/tennis/rankings/" class="nav-link">Рейтинги</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/formula-1/2019/standings/" class="nav-link">Рейтинг пилотов и команд</a></li><li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="/handball/" class="nav-link">Гандбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/handball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/video/" class="nav-link">Видеотрансляции</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/video/matchtv/" class="nav-link">МАТЧ ПРЕМЬЕР</a></li>
                </ul></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Польша: Экстракласса 2019-2020</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/Poland/Ekstraklasa/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/Poland/Ekstraklasa/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/Poland/Ekstraklasa/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/Poland/Ekstraklasa/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/Poland/Ekstraklasa/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2019-2020</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/Poland/Ekstraklasa/2018-2019/" class="dropdown-item">2018-2019</a>
                                    <a href="/football/Poland/Ekstraklasa/2017-2018/" class="dropdown-item">2017-2018</a>
                                    <a href="/football/Poland/Ekstraklasa/2016-2017/" class="dropdown-item">2016-2017</a>
                                    <a href="/football/Poland/Ekstraklasa/2015-2016/" class="dropdown-item">2015-2016</a>
                                    <a href="/football/Poland/Ekstraklasa/2014-2015/" class="dropdown-item">2014-2015</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Poland/"><span itemprop="name">Польша</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Poland/Ekstraklasa/"><span itemprop="name">Экстракласса 2019-2020</span></a><meta itemprop="position" content="4" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:90px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="868923" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="50" data-reload-page="5">
    <meta itemprop="name" content="Ракув 0:0 Висла Краков Польша / Экстракласса 04.11.2019">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Rakow-Czestochowa/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/rakow_czestonchowa-b-2018.png" alt="Ракув"></div>                <div class="name" itemprop="homeTeam">Ракув</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">0:0</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-in-progress">Первый тайм: 25'</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2019-11-04T22:30:00+0300">Понедельник, 04 ноября 2019 — 22:30</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Stadion-Rakow/" itemprop="url"><span itemprop="name">Stadion Rakow</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Wisla-Krakow/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/visla_krakov-b_png.png" alt="Висла Краков"></div>                <div class="name" itemprop="awayTeam">Висла Краков</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12974/17435210" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/fonbet.png?en" alt="Fonbet"></a>
        </div>
        <div class="match-odds-values fonbet">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12974/17435210" target="_blank" rel="nofollow" class="match-odds-values-value">1.75</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12974/17435210" target="_blank" rel="nofollow" class="match-odds-values-value">3.55</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12974/17435210" target="_blank" rel="nofollow" class="match-odds-values-value">4.80</a>        </div>
    </div>
</div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 27.777777777778%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc has-description" style="left:20%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>18'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Kamil%2BPiatkowski/">Kamil Piatkowski</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:26.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>24'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%BF%D0%B0%D0%BB%D0%B0%2B%D0%98%D0%B3%D0%BE%D1%80/">Сапала Игор</a>
                    </div>
                </div>
                    </span>
                <span class="timeline-event timeline-event-progress" style="left:27.777777777778%">
            <span class="segment"></span>
            <span class="minute">25'</span>        </span>
    </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="#lineups" data-toggle="tab" class="nav-link">Составы</a></li>
                                                                                            <li class="nav-item"><a href="#stats" data-toggle="tab" class="nav-link">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="#standings" data-toggle="tab" class="nav-link">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="#txt" data-toggle="tab" class="nav-link active">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="#comments" data-toggle="tab" data-comments-target="#comments" class="nav-link" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2Pyw6CMBBF_6V70oAGoSxdGXduXDYDlkjog7Rj8BH-3SmIuprpPdN7Z0Dk4hVEKVjjLCqLhwurAomsyIsy28THVjB8DCq26U6w1jmsQWsD2FxV8LcZ0BBpbpSNM4Z8AqtqkUZSrMSqf0pEsHSu1OjO9nLwqu3ucz594msQ_yQtddlLnqAny_1TBXTN1Y2QnLugQR59BImz5Kh49CIrVGbQgHQCUOrvXqAZH2eyLArLavxLJELNqml6Aw~~&quot;,&quot;key&quot;:&quot;979208d6faaabea91b577c28c14250de&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="868923" id="comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/%D0%A8%D1%83%D0%BC%D1%81%D0%BA%D0%B8%2B%D0%AF%D0%BA%D1%83%D0%B1/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Шумски</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Якуб</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Emir%2BAzemovic/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Emir</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Azemovic</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Tomas%2BPetrasek/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Tomas</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Petrasek</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">33</div>
                        <a href="/football/players/%D0%AF%D1%85%2B%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ях</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ярослав</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Kamil%2BPiatkowski/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Kamil</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Piatkowski</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%BF%D0%B0%D0%BB%D0%B0%2B%D0%98%D0%B3%D0%BE%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Сапала</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Игор</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/%D0%91%D0%B0%D0%B1%D0%B5%D0%BD%D0%BA%D0%BE%2B%D0%A0%D1%83%D1%81%D0%BB%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бабенко</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Руслан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/Piotr%2BMalinowski/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Piotr</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Malinowski</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p94">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/Petr%2BSchwarz/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Petr</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Schwarz</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p96">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Sebastian%2BMusiolik/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Sebastian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Musiolik</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">91</div>
                        <a href="/football/players/%D0%A4%D0%BE%D1%80%D0%B1%D1%81%2B%D0%91%D1%80%D0%B0%D1%83%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Форбс</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Браун</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/Michal%2BBuchalik/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Michal</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Buchalik</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/David%2BNiepsuj/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">David</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Niepsuj</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Lukas%2BKlemenz/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Lukas</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Klemenz</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%AF%D0%BD%D0%B8%D1%86%D0%BA%D0%B8%2B%D0%A0%D0%B0%D1%84%D0%B0%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Яницки</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Рафал</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%B4%D0%BB%D0%BE%D0%BA%2B%D0%9C%D0%B0%D1%86%D0%B5%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Садлок</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мацей</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">26</div>
                        <a href="/football/players/Kamil%2BWojtkowski/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Kamil</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Wojtkowski</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p82">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%91%D0%BE%D0%B3%D1%83%D1%81%D0%BA%D0%B8%2B%D0%A0%D0%B0%D1%84%D0%B0%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Богуски</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Рафал</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p84">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">99</div>
                        <a href="/football/players/Damian%2BPawlowski/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Damian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Pawlowski</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p86">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">28</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%B2%D0%B8%D1%87%D0%B5%D0%B2%D0%B8%D1%87%2B%D0%92%D1%83%D0%BA%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Савичевич</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Вукан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p88">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%9C%D0%B0%D0%BA%2B%D0%9C%D0%B8%D1%85%D0%B0%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мак</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Михал</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">59</div>
                        <a href="/football/players/Przemyslaw%2BZdybowicz/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Przemyslaw</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Zdybowicz</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"> Ракув</div> <span class="lineups-formation">3-4-2-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Jakub-Szumski/" target="player">Шумски Якуб</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Emir-Azemovic/" target="player">Emir Azemovic</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Tomas-Petrasek/" target="player">Tomas Petrasek</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Jaroslaw-Jach/" target="player">Ях Ярослав</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Kamil-Piatkowski/" target="player">Kamil Piatkowski</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="18' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Igor-Sapala/" target="player">Сапала Игор</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="24' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Ruslan-Babenko/" target="player">Бабенко Руслан</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Piotr-Malinowski/" target="player">Piotr Malinowski</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Petr-Schwarz/" target="player">Petr Schwarz</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Sebastian-Musiolik/" target="player">Sebastian Musiolik</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">91</span>
            <span class="name"><a href="/football/players/Felicio-Brown-Forbes/" target="player">Форбс Браун</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">31</span>
            <span class="name"><a href="/football/players/Dawid-Pietrzkiewicz/" target="player">Петжкевич Давид</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">77</span>
            <span class="name"><a href="/football/players/Dawid-Szymonowicz/" target="player">Шимонович Давид</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Kamil-Koscielny/" target="player">Kamil Koscielny</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Maciej-Domanski/" target="player">Maciej Domanski</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Micha%C5%82-Skoras/" target="player">Скурась Михал</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Andrija-Lukovic/" target="player">Лукович Андрия</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Alexander-Kolev/" target="player">Колев Александар</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Bryan-Nouvier/" target="player">Bryan Nouvier</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">39</span>
            <span class="name"><a href="/football/players/Jakub-Apolinarski/" target="player">Jakub Apolinarski</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Marek Papszun</span>
                    </div>
                </li>
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"> Висла Краков</div> <span class="lineups-formation">4-1-4-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Michal-Buchalik/" target="player">Michal Buchalik</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/David-Niepsuj/" target="player">David Niepsuj</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Lukas-Klemenz/" target="player">Lukas Klemenz</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Rafal-Janicki/" target="player">Яницки Рафал</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Maciej-Sadlok/" target="player">Садлок Мацей</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Kamil-Wojtkowski/" target="player">Kamil Wojtkowski</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Rafal-Boguski/" target="player">Богуски Рафал</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">99</span>
            <span class="name"><a href="/football/players/Damian-Pawlowski/" target="player">Damian Pawlowski</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">28</span>
            <span class="name"><a href="/football/players/Vukan-Savichevich/" target="player">Савичевич Вукан</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Michal-Mak/" target="player">Мак Михал</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="23' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">59</span>
            <span class="name"><a href="/football/players/Przemyslaw-Zdybowicz/" target="player">Przemyslaw Zdybowicz</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Mateusz-Lis/" target="player">Лис Матеуш</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Lukas-Burliga/" target="player">Бурлига Лукаш</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Marcin-Wasilewski/" target="player">Василевски Марцин</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Vullnet-Basha/" target="player">Баша Вулнет</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Pawel-Brozek/" target="player">Брожек Павел</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Krzysztof-Drzazga/" target="player">Krzysztof Drzazga</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">44</span>
            <span class="name"><a href="/football/players/Alexander-Buksa/" target="player">Alexander Buksa</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Chuca2/" target="player">Chuca2</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="23' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Sales-Jean1/" target="player">Sales Jean1</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Maciej Stolarczyk</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">18'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Kamil%2BPiatkowski/">Kamil Piatkowski</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">23'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Chuca2/">Chuca2</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D0%B0%D0%BA%2B%D0%9C%D0%B8%D1%85%D0%B0%D0%BB/">Мак Михал</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">24'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%A1%D0%B0%D0%BF%D0%B0%D0%BB%D0%B0%2B%D0%98%D0%B3%D0%BE%D1%80/">Сапала Игор</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>
<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" class="preview-matches-title-flag" alt="">
                                Ракув
                <span class="text-muted">Последние 20 матчей: +7 =3 -10</span>
            </div>
                                                                                                                                            <a href="/football/matches/match914145_Olimpia_Elblag-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_olimpia_elblag-b-png6.png" alt="" class="team-icon"><span>Олимпия Эльблонг</span></span>
                            <span class="score has-score">0:4</span>
                            <span class="team team2"><span class="win">Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868859_LKS_Lodz1-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><span class="win">LKS Lodz1</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868776_Rakow_Czestochowa-Slask_Wroclaw-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span class="win">Ракув</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Шлёнск</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_slask-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868649_Pogon_Szczecin-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pogon-b_png.png" alt="" class="team-icon"><span>Погонь Щецин</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match868542_Rakow_Czestochowa-Wisla_Plock-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Висла Плоцк</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wisla_plock-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868457_Piast_Gliwice-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_piast_gliwice-b_png.png" alt="" class="team-icon"><span class="win">Пяст</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868354_Rakow_Czestochowa-Arka_Gdynia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span class="win">Ракув</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Арка Гдыня</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arka_gdynia-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868216_Legia_Warsaw-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_legia_war-b_png.png" alt="" class="team-icon"><span class="win">Легия</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match866366_Rakow_Czestochowa-Lech_Poznan-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Лех</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_leh_pozn-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868014_Rakow_Czestochowa-Lechia_Gdansk-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span class="win">Ракув</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Лехия Гданьск</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FC_Lechia_Logo_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867920_Gornik_Zabrze-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gornik_zabrze-b_png.png" alt="" class="team-icon"><span class="win">Гурник Забже</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867806_Rakow_Czestochowa-Cracovia_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Краковия</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cracovia-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867662_Jagiellonia_Bialystok-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.07.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_jagiellonia-b_png.png" alt="" class="team-icon"><span>Ягеллония</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867479_Rakow_Czestochowa-Korona_Kielce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Корона Кельце</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_korona-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match796047_Rakow_Czestochowa-Wigry_Suwalki-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Вигры Сувалки</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wigry_suwalki-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match795766_Sandecja_Nowy_Sacz-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sandecja-b-2018.png" alt="" class="team-icon"><span>Сандецья</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match795473_Rakow_Czestochowa-GKS_Tychy-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.05.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span>Ракув</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Тыхы</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tychy-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match795096_LKS_Lodz-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lks_lodz-b-png6.png" alt="" class="team-icon"><span class="win">ЛКС Лодзь</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match794850_Rakow_Czestochowa-Podbeskidzie-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.04.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"><span class="win">Ракув</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Подбескидзе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_podbeskidzie-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match794609_Bytovia_Bytow-Rakow_Czestochowa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.04.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bytovia_bytov-b-2018.png" alt="" class="team-icon"><span>Бытовия</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Ракув</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" class="preview-matches-title-flag" alt="">
                                Висла Краков
                <span class="text-muted">Последние 20 матчей: +5 =3 -12</span>
            </div>
                                                                                                                                            <a href="/football/matches/match868858_Legia_Warsaw-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_legia_war-b_png.png" alt="" class="team-icon"><span class="win">Легия</span></span>
                            <span class="score has-score">7:0</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868774_Wisla_Krakow-Piast_Gliwice-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span>Висла Краков</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Пяст</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_piast_gliwice-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868648_Lech_Poznan-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_leh_pozn-b_png.png" alt="" class="team-icon"><span class="win">Лех</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868540_Wisla_Krakow-Cracovia_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span>Висла Краков</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Краковия</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cracovia-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match906262_Blekitni_Stargard-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_blekitni-b-png6.png" alt="" class="team-icon"><span class="win">Блекитни</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868460_Wisla_Plock-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wisla_plock-b-2018.png" alt="" class="team-icon"><span class="win">Висла Плоцк</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match868356_Korona_Kielce-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.09.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_korona-b_png.png" alt="" class="team-icon"><span>Корона Кельце</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868211_Wisla_Krakow-Zaglebie_Lubin-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span class="win">Висла Краков</span></span>
                            <span class="score has-score">4:2</span>
                            <span class="team team2"><span>Заглембе Любин</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_zaglebie-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868108_Jagiellonia_Bialystok-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_jagiellonia-b_png.png" alt="" class="team-icon"><span class="win">Ягеллония</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match868021_Wisla_Krakow-LKS_Lodz-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span class="win">Висла Краков</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>ЛКС Лодзь</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lks_lodz-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867919_Pogon_Szczecin-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pogon-b_png.png" alt="" class="team-icon"><span class="win">Погонь Щецин</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867804_Wisla_Krakow-Gornik_Zabrze-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span class="win">Висла Краков</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Гурник Забже</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gornik_zabrze-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match867660_Lechia_Gdansk-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.07.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FC_Lechia_Logo_png.png" alt="" class="team-icon"><span>Лехия Гданьск</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867487_Wisla_Krakow-Slask_Wroclaw-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span>Висла Краков</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Шлёнск</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_slask-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match860044_Wisla_Krakow-Miedz_Legnica-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span>Висла Краков</span></span>
                            <span class="score has-score">4:5</span>
                            <span class="team team2"><span class="win">Медзь</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_miedz_legnica-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859813_Arka_Gdynia-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arka_gdynia-b-2018.png" alt="" class="team-icon"><span class="win">Арка Гдыня</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859806_Wisla_Krakow-Korona_Kielce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span class="win">Висла Краков</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Корона Кельце</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_korona-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859798_Gornik_Zabrze-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gornik_zabrze-b_png.png" alt="" class="team-icon"><span>Гурник Забже</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match859795_Wisla_Krakow-Slask_Wroclaw-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.04.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"><span>Висла Краков</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Шлёнск</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_slask-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859788_Zaglebie_Sosnowiec-Wisla_Krakow-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.04.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sosnowiec-b-png.png" alt="" class="team-icon"><span class="win">Заглембе Сосновец</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Висла Краков</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Пред. матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_legia_war-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Legia-Warsaw/">Легия</a></td>                <td class="last-matches"><a href="/football/matches/match868928_Arka_Gdynia-Legia_Warsaw-online/" title="03.11.2019 - Арка Гдыня 0:1 Легия"><span class="match-result-status winner"></span></a><a href="/football/matches/match868858_Legia_Warsaw-Wisla_Krakow-online/" title="27.10.2019 - Легия 7:0 Висла Краков"><span class="match-result-status winner"></span></a><a href="/football/matches/match868778_Legia_Warsaw-Lech_Poznan-online/" title="19.10.2019 - Легия 2:1 Лех"><span class="match-result-status winner"></span></a><a href="/football/matches/match868652_Piast_Gliwice-Legia_Warsaw-online/" title="06.10.2019 - Пяст 2:0 Легия"><span class="match-result-status loser"></span></a><a href="/football/matches/match868544_Legia_Warsaw-Lechia_Gdansk-online/" title="28.09.2019 - Легия 1:2 Лехия Гданьск"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">4</td>
                    <td class="score">23 - 13</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cracovia-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Cracovia-Krakow/">Краковия</a></td>                <td class="last-matches"><a href="/football/matches/match868926_Cracovia_Krakow-Lechia_Gdansk-online/" title="02.11.2019 - Краковия 1:0 Лехия Гданьск"><span class="match-result-status winner"></span></a><a href="/football/matches/match868856_Cracovia_Krakow-Pogon_Szczecin-online/" title="25.10.2019 - Краковия 2:0 Погонь Щецин"><span class="match-result-status winner"></span></a><a href="/football/matches/match868777_Jagiellonia_Bialystok-Cracovia_Krakow-online/" title="19.10.2019 - Ягеллония 3:2 Краковия"><span class="match-result-status loser"></span></a><a href="/football/matches/match868650_Cracovia_Krakow-Gornik_Zabrze-online/" title="06.10.2019 - Краковия 1:1 Гурник Забже"><span class="match-result-status draw"></span></a><a href="/football/matches/match868540_Wisla_Krakow-Cracovia_Krakow-online/" title="29.09.2019 - Висла Краков 0:1 Краковия"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">4</td>
                    <td class="score">22 - 14</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wisla_plock-b-2018.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Wisla-Plock/">Висла Плоцк</a></td>                <td class="last-matches"><a href="/football/matches/match868929_Slask_Wroclaw-Wisla_Plock-online/" title="04.11.2019 - Шлёнск 3:1 Висла Плоцк"><span class="match-result-status loser"></span></a><a href="/football/matches/match868853_Wisla_Plock-Jagiellonia_Bialystok-online/" title="27.10.2019 - Висла Плоцк 3:1 Ягеллония"><span class="match-result-status winner"></span></a><a href="/football/matches/match868772_Korona_Kielce-Wisla_Plock-online/" title="19.10.2019 - Корона Кельце 0:1 Висла Плоцк"><span class="match-result-status winner"></span></a><a href="/football/matches/match868647_Wisla_Plock-Arka_Gdynia-online/" title="04.10.2019 - Висла Плоцк 4:1 Арка Гдыня"><span class="match-result-status winner"></span></a><a href="/football/matches/match868542_Rakow_Czestochowa-Wisla_Plock-online/" title="28.09.2019 - Ракув 1:2 Висла Плоцк"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">8</td>
                                    <td class="score">1</td>
                    <td class="score">5</td>
                    <td class="score">20 - 22</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_piast_gliwice-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Piast-Gliwice/">Пяст</a></td>                <td class="last-matches"><a href="/football/matches/match868924_Gornik_Zabrze-Piast_Gliwice-online/" title="03.11.2019 - Гурник Забже 1:1 Пяст"><span class="match-result-status draw"></span></a><a href="/football/matches/match868855_Piast_Gliwice-Korona_Kielce-online/" title="26.10.2019 - Пяст 1:0 Корона Кельце"><span class="match-result-status winner"></span></a><a href="/football/matches/match868774_Wisla_Krakow-Piast_Gliwice-online/" title="18.10.2019 - Висла Краков 1:2 Пяст"><span class="match-result-status winner"></span></a><a href="/football/matches/match868652_Piast_Gliwice-Legia_Warsaw-online/" title="06.10.2019 - Пяст 2:0 Легия"><span class="match-result-status winner"></span></a><a href="/football/matches/match868539_Arka_Gdynia-Piast_Gliwice-online/" title="29.09.2019 - Арка Гдыня 0:0 Пяст"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">16 - 10</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pogon-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Pogon-Szczecin/">Погонь Щецин</a></td>                <td class="last-matches"><a href="/football/matches/match868925_Pogon_Szczecin-Lech_Poznan-online/" title="02.11.2019 - Погонь Щецин 1:1 Лех"><span class="match-result-status draw"></span></a><a href="/football/matches/match868856_Cracovia_Krakow-Pogon_Szczecin-online/" title="25.10.2019 - Краковия 2:0 Погонь Щецин"><span class="match-result-status loser"></span></a><a href="/football/matches/match868775_Zaglebie_Lubin-Pogon_Szczecin-online/" title="18.10.2019 - Заглембе Любин 0:1 Погонь Щецин"><span class="match-result-status winner"></span></a><a href="/football/matches/match868649_Pogon_Szczecin-Rakow_Czestochowa-online/" title="05.10.2019 - Погонь Щецин 1:2 Ракув"><span class="match-result-status loser"></span></a><a href="/football/matches/match868543_Jagiellonia_Bialystok-Pogon_Szczecin-online/" title="29.09.2019 - Ягеллония 2:3 Погонь Щецин"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">16 - 12</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_slask-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Slask-Wroclaw/">Шлёнск</a></td>                <td class="last-matches"><a href="/football/matches/match868929_Slask_Wroclaw-Wisla_Plock-online/" title="04.11.2019 - Шлёнск 3:1 Висла Плоцк"><span class="match-result-status winner"></span></a><a href="/football/matches/match868857_Slask_Wroclaw-Arka_Gdynia-online/" title="27.10.2019 - Шлёнск 2:1 Арка Гдыня"><span class="match-result-status winner"></span></a><a href="/football/matches/match868776_Rakow_Czestochowa-Slask_Wroclaw-online/" title="21.10.2019 - Ракув 1:0 Шлёнск"><span class="match-result-status loser"></span></a><a href="/football/matches/match868651_Slask_Wroclaw-Jagiellonia_Bialystok-online/" title="04.10.2019 - Шлёнск 1:1 Ягеллония"><span class="match-result-status draw"></span></a><a href="/football/matches/match868538_Korona_Kielce-Slask_Wroclaw-online/" title="27.09.2019 - Корона Кельце 1:0 Шлёнск"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">2</td>
                    <td class="score">20 - 14</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_jagiellonia-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Jagiellonia-Bialystok/">Ягеллония</a></td>                <td class="last-matches"><a href="/football/matches/match868922_Jagiellonia_Bialystok-LKS_Lodz1-online/" title="03.11.2019 - Ягеллония 2:0 LKS Lodz1"><span class="match-result-status winner"></span></a><a href="/football/matches/match868853_Wisla_Plock-Jagiellonia_Bialystok-online/" title="27.10.2019 - Висла Плоцк 3:1 Ягеллония"><span class="match-result-status loser"></span></a><a href="/football/matches/match868777_Jagiellonia_Bialystok-Cracovia_Krakow-online/" title="19.10.2019 - Ягеллония 3:2 Краковия"><span class="match-result-status winner"></span></a><a href="/football/matches/match868651_Slask_Wroclaw-Jagiellonia_Bialystok-online/" title="04.10.2019 - Шлёнск 1:1 Ягеллония"><span class="match-result-status draw"></span></a><a href="/football/matches/match868543_Jagiellonia_Bialystok-Pogon_Szczecin-online/" title="29.09.2019 - Ягеллония 2:3 Погонь Щецин"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">24 - 17</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FC_Lechia_Logo_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Lechia-Gdansk/">Лехия Гданьск</a></td>                <td class="last-matches"><a href="/football/matches/match868926_Cracovia_Krakow-Lechia_Gdansk-online/" title="02.11.2019 - Краковия 1:0 Лехия Гданьск"><span class="match-result-status loser"></span></a><a href="/football/matches/match868860_Lechia_Gdansk-Gornik_Zabrze-online/" title="26.10.2019 - Лехия Гданьск 1:1 Гурник Забже"><span class="match-result-status draw"></span></a><a href="/football/matches/match868773_Arka_Gdynia-Lechia_Gdansk-online/" title="20.10.2019 - Арка Гдыня 2:2 Лехия Гданьск"><span class="match-result-status draw"></span></a><a href="/football/matches/match868646_Lechia_Gdansk-Zaglebie_Lubin-online/" title="05.10.2019 - Лехия Гданьск 1:2 Заглембе Любин"><span class="match-result-status loser"></span></a><a href="/football/matches/match868544_Legia_Warsaw-Lechia_Gdansk-online/" title="28.09.2019 - Легия 1:2 Лехия Гданьск"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">3</td>
                    <td class="score">17 - 14</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_leh_pozn-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Lech-Poznan/">Лех</a></td>                <td class="last-matches"><a href="/football/matches/match868925_Pogon_Szczecin-Lech_Poznan-online/" title="02.11.2019 - Погонь Щецин 1:1 Лех"><span class="match-result-status draw"></span></a><a href="/football/matches/match868854_Lech_Poznan-Zaglebie_Lubin-online/" title="25.10.2019 - Лех 1:2 Заглембе Любин"><span class="match-result-status loser"></span></a><a href="/football/matches/match868778_Legia_Warsaw-Lech_Poznan-online/" title="19.10.2019 - Легия 2:1 Лех"><span class="match-result-status loser"></span></a><a href="/football/matches/match868648_Lech_Poznan-Wisla_Krakow-online/" title="05.10.2019 - Лех 4:0 Висла Краков"><span class="match-result-status winner"></span></a><a href="/football/matches/match868545_Gornik_Zabrze-Lech_Poznan-online/" title="28.09.2019 - Гурник Забже 1:3 Лех"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">4</td>
                    <td class="score">5</td>
                    <td class="score">24 - 18</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_zaglebie-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Zaglebie-Lubin/">Заглембе Любин</a></td>                <td class="last-matches"><a href="/football/matches/match868927_Korona_Kielce-Zaglebie_Lubin-online/" title="02.11.2019 - Корона Кельце 1:0 Заглембе Любин"><span class="match-result-status loser"></span></a><a href="/football/matches/match868854_Lech_Poznan-Zaglebie_Lubin-online/" title="25.10.2019 - Лех 1:2 Заглембе Любин"><span class="match-result-status winner"></span></a><a href="/football/matches/match868775_Zaglebie_Lubin-Pogon_Szczecin-online/" title="18.10.2019 - Заглембе Любин 0:1 Погонь Щецин"><span class="match-result-status loser"></span></a><a href="/football/matches/match868646_Lechia_Gdansk-Zaglebie_Lubin-online/" title="05.10.2019 - Лехия Гданьск 1:2 Заглембе Любин"><span class="match-result-status winner"></span></a><a href="/football/matches/match868541_Zaglebie_Lubin-LKS_Lodz-online/" title="30.09.2019 - Заглембе Любин 3:1 ЛКС Лодзь"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">6</td>
                    <td class="score">23 - 21</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rakow_czestonchowa-b-2018.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Rakow-Czestochowa/">Ракув</a></td>                <td class="last-matches"><a href="/football/matches/match868859_LKS_Lodz1-Rakow_Czestochowa-online/" title="26.10.2019 - LKS Lodz1 2:0 Ракув"><span class="match-result-status loser"></span></a><a href="/football/matches/match868776_Rakow_Czestochowa-Slask_Wroclaw-online/" title="21.10.2019 - Ракув 1:0 Шлёнск"><span class="match-result-status winner"></span></a><a href="/football/matches/match868649_Pogon_Szczecin-Rakow_Czestochowa-online/" title="05.10.2019 - Погонь Щецин 1:2 Ракув"><span class="match-result-status winner"></span></a><a href="/football/matches/match868542_Rakow_Czestochowa-Wisla_Plock-online/" title="28.09.2019 - Ракув 1:2 Висла Плоцк"><span class="match-result-status loser"></span></a><a href="/football/matches/match868457_Piast_Gliwice-Rakow_Czestochowa-online/" title="20.09.2019 - Пяст 2:1 Ракув"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/" class="btn btn-xs btn-primary btn-match" title="24' Ракув 0:0 Висла Краков">0:0</a></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">1</td>
                    <td class="score">8</td>
                    <td class="score">14 - 19</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gornik_zabrze-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Gornik-Zabrze/">Гурник Забже</a></td>                <td class="last-matches"><a href="/football/matches/match868924_Gornik_Zabrze-Piast_Gliwice-online/" title="03.11.2019 - Гурник Забже 1:1 Пяст"><span class="match-result-status draw"></span></a><a href="/football/matches/match868860_Lechia_Gdansk-Gornik_Zabrze-online/" title="26.10.2019 - Лехия Гданьск 1:1 Гурник Забже"><span class="match-result-status draw"></span></a><a href="/football/matches/match868771_Gornik_Zabrze-LKS_Lodz-online/" title="20.10.2019 - Гурник Забже 1:1 ЛКС Лодзь"><span class="match-result-status draw"></span></a><a href="/football/matches/match868650_Cracovia_Krakow-Gornik_Zabrze-online/" title="06.10.2019 - Краковия 1:1 Гурник Забже"><span class="match-result-status draw"></span></a><a href="/football/matches/match868545_Gornik_Zabrze-Lech_Poznan-online/" title="28.09.2019 - Гурник Забже 1:3 Лех"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">3</td>
                                    <td class="score">7</td>
                    <td class="score">4</td>
                    <td class="score">13 - 14</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_visla_krakov-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Wisla-Krakow/">Висла Краков</a></td>                <td class="last-matches"><a href="/football/matches/match868858_Legia_Warsaw-Wisla_Krakow-online/" title="27.10.2019 - Легия 7:0 Висла Краков"><span class="match-result-status loser"></span></a><a href="/football/matches/match868774_Wisla_Krakow-Piast_Gliwice-online/" title="18.10.2019 - Висла Краков 1:2 Пяст"><span class="match-result-status loser"></span></a><a href="/football/matches/match868648_Lech_Poznan-Wisla_Krakow-online/" title="05.10.2019 - Лех 4:0 Висла Краков"><span class="match-result-status loser"></span></a><a href="/football/matches/match868540_Wisla_Krakow-Cracovia_Krakow-online/" title="29.09.2019 - Висла Краков 0:1 Краковия"><span class="match-result-status loser"></span></a><a href="/football/matches/match868460_Wisla_Plock-Wisla_Krakow-online/" title="22.09.2019 - Висла Плоцк 2:1 Висла Краков"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/" class="btn btn-xs btn-primary btn-match" title="24' Ракув 0:0 Висла Краков">0:0</a></span>
                    </td>
                <td class="score">14</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">8</td>
                    <td class="score">14 - 24</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_korona-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Korona-Kielce/">Корона Кельце</a></td>                <td class="last-matches"><a href="/football/matches/match868927_Korona_Kielce-Zaglebie_Lubin-online/" title="02.11.2019 - Корона Кельце 1:0 Заглембе Любин"><span class="match-result-status winner"></span></a><a href="/football/matches/match868855_Piast_Gliwice-Korona_Kielce-online/" title="26.10.2019 - Пяст 1:0 Корона Кельце"><span class="match-result-status loser"></span></a><a href="/football/matches/match868772_Korona_Kielce-Wisla_Plock-online/" title="19.10.2019 - Корона Кельце 0:1 Висла Плоцк"><span class="match-result-status loser"></span></a><a href="/football/matches/match868645_LKS_Lodz-Korona_Kielce-online/" title="06.10.2019 - ЛКС Лодзь 4:1 Корона Кельце"><span class="match-result-status loser"></span></a><a href="/football/matches/match868538_Korona_Kielce-Slask_Wroclaw-online/" title="27.09.2019 - Корона Кельце 1:0 Шлёнск"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">3</td>
                                    <td class="score">2</td>
                    <td class="score">9</td>
                    <td class="score">7 - 19</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arka_gdynia-b-2018.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Arka-Gdynia/">Арка Гдыня</a></td>                <td class="last-matches"><a href="/football/matches/match868928_Arka_Gdynia-Legia_Warsaw-online/" title="03.11.2019 - Арка Гдыня 0:1 Легия"><span class="match-result-status loser"></span></a><a href="/football/matches/match868857_Slask_Wroclaw-Arka_Gdynia-online/" title="27.10.2019 - Шлёнск 2:1 Арка Гдыня"><span class="match-result-status loser"></span></a><a href="/football/matches/match868773_Arka_Gdynia-Lechia_Gdansk-online/" title="20.10.2019 - Арка Гдыня 2:2 Лехия Гданьск"><span class="match-result-status draw"></span></a><a href="/football/matches/match868647_Wisla_Plock-Arka_Gdynia-online/" title="04.10.2019 - Висла Плоцк 4:1 Арка Гдыня"><span class="match-result-status loser"></span></a><a href="/football/matches/match868539_Arka_Gdynia-Piast_Gliwice-online/" title="29.09.2019 - Арка Гдыня 0:0 Пяст"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">2</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">11 - 23</td>
                    <td class="score">10</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lks_lodz-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/LKS-Lodz/">ЛКС Лодзь</a></td>                <td class="last-matches"><a href="/football/matches/match868771_Gornik_Zabrze-LKS_Lodz-online/" title="20.10.2019 - Гурник Забже 1:1 ЛКС Лодзь"><span class="match-result-status draw"></span></a><a href="/football/matches/match868645_LKS_Lodz-Korona_Kielce-online/" title="06.10.2019 - ЛКС Лодзь 4:1 Корона Кельце"><span class="match-result-status winner"></span></a><a href="/football/matches/match868541_Zaglebie_Lubin-LKS_Lodz-online/" title="30.09.2019 - Заглембе Любин 3:1 ЛКС Лодзь"><span class="match-result-status loser"></span></a><a href="/football/matches/match868458_LKS_Lodz-Arka_Gdynia-online/" title="21.09.2019 - ЛКС Лодзь 1:4 Арка Гдыня"><span class="match-result-status loser"></span></a><a href="/football/matches/match868358_Pogon_Szczecin-LKS_Lodz-online/" title="15.09.2019 - Погонь Щецин 1:0 ЛКС Лодзь"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">12</td>
                <td class="score">2</td>
                                    <td class="score">2</td>
                    <td class="score">8</td>
                    <td class="score">13 - 23</td>
                    <td class="score">8</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/LKS-Lodz1/">LKS Lodz1</a></td>                <td class="last-matches"><a href="/football/matches/match868922_Jagiellonia_Bialystok-LKS_Lodz1-online/" title="03.11.2019 - Ягеллония 2:0 LKS Lodz1"><span class="match-result-status loser"></span></a><a href="/football/matches/match868859_LKS_Lodz1-Rakow_Czestochowa-online/" title="26.10.2019 - LKS Lodz1 2:0 Ракув"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">2</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">1</td>
                    <td class="score">2 - 2</td>
                    <td class="score">3</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Poland/Ekstraklasa/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Poland/Ekstraklasa/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_131511" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="560934500">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="24-я минута футбольного матча Ракув против Висла Краков">24'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Igor-Sapala/">Сапала Игор</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560934478">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="23-я минута футбольного матча Ракув против Висла Краков">23'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Michal-Mak/">Мак Михал</a> уходит, <a href="/football/players/Chuca2/">Виктор Мойя</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560934332">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="18-я минута футбольного матча Ракув против Висла Краков">18'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Kamil-Piatkowski/">Kamil Piatkowski</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560934024">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                                                                                    </ul>                                                <ul class="txt-messages">
                                <li class="txt-message-period">До матча</li>
                                                                                    <li class="txt-message" data-id="560933954">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Добро пожаловать на важнейший матч, который пройдет на Stadion Rakow. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<noindex> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> </noindex>
            
<noindex>
<br />
<br />
<div class="pulse-widget" data-sid="partners_widget_liveresult_ru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script> <!-- News Start -->
<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> </noindex>
        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">МАТЧИ</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/matches/yesterday/" title="Футбол: результаты вчерашних матчей">Вчера</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/matches/today/" title="Футбол: результаты и расписание сегодняшних матчей">Сегодня</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/matches/tomorrow/" title="Футбол: расписание завтрашних матчей">Завтра</a></li>
</ul>
</div>

<div class="widget">
<h5 class="widget-title">Топ Лиги</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/EURO-2020/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eur20.png" title="Чемпионат Европы 2020" /> ЕВРО 2020</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;margin-left:5px;"><noindex>
<div class="m-t m-b"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>
</div>
</noindex>

<h5 class="widget-title">Видео</h5>
<div class="widget">
<section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52229">
                            <time class="duration">08:24</time>
                            <img src="https://pic.rutube.ru/video/c8/96/c896c38986d93a0b7d05f475aa975ae4.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52229" class="title">Спартак - Арсенал - 0:1. Обзор матча, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52228">
                            <time class="duration">05:08</time>
                            <img src="https://pic.rutube.ru/video/ee/51/ee511c2d7b180e344574137ab12af0e3.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52228" class="title">Спартак - Арсенал - 0:1. Обзор матча (без коммент.), Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52227">
                            <time class="duration">08:39</time>
                            <img src="https://pic.rutube.ru/video/e5/91/e591618b49155f4fecb61b04e6bd9197.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52227" class="title">Крылья Советов - Рубин - 0:0. Обзор матча, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52226">
                            <time class="duration">01:51</time>
                            <img src="https://pic.rutube.ru/video/95/c1/95c11b8cd3618843994b4e64fcad7e86.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52226" class="title">Спартак Москва - Арсенал. 0:1. Евгений Луценко,  Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52225">
                            <time class="duration">08:39</time>
                            <img src="https://pic.rutube.ru/video/2a/f9/2af9a445180a496a6ab6b35e509e45c3.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52225" class="title">Крылья Советов - Рубин - 0:0. Обзор матча, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><div class="widget-news-more">            <input type="checkbox" id="cb_1929464284">
            <label for="cb_1929464284"><span class="more">Еще</span><span class="less">Скрыть</span></label>
            <div class="list"><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52224">
                            <time class="duration">06:00</time>
                            <img src="https://pic.rutube.ru/video/e0/0e/e00e0891a764a23fe8b48275ef92c6b2.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52224" class="title">Крылья Советов - Рубин - 0:0. Обзор матча (без коммент.), Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52223">
                            <time class="duration">05:31</time>
                            <img src="https://pic.rutube.ru/video/04/4a/044aafae8a9fc9f8e02fdcb3fc2b44c8.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52223" class="title">Урал - Оренбург - 1:2. Обзор матча (без коммент.), Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52222">
                            <time class="duration">09:45</time>
                            <img src="https://pic.rutube.ru/video/df/56/df56963d8c99c3282ed786d26664f09a.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52222" class="title">Урал - Оренбург - 1:2. Обзор матча, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52221">
                            <time class="duration">24:38</time>
                            <img src="https://pic.rutube.ru/video/73/34/733490473f454d9cb2c96e29d1641ed1.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52221" class="title">«Инсайдеры». Дайджест от 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52220">
                            <time class="duration">00:59</time>
                            <img src="https://pic.rutube.ru/video/86/82/8682edd2a3178f46758b7448085ca004.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52220" class="title">Урал - Оренбург. 1:2. Эрик Бикфалви, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52219">
                            <time class="duration">00:59</time>
                            <img src="https://pic.rutube.ru/video/fd/41/fd4179e12005d9e9babf23725a66f64a.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52219" class="title">Урал - Оренбург. 0:2. Рикарду Алвеш, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52218">
                            <time class="duration">01:07</time>
                            <img src="https://pic.rutube.ru/video/bb/f5/bbf559d60a26c3d0489c392419042610.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52218" class="title">Урал - Оренбург. 0:1. Джоэл Фамейе, Российская Премьер-Лига, 15 тур 04.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52215">
                            <time class="duration">09:07</time>
                            <img src="https://pic.rutube.ru/video/b0/64/b0645a123b0e633e214c3847c7982379.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52215" class="title">Эксклюзивное интервью Станислава Черчесова каналу МАТЧ ПРЕМЬЕР</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52214">
                            <time class="duration">04:47</time>
                            <img src="https://pic.rutube.ru/video/2c/e6/2ce6db89f77925f32c4e7389753e5a50.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52214" class="title">Краснодар - Ростов - 2:2. Обзор матча (без коммент.), Российская Премьер-Лига, 15 тур 03.11.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52213">
                            <time class="duration">10:11</time>
                            <img src="https://pic.rutube.ru/video/4b/31/4b3103f545d4b696b41d4e40a48be6b0.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52213" class="title">Краснодар - Ростов - 2:2. Обзор матча, Российская Премьер-Лига, 15 тур 03.11.2019</a></h1>                        </header>
                    </div>
                </article></div>
        </div>    </section></div><div class="widget">
<noindex>
<h5 class="widget-title">Новости спорта</h5>

<div style="max-width:155px; margin-left:10px;"><div id="infox_14305"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX14305.renderTo("infox_14305");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/14305";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks14305");
</script></div>
</noindex></div>
        </aside>
                                <aside class="main-right">
                      <div class="block">
<noindex>
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>
          </div>
<noindex>
<div style="height:400px;"><!-- Copy and paste this code into banner place on the page. --> <script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1756260830})
  })(window,document,'script',['braun634.com'],'ABNS');
</script></div>
</noindex><div class="widget">
  <h5 class="widget-title">Другие матчи</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_2277_0_0_0" aria-expanded="true">Россия: Премьер-лига</span>
        <div id="gr180_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match868907_Ural-Orenburg-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Урал
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Оренбург
            </span>
            </a>
        <a href="/football/matches/match868917_Krilia_Sovetov-Rubin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Крылья Советов
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Рубин
            </span>
            </a>
        <a href="/football/matches/match868920_Spartak_Moscow-Arsenal_Tula-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Спартак Москва
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Арсенал Тула
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_125162_0_0_0" aria-expanded="true">Россия: ФНЛ - Первый дивизион</span>
        <div id="gr180_125162_0_0_0" class="collapse show">
                    <a href="/football/matches/match868941_Krasnodar-2-Avangard-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Краснодар-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Авангард Курск
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr104_4242_0_0_0" aria-expanded="true">Италия: Серия A</span>
        <div id="gr104_4242_0_0_0" class="collapse show">
                    <a href="/football/matches/match901886_SPAL_2013-Sampdoria-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status minute" title=Первый тайм>5'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    СПАЛ 2013
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сампдория
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="gr174_126184_0_0_0" class="collapse show">
                    <a href="/football/matches/match885656_Belenenses-Pacos_Ferreira-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:05</time>
				<span class="status minute" title=Первый тайм>1Т</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Белененсеш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пасуш де Феррейра
            </span>
            </a>
        <a href="/football/matches/match885616_Portimonense-Santa_Clara-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Портимоненсе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Санта-Клара
            </span>
            </a>
        <a href="/football/matches/match885631_Setubal-Boavista-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витория Сетубал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Боавишта
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="gr211_3489_0_0_0" class="collapse show">
                    <a href="/football/matches/match885677_Ankaragucu-Gazisehir_Gaziantep_FK-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Анкарагюджю
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Газишехир Газиантеп
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr61_4176_0_0_0" aria-expanded="false">Алжир: Лига 1</span>
        <div id="gr61_4176_0_0_0" class="collapse">
                    <a href="/football/matches/match908877_USM_Alger-JS_Saoura-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    ЮСМ Алжир
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Саура
            </span>
            </a>
        <a href="/football/matches/match912946_USM_Bel_Abbes-JS_Kabylie-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бель-Аббес
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кабилия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_2268_0_0_0" aria-expanded="false">Англия: .Чемпионшип</span>
        <div id="gr76_2268_0_0_0" class="collapse">
                    <a href="/football/matches/match885254_Stoke_City-West_Bromwich-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сток Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вест Бромвич
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_391776_0_0_0" aria-expanded="false">Аргентина: Примера Насьональ. Зона А</span>
        <div id="gr12_391776_0_0_0" class="collapse">
                    <a href="/football/matches/match901849_Deportivo_Moron-Club_Atletico_Platense-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Депортиво Морон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Платенсе
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_3489_0_0_0" aria-expanded="false">Аргентина: Суперлига</span>
        <div id="gr12_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match885718_Defensa_y_Justicia-Argentinos_Juniors-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дефенса и Хустисия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аргентинос Хуниорс
            </span>
            </a>
        <a href="/football/matches/match885719_Huracan-Lanus-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уракан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ланус
            </span>
            </a>
        <a href="/football/matches/match885724_Central_Cordoba_de_Santiago-Velez_Sarsfield-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сентраль Кордоба
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Велес Сарсфилд
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_280102_0_0_0" aria-expanded="false">Аргентина: Федераль А. Зона Б</span>
        <div id="gr12_280102_0_0_0" class="collapse">
                    <a href="/football/matches/match901891_Sportivo_Estudiantes-Sansinena_BB-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эстудиантес Сан-Луис
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сансинена
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr36_2277_0_0_0" aria-expanded="false">Беларусь: Премьер-лига</span>
        <div id="gr36_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match859186_Slavia_Mozyr-Gomel-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Славия-Мозырь
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Гомель
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr30_61346_2292_0_0" aria-expanded="false">Боливия: Примера: Клаусура</span>
        <div id="gr30_61346_2292_0_0" class="collapse">
                    <a href="/football/matches/match886642_Oriente_Petrolero-Aurora-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ориенте Петролеро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аурора
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_2469_0_0_0" aria-expanded="false">Бразилия: Серия B</span>
        <div id="gr31_2469_0_0_0" class="collapse">
                    <a href="/football/matches/match859287_Coritiba-Sport_Recife-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Куритиба
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спорт Ресифи
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr56_2140_0_0_0" aria-expanded="true">Германия: Бундеслига 2</span>
        <div id="gr56_2140_0_0_0" class="collapse show">
                    <a href="/football/matches/match885077_VfL_Bochum-FC_N%C3%BCrnberg-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status minute" title=Первый тайм>21'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Бохум
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нюрнберг
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_30304_0_0_0" aria-expanded="false">Германия: Бундеслига 3</span>
        <div id="gr56_30304_0_0_0" class="collapse">
                    <a href="/football/matches/match885086_Duisburg-Uerdingen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Дуйсбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Юрдинген
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr56_32448_0_0_0" aria-expanded="true">Германия: Региональная лига. Запад</span>
        <div id="gr56_32448_0_0_0" class="collapse show">
                    <a href="/football/matches/match885225_Fortuna_Koln-Alemannia_Aachen-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:15</time>
				<span class="status minute" title=Первый тайм>34'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фортуна Кёльн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Алемания
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr156_232_0_0_0" aria-expanded="true">Голландия: Первый дивизион</span>
        <div id="gr156_232_0_0_0" class="collapse show">
                    <a href="/football/matches/match885740_Ajax_II-Volendam-online/" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аякс-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волендам
            </span>
            </a>
        <a href="/football/matches/match885741_Jong_PSV_Eindhoven-Roda-online/" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ПСВ-2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рода
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr86_3489_220138_0_0" aria-expanded="false">Греция: Суперлига: 2</span>
        <div id="gr86_3489_220138_0_0" class="collapse">
                    <a href="/football/matches/match908426_PAS_Giannina-Ergotelis-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    ПАС Янина
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Эрготелис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr86_3489_0_0_0" aria-expanded="true">Греция: Суперлига</span>
        <div id="gr86_3489_0_0_0" class="collapse show">
                    <a href="/football/matches/match885391_Lamia-NFC_Volos-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ламия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волос
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr58_125606_0_0_0" aria-expanded="true">Дания: Суперлига Дании</span>
        <div id="gr58_125606_0_0_0" class="collapse show">
                    <a href="/football/matches/match868943_Silkeborg-Brondby-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Силькеборг
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Брондбю
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr2285_282958_0_0_0" aria-expanded="false">Европа: Юношеская лига УЕФА. Стыковые матчи</span>
        <div id="gr2285_282958_0_0_0" class="collapse">
                    <a href="/football/matches/match919516_FC_Midtjylland_U19-Zrinjski_U19-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Митьюлланд (до 19 лет)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Зриньски (до 19 лет)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr99_227970_0_0_0" aria-expanded="true">Израиль: Лигат ха'Ал</span>
        <div id="gr99_227970_0_0_0" class="collapse show">
                    <a href="/football/matches/match885367_Hapoel_Tel_Aviv-Maccabi_Haifa-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:15</time>
				<span class="status minute" title=Второй тайм>76'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хапоэль Тель-Авив
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Маккаби Хайфа
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr99_2245_0_0_0" aria-expanded="false">Израиль: Первая лига Израиля</span>
        <div id="gr99_2245_0_0_0" class="collapse">
                    <a href="/football/matches/match885080_Hapoel_Nazareth_Illit-Hapoel_Afula-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хапоэль Назарет-Иллит
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Афула
            </span>
            </a>
        <a href="/football/matches/match885085_Hapoel_Rishon_Lezion-Hapoel_Bnei_Lod-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Хапоэль Ришон-ле-Цион
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Бней Лод
            </span>
            </a>
        <a href="/football/matches/match885089_Bnei_Sakhnin-Hapoel_Petach_Tikva-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Бней-Сахнин
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Петах-Тиква
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr97_4176_0_0_0" aria-expanded="false">Индонезия: Лига 1</span>
        <div id="gr97_4176_0_0_0" class="collapse">
                    <a href="/football/matches/match868956_Persela-Barito_Putera-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Персела
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Барито Путера
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr102_223840_0_0_0" aria-expanded="false">Иран: Лига Азадеган</span>
        <div id="gr102_223840_0_0_0" class="collapse">
                    <a href="/football/matches/match915594_Khooshe_Talaee_Sana_Saveh-Fajr_Sepasi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Khooshe Talaee Sana Saveh
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фаджр Сепаси
            </span>
            </a>
        <a href="/football/matches/match915595_Rayka_Babol-Mes_Rafsanjan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Rayka Babol
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мес Рефсенджан
            </span>
            </a>
        <a href="/football/matches/match915596_Damash_Gilan-Esteghlal_Khuzestan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дамаш Гилан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эстегляль Хузестан
            </span>
            </a>
        <a href="/football/matches/match915597_Qashqai-Aluminium_Arak-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Qashqai
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Алюминиум Арак
            </span>
            </a>
        <a href="/football/matches/match915598_Mes_Kerman-Baderan_Tehran-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Мес Керман
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Бадеран
            </span>
            </a>
        <a href="/football/matches/match915599_Sorkhpooshan_Pakdasht-Niroye_Zamini-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Sorkhpooshan Pakdasht
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Нирое Замини
            </span>
            </a>
        <a href="/football/matches/match915600_Arman_Gahar_Sirjan-Elmo_Adab-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Arman Gahar Sirjan
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Elmo Adab
            </span>
            </a>
        <a href="/football/matches/match915601_Oxin_Alborz-Navad_Urmia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оксин Альборз
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Navad Urmia
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr102_280409_0_0_0" aria-expanded="false">Иран: Персиан Галф Про Лига</span>
        <div id="gr102_280409_0_0_0" class="collapse">
                    <a href="/football/matches/match915355_Foolad_Khuzestan-Persepolis-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фулад Хузестан
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Персеполис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr104_2469_0_0_0" aria-expanded="false">Италия: Серия B</span>
        <div id="gr104_2469_0_0_0" class="collapse">
                    <a href="/football/matches/match901834_Nuova_Cosenza-Cremoneze-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Козенца
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кремонезе
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr104_26420_0_0_2582" aria-expanded="true">Италия: Серия C (Группа B)</span>
        <div id="gr104_26420_0_0_2582" class="collapse show">
                    <a href="/football/matches/match885580_AC_Feralpisalo-Triestina-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status minute" title=Первый тайм>4'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ФералпиСало
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Триестина
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr54_232_0_0_0" aria-expanded="false">Кипр: Первый дивизион</span>
        <div id="gr54_232_0_0_0" class="collapse">
                    <a href="/football/matches/match885392_AEL_Limassol-Paphos-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    АЕЛ Лимаcсол
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пафос
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_16951_0_0_5103" aria-expanded="false">Кубок Азиатской конфедерации (Финал)</span>
        <div id="gr0_16951_0_0_5103" class="collapse">
                    <a href="/football/matches/match914801_April_25_SC-Al_Ahed-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эйприл 25
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аль-Ахед
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr125_3413_0_0_0" aria-expanded="false">Литва: Группа А</span>
        <div id="gr125_3413_0_0_0" class="collapse">
                    <a href="/football/matches/match918697_Kauno_Zalgiris-Zalgiris_Vilnius-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Кауно Жальгирис
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Жальгирис
            </span>
            </a>
        <a href="/football/matches/match918699_Riteriais-Atlantas_Klaipeda-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Ритеряй
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Атлантас
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr129_122474_0_0_0" aria-expanded="true">Марокко: Ботола</span>
        <div id="gr129_122474_0_0_0" class="collapse show">
                    <a href="/football/matches/match907686_MC_Oujda-Youssoufia_Berrechid-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Уджда
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Юссуфия Берешид
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr147_250582_0_0_0" aria-expanded="false">Мексика: Ассенсо Апертура</span>
        <div id="gr147_250582_0_0_0" class="collapse">
                    <a href="/football/matches/match885730_CA_Zacatepec-UAEM_Potros-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атлетико Сакатепек
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    УАЭМ Потрос
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr147_250517_0_0_0" aria-expanded="false">Мексика: Лига MX Апертура</span>
        <div id="gr147_250517_0_0_0" class="collapse">
                    <a href="/football/matches/match885731_FC_Juarez-Club_Tijuana-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Хуарес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тихуана
            </span>
            </a>
        <a href="/football/matches/match885732_Leon-Monarcas_Morelia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Леон
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Морелия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr157_18673_0_0_0" aria-expanded="true">Норвегия: Типпелиген</span>
        <div id="gr157_18673_0_0_0" class="collapse show">
                    <a href="/football/matches/match859234_Odd-Mjondalen1-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Одд
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Mjondalen1
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr169_59257_0_0_0" aria-expanded="true">Польша: Экстракласса</span>
        <div id="gr169_59257_0_0_0" class="collapse show">
                    <a href="/football/matches/match868929_Slask_Wroclaw-Wisla_Plock-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Шлёнск
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Висла Плоцк
            </span>
            </a>
        <a href="/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status minute" title=Первый тайм>21'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ракув
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Висла Краков
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr179_108300_0_0_0" aria-expanded="true">Румыния: Первая лига</span>
        <div id="gr179_108300_0_0_0" class="collapse show">
                    <a href="/football/matches/match885386_AFC_Astra_Giurgiu-CSM_Politehnica_Iasi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Астра
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    КСМ Политехника Яссы
            </span>
            </a>
        <a href="/football/matches/match885412_Universitatea_Craiova-Dinamo_Bucuresti-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status minute" title=Второй тайм>60'</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Университатя Крайова
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Динамо Бухарест
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr205_2277_0_0_0" aria-expanded="false">Таджикистан: Премьер-лига</span>
        <div id="gr205_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match919517_CSKA_Pomir_Dushanbe-Istiqlol-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    ЦСКА-Памир
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Истиклол
            </span>
            </a>
        <a href="/football/matches/match919518_Khujand-Istaravshan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Худжанд
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Истаравшан
            </span>
            </a>
        <a href="/football/matches/match919519_Panjsher-Kuktosh-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Панджшер
            </span>
                <span class="team team2">
                <span class="score">5</span>
                    Куктош
            </span>
            </a>
        <a href="/football/matches/match919520_Regar-TadAZ-Khatlon-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Регар-ТадАЗ
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хатлон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr211_225579_0_0_0" aria-expanded="false">Турция: Первая лига Турции</span>
        <div id="gr211_225579_0_0_0" class="collapse">
                    <a href="/football/matches/match885687_Bursaspor-Balikesirspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бурсаспор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Балыкесирспор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr74_2265_0_0_0" aria-expanded="true">Франция: Лига 2</span>
        <div id="gr74_2265_0_0_0" class="collapse show">
                    <a href="/football/matches/match885133_Le_Havre-Nancy-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status minute" title=Первый тайм>6'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гавр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нанси
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr94_232_0_0_0" aria-expanded="false">Хорватия: Первый дивизион</span>
        <div id="gr94_232_0_0_0" class="collapse">
                    <a href="/football/matches/match885382_Lokomotiva_Zagreb-NK_Varazdin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Локомотив Загреб
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вараждин
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr55_125577_0_0_0" aria-expanded="false">Чехия: 1 Лига</span>
        <div id="gr55_125577_0_0_0" class="collapse">
                    <a href="/football/matches/match885438_FC_Fastav_Zlin-FC_Viktoria_Plzen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Фастав Злин
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Виктория Пльзень
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr107_126031_220138_0_0" aria-expanded="false">Япония: Джей-лига: 2</span>
        <div id="gr107_126031_220138_0_0" class="collapse">
                    <a href="/football/matches/match859283_Kyoto_Purple_Sanga-Ventforet_Kofu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">08:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Киото Санга
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вентфорет Кофу
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2019 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match868923_Rakow_Czestochowa-Wisla_Krakow-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="https://static.liveresult.ru/themes/desktop/js/common.js?v=2.9.1"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?2.9.1"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<script>
var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//pix.ssp.otm-r.com/sspmatch-js?randsalt="+r;
s.async = true;
document.body.appendChild(s);
</script>




<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

<script>
  (function(w,d,o,g,r,a,m){
    var cid ="o6q623lm4a8";
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1565254866})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>
</body>
</html>