<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Норвич - Саутгемптон - 19 июня 2020 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" media="only screen and (max-width: 640px)" hreflang="ru" href="https://m.liveresult.ru/football/matches/match869608_Norwich_City-Southampton-online/">
<link rel="alternate" media="handheld" hreflang="ru" href="https://m.liveresult.ru/football/matches/match869608_Norwich_City-Southampton-online/">
<meta http-equiv="Last-Modified" content="Thu, 18 Jun 2020 13:06:03 GMT">
<meta name="keywords" content="Норвич,Саутгемптон,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Норвич - Саутгемптон онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 19 июня 2020">
<meta property="og:image" content="/football/matches/image/869608.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.8.5">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
 <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="shortcut icon" href="https://static.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />

	<link rel="dns-prefetch" href="//adbetnet.advertserve.com/">
	<link rel="dns-prefetch" href="//cdn.advertserve.com/">
	<link rel="dns-prefetch" href="//www.google-analytics.com/">
	<link rel="dns-prefetch" href="//mc.yandex.ru/">
	<link rel="dns-prefetch" href="//yastatic.net/">
	<link rel="preconnect" href="//static.liveresult.ru/">
<link href="//live71.liveresult.ru/" rel="preconnect" />

	<link rel="dns-prefetch" href="//xml.adbetnet.com/">

<br />
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>
    const adfoxBiddersMap = {
        "betweenDigital": "843942",
         "rtbhouse": "853059",
         "hybrid": "1163017",
         "adfox_adsmart":"1289195",
    };
    
    var adUnits = [
        {
            "code": "adfox_1539184604552927",
            "sizes": [[ 728, 90 ]],
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
                {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                       ]
        },
    
        {
            "code": "adfox_149539237803122",
            "sizes": [[ 240, 400 ]],
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
                {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
    
                       ]
        },
        {
            "code": "adfox_15121420524753877",
            "sizes": [[ 160, 600],[120,600]],
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
                {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                       ]
        },
    
        {
            "code": "adfox_158421510274391514",
            "sizes": [[240,400]],
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "3782828"                }            },
                {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                       ]
        },
    
    
     {
            "code": "adfox_156871008171755033",
            "bids": [
                {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
                {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },
            ],
            "codeType": "inpage"
        },
    
    
               {
                        "code": "adfox_158410803285323",
                        "sizes": [[300, 250], [728, 90], [240,400], [300,300],[336,280],[580,400]],
                        "bids": [
                    {"bidder": "adfox_adsmart", "params": {"p1": "bxbfg", "p2": "ul"}},
                    {"bidder": "betweenDigital", "params": {"placementId": "3781554"}},
                    {"bidder": "rtbhouse",                "params": {                    "placementId": "Wvxzdk5n3Vakg5VUWDtM"                }            },
    
    
                        ]
                    },
    
    
    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>


<!-- brending Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
  var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['trafficdok.com'],'ABNS');
</script>


    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>                <form method="get" action="/search/" style="max-width: 250px">
                    <div class="input-group">
                        <input type="search" class="form-control" name="text" placeholder="Поиск">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-tertiary"><i class="ficon-search"></i></button>
                        </div>
                    </div>
                    <input type="hidden" name="searchid" value="2405286"/>
                    <input type="hidden" name="l10n" value="ru"/>
                </form>                <div class="header-user">
                    <i class="ficon-clock"></i> <a href="#" class="pseudo mr-3" title="Изменить временную зону" data-provide="change-time-zone"> <span data-provide="clock" data-format="dd, LT">Чт, 20:52</span> Нью Йорк</a>
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="height:89px;">
<a href="https://www.leon.ru/aktsii/apl-promo?wm=64510348&utm_source=partners&utm_medium=liveresult&utm_campaign=banner&utm_content=promo_apl" target="_blank" rel="nofollow"><img src="https://www.euro-football.ru/old/725x89.gif" width="725" height="89"></a>

</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
                <ul class="nav nav-main nav-main-primary">
    <li class="nav-item">
                <a href="/" class="nav-link active"><i class="ficon-football"></i>Футбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/football/matches/" class="nav-link active current"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/football/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/football/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/football/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/football/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов</a></li><li class="nav-item">
                <a href="https://www.euro-football.ru/" class="nav-link"><i class="ficon-empty"></i>Новости футбола</a></li><li class="nav-item">
                <a href="/football/standings/" class="nav-link"><i class="ficon-empty"></i>Турнирные таблицы</a></li><li class="nav-item">
                <a href="/football/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li>
                    </ul></li><li class="nav-item">
                <a href="/hockey/" class="nav-link"><i class="ficon-hockey"></i>Хоккей</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/hockey/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/hockey/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/hockey/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/hockey/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link"><i class="ficon-empty"></i>Новости хоккея</a></li>
                    </ul></li><li class="nav-item">
                <a href="/tennis/" class="nav-link"><i class="ficon-tennis"></i>Теннис</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/tennis/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/tennis/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/tennis/tennis_tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link"><i class="ficon-empty"></i>Новости тенниса</a></li><li class="nav-item">
                <a href="/tennis/rankings/" class="nav-link"><i class="ficon-empty"></i>Рейтинги</a></li>
                    </ul></li><li class="nav-item">
                <a href="/basketball/" class="nav-link"><i class="ficon-basketball"></i>Баскетбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/basketball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/basketball/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/basketball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/basketball/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li>
                    </ul></li><li class="nav-item">
                <a href="/formula-1/" class="nav-link"><i class="ficon-f1"></i>Формула-1</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/formula-1/2020/standings/" class="nav-link"><i class="ficon-empty"></i>Рейтинг пилотов и команд</a></li><li class="nav-item">
                <a href="/formula-1/race/" class="nav-link"><i class="ficon-empty"></i>Гонка</a></li><li class="nav-item">
                <a href="/formula-1/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/formula-1/drivers/" class="nav-link"><i class="ficon-empty"></i>Пилоты</a></li><li class="nav-item">
                <a href="/news/Формула-1/" class="nav-link"><i class="ficon-empty"></i>Новости Формула-1</a></li>
                    </ul></li><li class="nav-item">
                <a href="/box/" class="nav-link"><i class="ficon-box"></i>Бокс &#x2F; ММА</a></li><li class="nav-item">
                <a href="/volleyball/" class="nav-link"><i class="ficon-volleyball"></i>Волейбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/volleyball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/volleyball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/handball/" class="nav-link"><i class="ficon-handball"></i>Гандбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/handball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/baseball/" class="nav-link"><i class="ficon-baseball"></i>Бейсбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/baseball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/biathlon/" class="nav-link"><i class="ficon-biathlon"></i>Биатлон</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/biathlon/players/" class="nav-link"><i class="ficon-empty"></i>Биатлонисты</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link"><i class="ficon-empty"></i>Медальный зачёт</a></li>
                    </ul></li><li class="nav-item">
                <a href="/cybersport/" class="nav-link"><i class="ficon-esports"></i>Киберспорт</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/cybersport/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li>
</ul>
                <ul class="nav nav-main nav-main-secondary">
    <li class="nav-item">
                <a href="/video/" class="nav-link"><i class="ficon-video"></i>Видео</a></li><li class="nav-item">
                <a href="/tips/" class="nav-link"><i class="ficon-star"></i>Прогнозы</a></li><li class="nav-item">
                <a href="/bookmaker/" class="nav-link"><i class="ficon-books"></i>Букмекеры</a></li><li class="nav-item">
                <a href="/news/" class="nav-link"><i class="ficon-newspaper"></i>Новости</a></li>
</ul>
            </nav>

    </header>
    <main class="main">
        <div class="main-content">
                        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/England/"><span itemprop="name">Англия</span></a><meta itemprop="position" content="3" /></li>
</ol>
            
<noindex>
    <div class="text-center my-3" style="min-height:93px;">
        <!--AdFox START-->
        <!--antonkobzev-->
        <!--Площадка: www.liveresult.ru / * / *-->
        <!--Тип баннера: 728х90-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1539184604552927" class="d-inline-block"></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_1539184604552927',
                params: {
                    pp: 'h',
                    ps: 'ciyv',
                    p2: 'fkux'
                }
            });
        </script>
    </div>
</noindex>            <section class="match football" data-match="869608" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="40" data-reload-page="5" data-link="/football/matches/match869608_Norwich_City-Southampton-online/">
    <meta itemprop="name" content="Норвич - Саутгемптон Англия / Премьер-лига 19.06.2020">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Norwich-City/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/norvich.png" alt="Норвич"></div>                <div class="name" itemprop="homeTeam">Норвич</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">&nbsp;</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-not-started">Позже</span></span>
                                                                <div class="mt-1 text-muted match-countdown small" data-countdown="2020-06-19T13:00:00-0400" data-options="{&quot;format&quot;:&quot;\u0427\u0435\u0440\u0435\u0437 &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; \u0434. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; \u0447. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; \u043c. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>                </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2020-06-19T13:00:00-0400">Пятница, 19 июня 2020 — 13:00</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Carrow-Road/" itemprop="url"><span itemprop="name">Кэрроу Роуд</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Southampton/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/Southampton_badge.png" alt="Саутгемптон"></div>                <div class="name" itemprop="awayTeam">Саутгемптон</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://www.paripartners.ru/C.ashx?btag=a_28902b_792c_&amp;affid=12341&amp;siteid=28902&amp;adid=792&amp;c=lr_koefy_main" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/parimatch.png?v2" alt="Parimatch"></a>
        </div>
        <div class="match-odds-values parimatch">
            <a href="https://www.paripartners.ru/C.ashx?btag=a_28902b_792c_&amp;affid=12341&amp;siteid=28902&amp;adid=792&amp;c=lr_koefy_main" target="_blank" rel="nofollow" class="match-odds-values-value">3.25</a>            <a href="https://www.paripartners.ru/C.ashx?btag=a_28902b_792c_&amp;affid=12341&amp;siteid=28902&amp;adid=792&amp;c=lr_koefy_main" target="_blank" rel="nofollow" class="match-odds-values-value">3.55</a>            <a href="https://www.paripartners.ru/C.ashx?btag=a_28902b_792c_&amp;affid=12341&amp;siteid=28902&amp;adid=792&amp;c=lr_koefy_main" target="_blank" rel="nofollow" class="match-odds-values-value">2.23</a>                    </div>
    </div>
</div>
    </header>
    
            <div id="timeline"></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/lineups/" data-toggle="tab" data-target="#lineups" class="nav-link" data-title="Стартовые составы матча: Норвич - Саутгемптон - 19 июня 2020
">Составы</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/stats/" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: Норвич - Саутгемптон - история личных встреч, ход матча 19 июня 2020">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/standings/" data-toggle="tab" data-target="#standings" class="nav-link" data-title="Турнирная таблица Live во время матча Норвич - Саутгемптон - 19 июня 2020">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="Норвич - Саутгемптон - 19 июня 2020 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/forecast/" data-toggle="tab" data-target="#forecast" class="nav-link" data-title="Прогнозы на матч: Норвич - Саутгемптон - 19 июня 2020" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;en1QyW7DIBD9F-6Rl0SOQ4499dJLPwARe6ygAoNg3NSq8u8d7KI0l15Y3jK8h5Yn-Z14EQN6Ak-vozgb2Xenru7PSR6koCWA4GPbSTFhhEEnUk7TcFUTIl20tSrOWdE0UvANbypCsIs4X2Sd4UOBB3SO30iZaTLTF8bDM7v6WilGk4LVi3I4riEyRhGAX_iEmDasLlPmaB9uDmON_1AhwmS-svDIUFUyV2sFSNu-FVZvGG-Gi70YWnbvONNVu0Dod-h5FlSlf5XHcXgCx_GIY2jZ_vlIzeKYNfu9FClgpIe11KyehMdsXInV1vxn-5Xd7z8~&quot;,&quot;key&quot;:&quot;f27b94c207696b9d311fc686b78a8196&quot;}}}" data-comments-target="#forecastComments">Прогнозы</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match869608_Norwich_City-Southampton-online/comments/" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: Норвич - Саутгемптон - 19 июня 2020
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PSw6DMAxE75I9oqCKT1h21U03PUAU0iCikjgCI4oq7l6HT9uVnXnOjC15xt8DLzlT4FA7vD5YNZDIiqzMTkV4nDnD2evQJjlnDQDWsuusRNXqoR9XQEOkwSQUWEs-A6tqngRSHMTpf0qEs2St1HTGPYXvdWNeQcpJio-geE_a6raXuEE_GdWKi8E5usOIrbQewUXgyEvHR1Ac7GgF1NZ3EukKScG_kyUN92EmTYOwf_oSgbJm1bJ8AA~~&quot;,&quot;key&quot;:&quot;c44200e28cd2b452b66697c938412093&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="869608" id="match_comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match869608_Norwich_City-Southampton-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%9A%D1%80%D1%83%D0%BB%2B%D0%A2%D0%B8%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Крул</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тим</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%90%D0%B0%D1%80%D0%BE%D0%BD%D1%81%2B%D0%9C%D0%B0%D0%BA%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ааронс</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Макс</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%93%D0%BE%D0%B4%D1%84%D1%80%D0%B8%2B%D0%91%D0%B5%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Годфри</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Бен</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%9A%D0%BB%D0%BE%D0%B7%D0%B5%2B%D0%A2%D0%B8%D0%BC%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Клозе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тимм</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/%D0%9B%D1%8C%D1%8E%D0%B8%D1%81%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%B0%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Льюис</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джамал</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p64">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">27</div>
                        <a href="/football/players/%D0%A2%D0%B5%D1%82%D1%82%D0%B8%2B%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Тетти</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Александер</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p66">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BB%D0%B8%D0%BD%2B%D0%9A%D0%B5%D0%BD%D0%BD%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Маклин</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кенни</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p83">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%91%D1%83%D1%8D%D0%BD%D0%B4%D0%B8%D1%8F%2B%D0%AD%D0%BC%D0%B8%D0%BB%D0%B8%D0%B0%D0%BD%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Буэндия</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Эмилиано</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/%D0%94%D1%83%D0%B4%D0%B0%2B%D0%9E%D0%BD%D0%B4%D1%80%D0%B5%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Дуда</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ондрей</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p87">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%BD%D1%82%D1%83%D1%8D%D0%BB%D0%BB%2B%D0%A2%D0%BE%D0%B4%D0%B4/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кантуэлл</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тодд</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/%D0%9F%D1%83%D0%BA%D0%BA%D0%B8%2B%D0%A2%D0%B5%D1%8D%D0%BC%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пукки</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Теэму</div>
                                                    </a>                    </div>
                   
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%B0%D1%80%D1%82%D0%B8%2B%D0%90%D0%BB%D0%B5%D0%BA%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Маккарти</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алекс</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">43</div>
                        <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D0%B8%2B%D0%AF%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Валери</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ян</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D1%81%2B%D0%94%D0%B6%D0%B5%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Стивенс</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джек</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">35</div>
                        <a href="/football/players/%D0%91%D0%B5%D0%B4%D0%BD%D0%B0%D1%80%D0%B5%D0%BA%2B%D0%AF%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Беднарек</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ян</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/%D0%91%D0%B5%D1%80%D1%82%D1%80%D0%B0%D0%BD%D0%B4%2B%D0%A0%D0%B0%D0%B9%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бертранд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Райан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%90%D1%80%D0%BC%D1%81%D1%82%D1%80%D0%BE%D0%BD%D0%B3%2B%D0%A1%D1%82%D1%8E%D0%B0%D1%80%D1%82/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Армстронг</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Стюарт</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%A3%D0%BE%D1%80%D0%B4-%D0%9F%D1%80%D0%B0%D1%83%D1%81%2B%D0%94%D0%B6%D0%B5%D0%B9%D0%BC%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Уорд-Праус</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джеймс</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/%D0%A5%D1%91%D0%B9%D0%B1%D1%8C%D0%B5%D1%80%D0%B3%2B%D0%9F%D1%8C%D0%B5%D1%80-%D0%AD%D0%BC%D0%B8%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хёйбьерг</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Пьер-Эмиль</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/%D0%A0%D0%B5%D0%B4%D0%BC%D0%BE%D0%BD%D0%B4%2B%D0%9D%D0%B0%D1%82%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Редмонд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Натан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%98%D0%BD%D0%B3%D1%81%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ингс</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Дэнни</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%9E%D0%B1%D0%B0%D1%84%D0%B5%D0%BC%D0%B8%2B%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Обафеми</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Майкл</div>
                                                    </a>                    </div>
                   
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> Норвич</div> <span class="lineups-formation">4-2-3-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Tim-Krul/" target="player">Крул Тим</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Maximillian-James-Aarons/" target="player">Ааронс Макс</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Ben-Godfrey-II/" target="player">Годфри Бен</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Timm-Klose/" target="player">Клозе Тимм</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Jamal-Lewis/" target="player">Льюис Джамал</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Alexander-Tettey/" target="player">Тетти Александер</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Kenny-McLean/" target="player">Маклин Кенни</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Emi-Buendia/" target="player">Буэндия Эмилиано</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Ondrej-Duda/" target="player">Дуда Ондрей</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Todd-Cantwell/" target="player">Кантуэлл Тодд</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Teemu-Pukki/" target="player">Пукки Теэму</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Фарке Даниэль</span>
                    </div>
                </li>
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> Саутгемптон</div> <span class="lineups-formation">4-4-2</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Alex-McCarthy/" target="player">Маккарти Алекс</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">43</span>
            <span class="name"><a href="/football/players/Yan-Valery/" target="player">Валери Ян</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Jack-Stephens/" target="player">Стивенс Джек</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">35</span>
            <span class="name"><a href="/football/players/Jan-Bednarek/" target="player">Беднарек Ян</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Ryan-Bertrand/" target="player">Бертранд Райан</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Stuart-Armstrong/" target="player">Армстронг Стюарт</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/James-Ward-Prowse/" target="player">Уорд-Праус Джеймс</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Pierre-Emile-H%C3%B8jbjerg/" target="player">Хёйбьерг Пьер-Эмиль</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Nathan-Redmond/" target="player">Редмонд Натан</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Danny-Ings/" target="player">Ингс Дэнни</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Michael-Obafemi/" target="player">Обафеми Майкл</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Хазенхюттль Ральф</span>
                    </div>
                </li>
            
                        <li class="lineups-group">Травмы и дисквалификации</li>
                                            
    <li class="lineups-item">
        <div>
            <span class="number"><i class="icon-player-off suspended"></i></span>
            <span class="name"><a href="/football/players/Moussa-Djenepo/" target="player">Дженепо Мусса</a></span>
                    </div>
                    <span class="role">Дисквалифицирован</span>
            </li>

                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats">

    <div class="row">
                    </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Бомбардиры внутри турнира</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> Норвич</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_2130202376">
                        <label for="cb_2130202376" class="more-items"><span class="more">Ещё (7)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Teemu-Pukki/">Пукки Теэму</a></td>
                                <td class="score">11 (2)</td>
                                <td class="score">0.29</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Todd-Cantwell/">Кантуэлл Тодд</a></td>
                                <td class="score">6</td>
                                <td class="score">0.16</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Alexander-Tettey/">Тетти Александер</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Kenny-McLean/">Маклин Кенни</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Onel-Hernandez/">Эрнандес Онел</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Mario-Vrancic/">Вранчич Марио</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Josip-Drmich/">Дрмич Йосип</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Dennis-Srbeny/">Србени Деннис</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Jamal-Lewis/">Льюис Джамал</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Emi-Buendia/">Буэндия Эмилиано</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Christoph-Zimmermann/">Циммерман Кристоф</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Maximillian-James-Aarons/">Ааронс Макс</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> Саутгемптон</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_474190878">
                        <label for="cb_474190878" class="more-items"><span class="more">Ещё (11)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Danny-Ings/">Ингс Дэнни</a></td>
                                <td class="score">15</td>
                                <td class="score">0.39</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/James-Ward-Prowse/">Уорд-Праус Джеймс</a></td>
                                <td class="score">4 (1)</td>
                                <td class="score">0.11</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Nathan-Redmond/">Редмонд Натан</a></td>
                                <td class="score">3</td>
                                <td class="score">0.08</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Stuart-Armstrong/">Армстронг Стюарт</a></td>
                                <td class="score">3</td>
                                <td class="score">0.08</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Shane-Long/">Лонг Шейн</a></td>
                                <td class="score">2</td>
                                <td class="score">0.05</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Moussa-Djenepo/">Дженепо Мусса</a></td>
                                <td class="score">2</td>
                                <td class="score">0.05</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Michael-Obafemi/">Обафеми Майкл</a></td>
                                <td class="score">2</td>
                                <td class="score">0.05</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Jack-Stephens/">Стивенс Джек</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Ryan-Bertrand/">Бертранд Райан</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Yannik-Vestergor/">Вестергор Янник</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Jan-Bednarek/">Беднарек Ян</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Sofiane-Boufal/">Буфаль Софьян</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Che-Adams/">Адамс Че</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Cedric-Soares/">Седрик Соареш</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Pierre-Emile-H%C3%B8jbjerg/">Хёйбьерг Пьер-Эмиль</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Kevin-Danso/">Дансо Кевин</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Карточки</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> Норвич</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_154349588">
                        <label for="cb_154349588" class="more-items"><span class="more">Ещё (12)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Maximillian-James-Aarons/">Ааронс Макс</a></td>
                                <td class="score">6</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Tim-Krul/">Крул Тим</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Alexander-Tettey/">Тетти Александер</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Marco-Stiepermann/">Штайперманн Марко</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Kenny-McLean/">Маклин Кенни</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Grant-Hanley/">Хэнли Грант</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Sam-Byram/">Байрам Сэм</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Emi-Buendia/">Буэндия Эмилиано</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Todd-Cantwell/">Кантуэлл Тодд</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Ben-Godfrey-II/">Годфри Бен</a></td>
                                <td class="score">2</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Teemu-Pukki/">Пукки Теэму</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Mario-Vrancic/">Вранчич Марио</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Tom-Tribull/">Трибулл Том</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Christoph-Zimmermann/">Циммерман Кристоф</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Jamal-Lewis/">Льюис Джамал</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Morits-Lejtner/">Ляйтнер Мориц</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>17.</td>
                                <td class="name left"><a href="/football/players/Ibrahim-Amadou/">Амаду Ибрагим</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> Саутгемптон</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_2055875806">
                        <label for="cb_2055875806" class="more-items"><span class="more">Ещё (12)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/James-Ward-Prowse/">Уорд-Праус Джеймс</a></td>
                                <td class="score">7</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Moussa-Djenepo/">Дженепо Мусса</a></td>
                                <td class="score">4</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Pierre-Emile-H%C3%B8jbjerg/">Хёйбьерг Пьер-Эмиль</a></td>
                                <td class="score">5</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Ryan-Bertrand/">Бертранд Райан</a></td>
                                <td class="score">3</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Oriol-Romeu-Vidal/">Ромеу Ориоль</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Stuart-Armstrong/">Армстронг Стюарт</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Jan-Bednarek/">Беднарек Ян</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Kevin-Danso/">Дансо Кевин</a></td>
                                <td class="score">1</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Nathan-Redmond/">Редмонд Натан</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Jack-Stephens/">Стивенс Джек</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Danny-Ings/">Ингс Дэнни</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Yannik-Vestergor/">Вестергор Янник</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Sofiane-Boufal/">Буфаль Софьян</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Maya-Yoshida/">Йосида Майя</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Cedric-Soares/">Седрик Соареш</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Yan-Valery/">Валери Ян</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>17.</td>
                                <td class="name left"><a href="/football/players/Michael-Obafemi/">Обафеми Майкл</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>


    <div class="my-4">
    <h3 class="h2">Голы по времени матча</h3>
    <div class="table-responsive">
    <table class="table standings-table">
        <colgroup>
            <col>
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                    </colgroup>
        <thead>
        <tr class="thead-white">
            <th class="name left">Время</th>
                            <th class="score text-nowrap">1-15</th>
                            <th class="score text-nowrap">16-30</th>
                            <th class="score text-nowrap divider-right">31-45</th>
                            <th class="score text-nowrap">46-60</th>
                            <th class="score text-nowrap">61-75</th>
                            <th class="score text-nowrap">76-90</th>
                    </tr>
        </thead>
        <tbody>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon">&nbsp;Норвич</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">8.7% (2)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">34.78% (8)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.37492811960897)">13.04% (3)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">8.7% (2)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.75014376078206)">26.09% (6)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">8.7% (2)</td>
                            </tr>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon">&nbsp;Саутгемптон</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.12% (4)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.875)">21.21% (7)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.75)">18.18% (6)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">24.24% (8)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.12% (4)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.12% (4)</td>
                            </tr>
                </tbody>
    </table>
    </div>
</div>

<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" class="preview-matches-title-flag" alt="">
                                Норвич
                <span class="text-muted">Последние 20 матчей: + = -</span>
            </div>
                                                                                                                                            <a href="/football/matches/match869563_Sheffield_Utd-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.03.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sheffield-utd-b-png.png" alt="" class="team-icon"><span class="win">Шеффилд Юнайтед</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match932620_Tottenham_Hotspur-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"><span>Тоттенхэм</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span class="win">Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869524_Norwich_City-Leicester-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span class="win">Норвич</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Лестер</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lestersss.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869494_Wolverhampton-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wulver-b_png.png" alt="" class="team-icon"><span class="win">Вулверхэмптон</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match869445_Norwich_City-Liverpool_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Ливерпуль</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_liverpool.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869435_Newcastle_United-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle.png" alt="" class="team-icon"><span>Ньюкасл</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match928119_Burnley-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_barnly-b_png.png" alt="" class="team-icon"><span>Бёрнли</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869426_Tottenham_Hotspur-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"><span class="win">Тоттенхэм</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869418_Norwich_City-Bournemouth-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span class="win">Норвич</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Борнмут</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_150px-Afc_bournemouth.svg.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869401_Manchester_United-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_manchesteryu1.png" alt="" class="team-icon"><span class="win">Манчестер Юнайтед</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match922531_Preston_North_End-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Preston-b_png.png" alt="" class="team-icon"><span>Престон Норт Энд</span></span>
                            <span class="score has-score">2:4</span>
                            <span class="team team2"><span class="win">Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869397_Norwich_City-Crystal_Palace-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.01.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Кристал Пэлас</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crystal-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869378_Norwich_City-Tottenham_Hotspur-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Тоттенхэм</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869368_Aston_Villa-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aston_villa.png" alt="" class="team-icon"><span class="win">Астон Вилла</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869341_Norwich_City-Wolverhampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Вулверхэмптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wulver-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869316_Leicester-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lestersss.png" alt="" class="team-icon"><span>Лестер</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869262_Norwich_City-Sheffield_Utd-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Шеффилд Юнайтед</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sheffield-utd-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869229_Southampton-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869178_Norwich_City-Arsenal-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"><span>Норвич</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Арсенал</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arsenal.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869120_Everton-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_iriski.png" alt="" class="team-icon"><span>Эвертон</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" class="preview-matches-title-flag" alt="">
                                Саутгемптон
                <span class="text-muted">Последние 20 матчей: + = -</span>
            </div>
                                                                                                                                            <a href="/football/matches/match869560_Southampton-Newcastle_United-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.03.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Ньюкасл</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869526_West_Ham-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_westka_.png" alt="" class="team-icon"><span class="win">Вест Хэм</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869487_Southampton-Aston_Villa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Астон Вилла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aston_villa.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869440_Southampton-Burnley-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Бёрнли</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_barnly-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match931194_Tottenham_Hotspur-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"><span class="win">Тоттенхэм</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869431_Liverpool_FC-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_liverpool.png" alt="" class="team-icon"><span class="win">Ливерпуль</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match928122_Southampton-Tottenham_Hotspur-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.01.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Тоттенхэм</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869428_Crystal_Palace-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crystal-b_png.png" alt="" class="team-icon"><span>Кристал Пэлас</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869416_Southampton-Wolverhampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Вулверхэмптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wulver-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869405_Leicester-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lestersss.png" alt="" class="team-icon"><span>Лестер</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match922537_Southampton-Huddersfield_Town-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Хаддерсфилд Таун</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_huddersfield_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869395_Southampton-Tottenham_Hotspur-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Тоттенхэм</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869385_Southampton-Crystal_Palace-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Кристал Пэлас</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crystal-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869372_Chelsea-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chelsea-b_png.png" alt="" class="team-icon"><span>Челси</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869342_Aston_Villa-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aston_villa.png" alt="" class="team-icon"><span>Астон Вилла</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869315_Southampton-West_Ham-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span>Саутгемптон</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Вест Хэм</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_westka_.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869250_Newcastle_United-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle.png" alt="" class="team-icon"><span class="win">Ньюкасл</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869229_Southampton-Norwich_City-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Норвич</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match869192_Southampton-Watford-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"><span class="win">Саутгемптон</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Уотфорд</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_watford-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match869127_Arsenal-Southampton-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arsenal.png" alt="" class="team-icon"><span>Арсенал</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Саутгемптон</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" class="preview-matches-title-flag" alt="">
                                        Норвич:
                    <span class="text-muted">победы:</span> <strong class="text-success">3</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">5</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">7</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" class="preview-matches-title-flag" alt="">
                                        Саутгемптон:
                    <span class="text-muted">победы:</span> <strong class="text-success">7</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">5</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">3</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match869229_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">04.12.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match633547_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">18.01.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Кубок">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match627042_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">07.01.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span>Норвич</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Кубок / 1/32 финала">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match443364_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">02.01.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span class="win">Норвич</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match436000_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">30.08.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">3:0</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match320372_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">15.03.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">4:2</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match293014_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">31.08.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span class="win">Норвич</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match270345_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">09.03.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span>Норвич</span></span>
                        <span class="score has-score">0:0</span>
                        <span class="team team2"><span>Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match260769_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">28.11.2012</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span>Саутгемптон</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Премьер-лига">Премьер-лига</abbr></span>
            </a>
                                    <a href="/football/matches/match122068_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">20.02.2010</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span>Норвич</span></span>
                        <span class="score has-score">0:2</span>
                        <span class="team team2"><span class="win">Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Первая лига">Первая лига</abbr></span>
            </a>
                                    <a href="/football/matches/match116617_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">15.12.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Трофей Футбольной лиги / 1/4 финала">Трофей Футбольной лиги</abbr></span>
            </a>
                                    <a href="/football/matches/match113888_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">21.11.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span>Саутгемптон</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / Первая лига">Первая лига</abbr></span>
            </a>
                                    <a href="/football/matches/match60972_Norwich_City-Southampton-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">27.01.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"> <span>Норвич</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Саутгемптон</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / .Чемпионшип"></abbr></span>
            </a>
                                    <a href="/football/matches/match43266_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">30.09.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span class="win">Саутгемптон</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / .Чемпионшип"></abbr></span>
            </a>
                                    <a href="/football/matches/match4873_Southampton-Norwich_City-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">29.01.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="team-icon"> <span>Саутгемптон</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Норвич</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Англия / .Чемпионшип"></abbr></span>
            </a>
        </div></div>            </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_liverpool.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Liverpool-FC/">Ливерпуль</a></td>                <td class="last-matches"><a href="/football/matches/match869568_Liverpool_FC-Bournemouth-online/" title="07.03.2020 - Ливерпуль 2:1 Борнмут"><span class="match-result-status winner"></span></a><a href="/football/matches/match869519_Watford-Liverpool_FC-online/" title="29.02.2020 - Уотфорд 3:0 Ливерпуль"><span class="match-result-status loser"></span></a><a href="/football/matches/match869495_Liverpool_FC-West_Ham-online/" title="24.02.2020 - Ливерпуль 3:2 Вест Хэм"><span class="match-result-status winner"></span></a><a href="/football/matches/match869445_Norwich_City-Liverpool_FC-online/" title="15.02.2020 - Норвич 0:1 Ливерпуль"><span class="match-result-status winner"></span></a><a href="/football/matches/match869431_Liverpool_FC-Southampton-online/" title="01.02.2020 - Ливерпуль 4:0 Саутгемптон"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Liverpool-FC/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">27</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">66 - 21</td>
                    <td class="score">82</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_manchester-sity-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Manchester-City/">Манчестер Сити</a></td>                <td class="last-matches"><a href="/football/matches/match869520_Manchester_City-Arsenal-online/" title="17.06.2020 - Манчестер Сити 3:0 Арсенал"><span class="match-result-status winner"></span></a><a href="/football/matches/match869565_Manchester_United-Manchester_City-online/" title="08.03.2020 - Манчестер Юнайтед 2:0 Манчестер Сити"><span class="match-result-status loser"></span></a><a href="/football/matches/match869488_Leicester-Manchester_City-online/" title="22.02.2020 - Лестер 0:1 Манчестер Сити"><span class="match-result-status winner"></span></a><a href="/football/matches/match869448_Manchester_City-West_Ham-online/" title="19.02.2020 - Манчестер Сити 2:0 Вест Хэм"><span class="match-result-status winner"></span></a><a href="/football/matches/match869433_Tottenham_Hotspur-Manchester_City-online/" title="02.02.2020 - Тоттенхэм 2:0 Манчестер Сити"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Manchester-City/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">19</td>
                                    <td class="score">3</td>
                    <td class="score">7</td>
                    <td class="score">71 - 31</td>
                    <td class="score">60</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_lestersss.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Leicester/">Лестер</a></td>                <td class="last-matches"><a href="/football/matches/match869561_Leicester-Aston_Villa-online/" title="09.03.2020 - Лестер 4:0 Астон Вилла"><span class="match-result-status winner"></span></a><a href="/football/matches/match869524_Norwich_City-Leicester-online/" title="28.02.2020 - Норвич 1:0 Лестер"><span class="match-result-status loser"></span></a><a href="/football/matches/match869488_Leicester-Manchester_City-online/" title="22.02.2020 - Лестер 0:1 Манчестер Сити"><span class="match-result-status loser"></span></a><a href="/football/matches/match869447_Wolverhampton-Leicester-online/" title="14.02.2020 - Вулверхэмптон 0:0 Лестер"><span class="match-result-status draw"></span></a><a href="/football/matches/match869434_Leicester-Chelsea-online/" title="01.02.2020 - Лестер 2:2 Челси"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Leicester/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">16</td>
                                    <td class="score">5</td>
                    <td class="score">8</td>
                    <td class="score">58 - 28</td>
                    <td class="score">53</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chelsea-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Chelsea/">Челси</a></td>                <td class="last-matches"><a href="/football/matches/match869566_Chelsea-Everton-online/" title="08.03.2020 - Челси 4:0 Эвертон"><span class="match-result-status winner"></span></a><a href="/football/matches/match869518_Bournemouth-Chelsea-online/" title="29.02.2020 - Борнмут 2:2 Челси"><span class="match-result-status draw"></span></a><a href="/football/matches/match869493_Chelsea-Tottenham_Hotspur-online/" title="22.02.2020 - Челси 2:1 Тоттенхэм"><span class="match-result-status winner"></span></a><a href="/football/matches/match869444_Chelsea-Manchester_United-online/" title="17.02.2020 - Челси 0:2 Манчестер Юнайтед"><span class="match-result-status loser"></span></a><a href="/football/matches/match869434_Leicester-Chelsea-online/" title="01.02.2020 - Лестер 2:2 Челси"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Chelsea/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">14</td>
                                    <td class="score">6</td>
                    <td class="score">9</td>
                    <td class="score">51 - 39</td>
                    <td class="score">48</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_manchesteryu1.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Manchester-United/">Манчестер Юнайтед</a></td>                <td class="last-matches"><a href="/football/matches/match869565_Manchester_United-Manchester_City-online/" title="08.03.2020 - Манчестер Юнайтед 2:0 Манчестер Сити"><span class="match-result-status winner"></span></a><a href="/football/matches/match869523_Everton-Manchester_United-online/" title="01.03.2020 - Эвертон 1:1 Манчестер Юнайтед"><span class="match-result-status draw"></span></a><a href="/football/matches/match869492_Manchester_United-Watford-online/" title="23.02.2020 - Манчестер Юнайтед 3:0 Уотфорд"><span class="match-result-status winner"></span></a><a href="/football/matches/match869444_Chelsea-Manchester_United-online/" title="17.02.2020 - Челси 0:2 Манчестер Юнайтед"><span class="match-result-status winner"></span></a><a href="/football/matches/match869438_Manchester_United-Wolverhampton-online/" title="01.02.2020 - Манчестер Юнайтед 0:0 Вулверхэмптон"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Manchester-United/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">12</td>
                                    <td class="score">9</td>
                    <td class="score">8</td>
                    <td class="score">44 - 30</td>
                    <td class="score">45</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sheffield-utd-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Sheffield-Utd/">Шеффилд Юнайтед</a></td>                <td class="last-matches"><a href="/football/matches/match869521_Aston_Villa-Sheffield_Utd-online/" title="17.06.2020 - Астон Вилла 0:0 Шеффилд Юнайтед"><span class="match-result-status draw"></span></a><a href="/football/matches/match869563_Sheffield_Utd-Norwich_City-online/" title="07.03.2020 - Шеффилд Юнайтед 1:0 Норвич"><span class="match-result-status winner"></span></a><a href="/football/matches/match869490_Sheffield_Utd-Brighton_%26amp;_Hove_Albion-online/" title="22.02.2020 - Шеффилд Юнайтед 1:1 Брайтон"><span class="match-result-status draw"></span></a><a href="/football/matches/match869443_Sheffield_Utd-Bournemouth-online/" title="09.02.2020 - Шеффилд Юнайтед 2:1 Борнмут"><span class="match-result-status winner"></span></a><a href="/football/matches/match869436_Crystal_Palace-Sheffield_Utd-online/" title="01.02.2020 - Кристал Пэлас 0:1 Шеффилд Юнайтед"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Sheffield-Utd/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">11</td>
                                    <td class="score">11</td>
                    <td class="score">7</td>
                    <td class="score">30 - 25</td>
                    <td class="score">44</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wulver-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Wolverhampton/">Вулверхэмптон</a></td>                <td class="last-matches"><a href="/football/matches/match869567_Wolverhampton-Brighton_%26amp;_Hove_Albion-online/" title="07.03.2020 - Вулверхэмптон 0:0 Брайтон"><span class="match-result-status draw"></span></a><a href="/football/matches/match869522_Tottenham_Hotspur-Wolverhampton-online/" title="01.03.2020 - Тоттенхэм 2:3 Вулверхэмптон"><span class="match-result-status winner"></span></a><a href="/football/matches/match869494_Wolverhampton-Norwich_City-online/" title="23.02.2020 - Вулверхэмптон 3:0 Норвич"><span class="match-result-status winner"></span></a><a href="/football/matches/match869447_Wolverhampton-Leicester-online/" title="14.02.2020 - Вулверхэмптон 0:0 Лестер"><span class="match-result-status draw"></span></a><a href="/football/matches/match869438_Manchester_United-Wolverhampton-online/" title="01.02.2020 - Манчестер Юнайтед 0:0 Вулверхэмптон"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Wolverhampton/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">10</td>
                                    <td class="score">13</td>
                    <td class="score">6</td>
                    <td class="score">41 - 34</td>
                    <td class="score">43</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tottttttt.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Tottenham-Hotspur/">Тоттенхэм</a></td>                <td class="last-matches"><a href="/football/matches/match869559_Burnley-Tottenham_Hotspur-online/" title="07.03.2020 - Бёрнли 1:1 Тоттенхэм"><span class="match-result-status draw"></span></a><a href="/football/matches/match869522_Tottenham_Hotspur-Wolverhampton-online/" title="01.03.2020 - Тоттенхэм 2:3 Вулверхэмптон"><span class="match-result-status loser"></span></a><a href="/football/matches/match869493_Chelsea-Tottenham_Hotspur-online/" title="22.02.2020 - Челси 2:1 Тоттенхэм"><span class="match-result-status loser"></span></a><a href="/football/matches/match869439_Aston_Villa-Tottenham_Hotspur-online/" title="16.02.2020 - Астон Вилла 2:3 Тоттенхэм"><span class="match-result-status winner"></span></a><a href="/football/matches/match869433_Tottenham_Hotspur-Manchester_City-online/" title="02.02.2020 - Тоттенхэм 2:0 Манчестер Сити"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Tottenham-Hotspur/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">11</td>
                                    <td class="score">8</td>
                    <td class="score">10</td>
                    <td class="score">47 - 40</td>
                    <td class="score">41</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_arsenal.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Arsenal/">Арсенал</a></td>                <td class="last-matches"><a href="/football/matches/match869520_Manchester_City-Arsenal-online/" title="17.06.2020 - Манчестер Сити 3:0 Арсенал"><span class="match-result-status loser"></span></a><a href="/football/matches/match869562_Arsenal-West_Ham-online/" title="07.03.2020 - Арсенал 1:0 Вест Хэм"><span class="match-result-status winner"></span></a><a href="/football/matches/match869489_Arsenal-Everton-online/" title="23.02.2020 - Арсенал 3:2 Эвертон"><span class="match-result-status winner"></span></a><a href="/football/matches/match869442_Arsenal-Newcastle_United-online/" title="16.02.2020 - Арсенал 4:0 Ньюкасл"><span class="match-result-status winner"></span></a><a href="/football/matches/match869429_Burnley-Arsenal-online/" title="02.02.2020 - Бёрнли 0:0 Арсенал"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Arsenal/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">9</td>
                                    <td class="score">13</td>
                    <td class="score">7</td>
                    <td class="score">40 - 39</td>
                    <td class="score">40</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_barnly-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Burnley/">Бёрнли</a></td>                <td class="last-matches"><a href="/football/matches/match869559_Burnley-Tottenham_Hotspur-online/" title="07.03.2020 - Бёрнли 1:1 Тоттенхэм"><span class="match-result-status draw"></span></a><a href="/football/matches/match869527_Newcastle_United-Burnley-online/" title="29.02.2020 - Ньюкасл 0:0 Бёрнли"><span class="match-result-status draw"></span></a><a href="/football/matches/match869486_Burnley-Bournemouth-online/" title="22.02.2020 - Бёрнли 3:0 Борнмут"><span class="match-result-status winner"></span></a><a href="/football/matches/match869440_Southampton-Burnley-online/" title="15.02.2020 - Саутгемптон 1:2 Бёрнли"><span class="match-result-status winner"></span></a><a href="/football/matches/match869429_Burnley-Arsenal-online/" title="02.02.2020 - Бёрнли 0:0 Арсенал"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Burnley/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">11</td>
                                    <td class="score">6</td>
                    <td class="score">12</td>
                    <td class="score">34 - 40</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crystal-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Crystal-Palace/">Кристал Пэлас</a></td>                <td class="last-matches"><a href="/football/matches/match869564_Crystal_Palace-Watford-online/" title="07.03.2020 - Кристал Пэлас 1:0 Уотфорд"><span class="match-result-status winner"></span></a><a href="/football/matches/match869525_Brighton_%26amp;_Hove_Albion-Crystal_Palace-online/" title="29.02.2020 - Брайтон 0:1 Кристал Пэлас"><span class="match-result-status winner"></span></a><a href="/football/matches/match869491_Crystal_Palace-Newcastle_United-online/" title="22.02.2020 - Кристал Пэлас 1:0 Ньюкасл"><span class="match-result-status winner"></span></a><a href="/football/matches/match869441_Everton-Crystal_Palace-online/" title="08.02.2020 - Эвертон 3:1 Кристал Пэлас"><span class="match-result-status loser"></span></a><a href="/football/matches/match869436_Crystal_Palace-Sheffield_Utd-online/" title="01.02.2020 - Кристал Пэлас 0:1 Шеффилд Юнайтед"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Crystal-Palace/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">10</td>
                                    <td class="score">9</td>
                    <td class="score">10</td>
                    <td class="score">26 - 32</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_iriski.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Everton/">Эвертон</a></td>                <td class="last-matches"><a href="/football/matches/match869566_Chelsea-Everton-online/" title="08.03.2020 - Челси 4:0 Эвертон"><span class="match-result-status loser"></span></a><a href="/football/matches/match869523_Everton-Manchester_United-online/" title="01.03.2020 - Эвертон 1:1 Манчестер Юнайтед"><span class="match-result-status draw"></span></a><a href="/football/matches/match869489_Arsenal-Everton-online/" title="23.02.2020 - Арсенал 3:2 Эвертон"><span class="match-result-status loser"></span></a><a href="/football/matches/match869441_Everton-Crystal_Palace-online/" title="08.02.2020 - Эвертон 3:1 Кристал Пэлас"><span class="match-result-status winner"></span></a><a href="/football/matches/match869430_Watford-Everton-online/" title="01.02.2020 - Уотфорд 2:3 Эвертон"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Everton/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">10</td>
                                    <td class="score">7</td>
                    <td class="score">12</td>
                    <td class="score">37 - 46</td>
                    <td class="score">37</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Newcastle-United/">Ньюкасл</a></td>                <td class="last-matches"><a href="/football/matches/match869560_Southampton-Newcastle_United-online/" title="07.03.2020 - Саутгемптон 0:1 Ньюкасл"><span class="match-result-status winner"></span></a><a href="/football/matches/match869527_Newcastle_United-Burnley-online/" title="29.02.2020 - Ньюкасл 0:0 Бёрнли"><span class="match-result-status draw"></span></a><a href="/football/matches/match869491_Crystal_Palace-Newcastle_United-online/" title="22.02.2020 - Кристал Пэлас 1:0 Ньюкасл"><span class="match-result-status loser"></span></a><a href="/football/matches/match869442_Arsenal-Newcastle_United-online/" title="16.02.2020 - Арсенал 4:0 Ньюкасл"><span class="match-result-status loser"></span></a><a href="/football/matches/match869435_Newcastle_United-Norwich_City-online/" title="01.02.2020 - Ньюкасл 0:0 Норвич"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Newcastle-United/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">9</td>
                                    <td class="score">8</td>
                    <td class="score">12</td>
                    <td class="score">25 - 41</td>
                    <td class="score">35</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Southampton/">Саутгемптон</a></td>                <td class="last-matches"><a href="/football/matches/match869560_Southampton-Newcastle_United-online/" title="07.03.2020 - Саутгемптон 0:1 Ньюкасл"><span class="match-result-status loser"></span></a><a href="/football/matches/match869526_West_Ham-Southampton-online/" title="29.02.2020 - Вест Хэм 3:1 Саутгемптон"><span class="match-result-status loser"></span></a><a href="/football/matches/match869487_Southampton-Aston_Villa-online/" title="22.02.2020 - Саутгемптон 2:0 Астон Вилла"><span class="match-result-status winner"></span></a><a href="/football/matches/match869440_Southampton-Burnley-online/" title="15.02.2020 - Саутгемптон 1:2 Бёрнли"><span class="match-result-status loser"></span></a><a href="/football/matches/match869431_Liverpool_FC-Southampton-online/" title="01.02.2020 - Ливерпуль 4:0 Саутгемптон"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Southampton/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">10</td>
                                    <td class="score">4</td>
                    <td class="score">15</td>
                    <td class="score">35 - 52</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_braiton-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Brighton-Hove-Albion/">Брайтон</a></td>                <td class="last-matches"><a href="/football/matches/match869567_Wolverhampton-Brighton_%26amp;_Hove_Albion-online/" title="07.03.2020 - Вулверхэмптон 0:0 Брайтон"><span class="match-result-status draw"></span></a><a href="/football/matches/match869525_Brighton_%26amp;_Hove_Albion-Crystal_Palace-online/" title="29.02.2020 - Брайтон 0:1 Кристал Пэлас"><span class="match-result-status loser"></span></a><a href="/football/matches/match869490_Sheffield_Utd-Brighton_%26amp;_Hove_Albion-online/" title="22.02.2020 - Шеффилд Юнайтед 1:1 Брайтон"><span class="match-result-status draw"></span></a><a href="/football/matches/match869446_Brighton_%26amp;_Hove_Albion-Watford-online/" title="08.02.2020 - Брайтон 1:1 Уотфорд"><span class="match-result-status draw"></span></a><a href="/football/matches/match869437_West_Ham-Brighton_%26amp;_Hove_Albion-online/" title="01.02.2020 - Вест Хэм 3:3 Брайтон"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Brighton-Hove-Albion/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">6</td>
                                    <td class="score">11</td>
                    <td class="score">12</td>
                    <td class="score">32 - 40</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_westka_.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/West-Ham/">Вест Хэм</a></td>                <td class="last-matches"><a href="/football/matches/match869562_Arsenal-West_Ham-online/" title="07.03.2020 - Арсенал 1:0 Вест Хэм"><span class="match-result-status loser"></span></a><a href="/football/matches/match869526_West_Ham-Southampton-online/" title="29.02.2020 - Вест Хэм 3:1 Саутгемптон"><span class="match-result-status winner"></span></a><a href="/football/matches/match869495_Liverpool_FC-West_Ham-online/" title="24.02.2020 - Ливерпуль 3:2 Вест Хэм"><span class="match-result-status loser"></span></a><a href="/football/matches/match869448_Manchester_City-West_Ham-online/" title="19.02.2020 - Манчестер Сити 2:0 Вест Хэм"><span class="match-result-status loser"></span></a><a href="/football/matches/match869437_West_Ham-Brighton_%26amp;_Hove_Albion-online/" title="01.02.2020 - Вест Хэм 3:3 Брайтон"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/West-Ham/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">16</td>
                    <td class="score">35 - 50</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_150px-Afc_bournemouth.svg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Bournemouth/">Борнмут</a></td>                <td class="last-matches"><a href="/football/matches/match869568_Liverpool_FC-Bournemouth-online/" title="07.03.2020 - Ливерпуль 2:1 Борнмут"><span class="match-result-status loser"></span></a><a href="/football/matches/match869518_Bournemouth-Chelsea-online/" title="29.02.2020 - Борнмут 2:2 Челси"><span class="match-result-status draw"></span></a><a href="/football/matches/match869486_Burnley-Bournemouth-online/" title="22.02.2020 - Бёрнли 3:0 Борнмут"><span class="match-result-status loser"></span></a><a href="/football/matches/match869443_Sheffield_Utd-Bournemouth-online/" title="09.02.2020 - Шеффилд Юнайтед 2:1 Борнмут"><span class="match-result-status loser"></span></a><a href="/football/matches/match869432_Bournemouth-Aston_Villa-online/" title="01.02.2020 - Борнмут 2:1 Астон Вилла"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Bournemouth/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">16</td>
                    <td class="score">29 - 47</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_watford-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Watford/">Уотфорд</a></td>                <td class="last-matches"><a href="/football/matches/match869564_Crystal_Palace-Watford-online/" title="07.03.2020 - Кристал Пэлас 1:0 Уотфорд"><span class="match-result-status loser"></span></a><a href="/football/matches/match869519_Watford-Liverpool_FC-online/" title="29.02.2020 - Уотфорд 3:0 Ливерпуль"><span class="match-result-status winner"></span></a><a href="/football/matches/match869492_Manchester_United-Watford-online/" title="23.02.2020 - Манчестер Юнайтед 3:0 Уотфорд"><span class="match-result-status loser"></span></a><a href="/football/matches/match869446_Brighton_%26amp;_Hove_Albion-Watford-online/" title="08.02.2020 - Брайтон 1:1 Уотфорд"><span class="match-result-status draw"></span></a><a href="/football/matches/match869430_Watford-Everton-online/" title="01.02.2020 - Уотфорд 2:3 Эвертон"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Watford/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">6</td>
                                    <td class="score">9</td>
                    <td class="score">14</td>
                    <td class="score">27 - 44</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">19.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aston_villa.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Aston-Villa/">Астон Вилла</a></td>                <td class="last-matches"><a href="/football/matches/match869521_Aston_Villa-Sheffield_Utd-online/" title="17.06.2020 - Астон Вилла 0:0 Шеффилд Юнайтед"><span class="match-result-status draw"></span></a><a href="/football/matches/match869561_Leicester-Aston_Villa-online/" title="09.03.2020 - Лестер 4:0 Астон Вилла"><span class="match-result-status loser"></span></a><a href="/football/matches/match869487_Southampton-Aston_Villa-online/" title="22.02.2020 - Саутгемптон 2:0 Астон Вилла"><span class="match-result-status loser"></span></a><a href="/football/matches/match869439_Aston_Villa-Tottenham_Hotspur-online/" title="16.02.2020 - Астон Вилла 2:3 Тоттенхэм"><span class="match-result-status loser"></span></a><a href="/football/matches/match869432_Bournemouth-Aston_Villa-online/" title="01.02.2020 - Борнмут 2:1 Астон Вилла"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Aston-Villa/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">7</td>
                                    <td class="score">5</td>
                    <td class="score">17</td>
                    <td class="score">34 - 56</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">20.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Norwich-City/">Норвич</a></td>                <td class="last-matches"><a href="/football/matches/match869563_Sheffield_Utd-Norwich_City-online/" title="07.03.2020 - Шеффилд Юнайтед 1:0 Норвич"><span class="match-result-status loser"></span></a><a href="/football/matches/match869524_Norwich_City-Leicester-online/" title="28.02.2020 - Норвич 1:0 Лестер"><span class="match-result-status winner"></span></a><a href="/football/matches/match869494_Wolverhampton-Norwich_City-online/" title="23.02.2020 - Вулверхэмптон 3:0 Норвич"><span class="match-result-status loser"></span></a><a href="/football/matches/match869445_Norwich_City-Liverpool_FC-online/" title="15.02.2020 - Норвич 0:1 Ливерпуль"><span class="match-result-status loser"></span></a><a href="/football/matches/match869435_Newcastle_United-Norwich_City-online/" title="01.02.2020 - Ньюкасл 0:0 Норвич"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/England/Premier-League/participants/Norwich-City/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">29</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">18</td>
                    <td class="score">25 - 52</td>
                    <td class="score">21</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/England/Premier-League/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/England/Premier-League/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_147932" class="tab-pane active">
                                                                                                                                                    <li class="txt-message" data-id="">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/themes/desktop/images/announcement.gif" alt="Анонс"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body"><b>Текстовая онлайн трансляция  матча Норвич - Саутгемптон от LiveResult</b>
<br>
До начала игры, которая состоится 19.06.2020, осталось 16  часов 7  минут.
<br><br>
<br></div>
                            </li>
                                                                    </ul>                                        <div class="widget">
    <h5 class="widget-title"><span>Прогнозы <span class="text-muted">151</span></span></h5>
    <div>
        <div class="forecast-summary">
            <div class="forecast-summary-teams flex-nowrap">
                <div class="forecast-summary-teams-team team1" style="flex-basis: 29.8%"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norvich.png" alt="" class="icon"> <span class="name text-nowrap">Норвич</span> <span class="percent">29.8%</span> <span class="votes">(45)</span></div>
                <div class="forecast-summary-teams-team team0" style="flex-basis: 35.8%"><span class="name text-nowrap">X</span> <span class="percent">35.8%</span> <span class="votes">(54)</span></div>
                <div class="forecast-summary-teams-team team2" style="flex-basis: 34.4%"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Southampton_badge.png" alt="" class="icon"> <span class="name text-nowrap">Саутгемптон</span> <span class="percent">34.4%</span> <span class="votes">(52)</span></div>
            </div>
        </div>
    </div>

    
        <a href="/football/matches/match869608_Norwich_City-Southampton-online/forecast/" class="btn btn-info mt-3">Все прогнозы</a>
    </div>                    <div class="widget">
  <h5 class="widget-title">Новости</h5><section class="widget-news row">
    <article class="widget-news-item col-3">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="https://www.euro-football.ru/article/31/1004375157_norvich_-_sautgempton_prognoz_na_match_chempionata_anglii__19_iyunya_2020?utm_source=liveresult.ru&utm_campaign=lrnews&utm_content=down&utm_medium=desktop" target="_blank">
                            <img src="https://static.euro-football.ru/images/gallery/thumb/m/5bf2c84aae7723a46e806ddb3756d3763b7448b9.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/article/31/1004375157_norvich_-_sautgempton_prognoz_na_match_chempionata_anglii__19_iyunya_2020?utm_source=liveresult.ru&utm_campaign=lrnews&utm_content=down&utm_medium=desktop" class="title" target="_blank">«Норвич» - «Саутгемптон»: прогноз на матч чемпионата Англии – 19 июня 2020</a></h1>
                            <time class="date">17:24</time>
                        </header>
                    </div>
                </article><article class="widget-news-item col-3">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link" href="https://www.euro-football.ru/article/31/1004342112_dva_kluba_chempionata_anglii_potrebovali_priznat_sezon_nedeystvitelnyim?utm_source=liveresult.ru&utm_campaign=lrnews&utm_content=down&utm_medium=desktop" target="_blank">
                            <img src="https://static.euro-football.ru/images/gallery/thumb/m/ee2e6921da6168e5b50a58beda8cd1eae73220ca.jpg" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/article/31/1004342112_dva_kluba_chempionata_anglii_potrebovali_priznat_sezon_nedeystvitelnyim?utm_source=liveresult.ru&utm_campaign=lrnews&utm_content=down&utm_medium=desktop" class="title" target="_blank">Два клуба чемпионата Англии потребовали признать сезон недействительным</a></h1>
                            <time class="date">18:53</time>
                        </header>
                    </div>
                </article>    </section></div>                </div>
                        </div>
</div>                    <div class="tab-pane" id="forecast">
<div id="forecast">
    <div data-provide="forecast-result">
        <div class="forecast2-match-results">
    <h3 class="widget-title">
        Прогнозы на матч Норвич - Саутгемптон
    </h3>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
                        <h6 class="text-uppercase font-weight-bold">Исход игры</h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Норвич</div>
                        <div class="result">29.8% <span class="text-muted">(45)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:29.8%" role="progressbar" aria-valuenow="29.8" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Ничья</div>
                        <div class="result">35.8% <span class="text-muted">(54)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:35.8%" role="progressbar" aria-valuenow="35.8" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Саутгемптон</div>
                        <div class="result">34.4% <span class="text-muted">(52)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:34.4%" role="progressbar" aria-valuenow="34.4" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                                    <h6 class="text-uppercase font-weight-bold">Тотал 2.5</h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Больше</div>
                        <div class="result">36.03% <span class="text-muted">(49)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:36.03%" role="progressbar" aria-valuenow="36.03" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Меньше</div>
                        <div class="result">63.97% <span class="text-muted">(87)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:63.97%" role="progressbar" aria-valuenow="63.97" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                                    <h6 class="text-uppercase font-weight-bold">Обе команды забьют </h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Да</div>
                        <div class="result">66.91% <span class="text-muted">(91)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:66.91%" role="progressbar" aria-valuenow="66.91" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Нет</div>
                        <div class="result">33.09% <span class="text-muted">(45)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:33.09%" role="progressbar" aria-valuenow="33.09" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="col-12 col-md-6 order-1">
            <h6 class="text-uppercase font-weight-bold">Популярный счёт</h6>            <div class="chart mb-4">                                            <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:1</span> Ничья</div>
                                <div class="result">29.1% <span class="text-muted">(44)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:29.1%" role="progressbar" aria-valuenow="29.1" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:0</span> Норвич</div>
                                <div class="result">14.6% <span class="text-muted">(22)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:14.6%" role="progressbar" aria-valuenow="14.6" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:2</span> Саутгемптон</div>
                                <div class="result">13.9% <span class="text-muted">(21)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:13.9%" role="progressbar" aria-valuenow="13.9" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:1</span> Норвич</div>
                                <div class="result">11.9% <span class="text-muted">(18)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:11.9%" role="progressbar" aria-valuenow="11.9" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">0:1</span> Саутгемптон</div>
                                <div class="result">6.6% <span class="text-muted">(10)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:6.6%" role="progressbar" aria-valuenow="6.6" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:2</span> Ничья</div>
                                <div class="result">4% <span class="text-muted">(6)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:4%" role="progressbar" aria-valuenow="4" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">0:2</span> Саутгемптон</div>
                                <div class="result">4% <span class="text-muted">(6)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:4%" role="progressbar" aria-valuenow="4" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">0:0</span> Ничья</div>
                                <div class="result">2% <span class="text-muted">(3)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:2%" role="progressbar" aria-valuenow="2" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                    </div>
            <a href="/football/forecast/" class="btn btn-primary btn-lg mt-3"><i class="icon-cup mr-2"></i> Конкурс прогнозов</a>
        </div>
    </div>
</div>


    </div>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
            <h3 class="widget-title bg-dark text-light">
                Ваш прогноз
            </h3>
            <div data-provide="forecast" data-options="{&quot;url&quot;:&quot;\/football\/matches\/match869608_Norwich_City-Southampton-online\/forecast\/&quot;,&quot;params&quot;:{&quot;fc&quot;:1},&quot;update&quot;:&quot;1592586000&quot;}">
                
            </div>
            <div data-provide="forecast-vote-result"></div>
                            <hr>
                <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
                    </div>
        <div class="col-12 col-md-6"><div id="forecastComments"></div></div>    </div>
</div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<div style="height:30px;"></div>
<div style="width:100%;">
    <div style="margin:0 auto;">
        <noindex>
            <!--AdFox START-->
            <!--antonkobzev-->
            <!--Площадка: www.liveresult.ru / * / *-->
            <!--Тип баннера: 600х90 безразмерный!-->
            <!--Расположение: <верх страницы>-->
            <div id="adfox_158410803285323"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_158410803285323',
                    params: {
                        pp: 'g',
                        ps: 'ciyv',
                        p2: 'fkuz'
                    }
                });
            </script>
        </noindex>
    </div>
</div>
<div style="height:30px;"></div>
            
<div class="widget">
<div class="widget">
    <h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Шарф от сайта" loading="lazy" src="/files/content/Image/lr_scarf.jpg" style="max-width: 400px; height: auto;" /></a>

    <div class="my-3"><a class="btn btn-primary btn-lg" href="/football/forecast/"><span class="ficon-chart-bar"></span> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
    <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a></div>

</div><br />
<br />
<br />
&nbsp;
        </div>                <aside class="main-left">
            <div class="widget">
  <h5 class="widget-title">Англия: Премьер-лига</h5><ul class="nav nav-dark flex-column">                                        <li class="nav-item"><a href="/football/England/Premier-League/" class="nav-link">Основное</a></li>
                                        <li class="nav-item"><a href="/football/England/Premier-League/results/" class="nav-link">Результаты</a></li>
                                        <li class="nav-item"><a href="/football/England/Premier-League/scheduled/" class="nav-link">Расписание</a></li>
                                        <li class="nav-item"><a href="/football/England/Premier-League/standings/" class="nav-link">Турнирные таблицы</a></li>
                                        <li class="nav-item"><a href="/football/England/Premier-League/statistics/" class="nav-link">Статистика</a></li>
                                        <li class="nav-item"><a href="/football/England/Premier-League/participants/" class="nav-link">Заявки</a></li>
        </ul></div>
 <div style="height:10px;"></div>
<div style="margin-top:5px;margin-left:5px;"></div><noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;&nbsp;&nbsp;  <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">&nbsp;&nbsp;&nbsp;&nbsp; 
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a>
</span></span></span></div>



			</div>



</div>
    <div id="bannerfixed12" style="background:#fff">

<noindex>
<style>
.buk{ 
width: 11px; 
height: 11px;
border-radius: 50%;
}
  </style>


    <div class="live-group live-group-static">

        <div class="live-group-caption" style="background-color:#fbff97;">
            <h2 class="live-group-heading" style="margin-left:10px;"><a href="https://m.liveresult.ru/bookmaker/">Букмекеры</a>: бонусы</h2>
        </div>

        <div class="live-group-data">
            <div class="live-match alt2 is-finished">
<table width=99%><tr height="35"><td width="25" align="center">
 <div class="buk" style="background: #D52427;"></div>
</td><td>Leon</td>
<td align="right"><b>20 000</b> руб.</td>
</tr></table>
<center>
<a href="https://ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=bdfe73d4bd__oadest=https://www.leon.ru/?wm=3021894&utm_source=liveresult&utm_medium=paid_spot&utm_campaign=V1&utm_content=728x90" rel="nofollow" target="_blank">Получить</a>
</center><br>
                </div>
            </div>


        <div class="live-group-data">
            <div class="live-match alt2 is-finished">
<table width=99%><tr height="35"><td width="25" align="center">
 <div class="buk" style="background: #ff0100;"></div>
</td><td><font color="#ff0100">ВулканБет</font></td>
<td align="right"><font color="#ff0100"><b>3 000</b> руб.</font></td>
</tr></table>
<center>
<a href="https://vbetpromo.com/l/5ed81cc028c43f364919ec1b?click_id=liveresult_deskt_left" rel="nofollow" target="_blank">Получить</a>
</center><br>
                </div>
            </div>



        <div class="live-group-data">
            <div class="live-match alt2 is-finished">
<table width=99%><tr height="35"><td width="25" align="center">
 <div class="buk" style="background: #FFE713;"></div>
</td><td>Parimatch</td>
<td align="right"><b>5 000</b> руб.</td>
</tr></table>
<center>
<a href="http://www.paripartners.ru/C.ashx?btag=a_28902b_2467c_&affid=12341&siteid=28902&adid=2467&c=lr_desktop_left" rel="nofollow" target="_blank">Получить</a>
</center><br>
                </div>
            </div>

        <div class="live-group-data">
            <div class="live-match alt2 is-in-progress">
<table width=99%><tr height="35"><td width="25" align="center">
 <div class="buk" style="background: #005e45;"></div>
</td><td>Лига ставок: ФРИБЕТ</td>
<td align="right" width="55"><b>500</b> руб.</td>
</tr></table>
<center>
<a href="https://wlligastavok.iaofr.com/C.ashx?btag=a_4837b_552c_&affid=1687&siteid=4837&adid=552&c=lr_desktop_left" rel="nofollow" target="_blank">Забрать</a>
</center><br>
                </div>
            </div>



        <div class="live-group-data">
            <div class="live-match alt2 is-finished">
<table width=99%><tr height="35"><td width="25" align="center">
 <div class="buk" style="background: #FB8100;"></div>
</td><td>GG bet</td>
<td align="right"><b>1 000</b> руб.</td>

</tr></table>
<center>
<a href="https://ggbet.life/ggbetting/rus?lp=193&lg=ru&only=rus&param=antkbz_liveresultru-ru-sb&go=sitereg&deeplink=news/get-1000-rub-bet-insurance" rel="nofollow" target="_blank">Получить</a>
</center><br>
                </div>
            </div>


        </div>
</noindex>


    </div>
    <script>
        setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed12");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);
    </script>

        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="min-height:400px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: <верх страницы>--><div id="adfox_149539237803122"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149539237803122',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
</noindex>          <div class="block">
<style type="text/css">.bonus { 
    font-weight:bold; 
    font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
       }
    
    .bonus a:link{
        color:#1b77d3;
    }
    .bonus a:visited{
        color:#1b77d3;
    }
</style>



<div class="block-live-group">    <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#bl_685402074" aria-expanded="true">Прогнозы от LiveResult</span>
    <div id="bl_685402074" class="expanded collapse  show">
        <a href="/tips/football/Russia/tip136-Krilia-Sovetov-Akhmat-Grozni/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Крылья Советов</span>
        <span class="text-truncate py-1 pr-1">Ахмат</span>
    </span>
    <span class="tip-rate bg-dark text-white">2.62</span>
</a>
<a href="/tips/football/Russia/tip134-Lokomotiv-Moscow-Orenburg/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Локомотив Москва</span>
        <span class="text-truncate py-1 pr-1">Оренбург</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.74</span>
</a>
<a href="/tips/football/Russia/tip135-Krasnodar-Dinamo-Moscow/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Краснодар</span>
        <span class="text-truncate py-1 pr-1">Динамо Москва</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.82</span>
</a>
<a href="/tips/football/Belarus/tip142-Slavia-Mozyr-Smolevichy-STI/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Славия Мозырь</span>
        <span class="text-truncate py-1 pr-1">Смолевичи-СТИ</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.88</span>
</a>
<a href="/tips/football/Ukraine/tip144-Illichivets-FC-Lviv/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Мариуполь</span>
        <span class="text-truncate py-1 pr-1">Львов</span>
    </span>
    <span class="tip-rate bg-dark text-white">3.55</span>
</a>
<a href="/tips/football/Belarus/tip143-Slutsk-Neman-Grodno/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Слуцк</span>
        <span class="text-truncate py-1 pr-1">Неман</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.40</span>
</a>
<a href="/tips/football/Ukraine/tip145-Vorskla-Dnipro-1/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Ворскла</span>
        <span class="text-truncate py-1 pr-1">Днепр-1</span>
    </span>
    <span class="tip-rate bg-dark text-white">2.35</span>
</a>

    </div>
</div>

<center style="margin-bottom:10px;"><a href="https://www.liveresult.ru/tips/">Все прогнозы</a></center>
            

<div class="block-live">
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_buki" aria-expanded="false">Букмекеры</span>
        <div id="gr56_buki" class="collapse" style="">


        <a href="https://www.liveresult.ru/bookmaker/ratings/" class="block-live-match is-not-started"  style="margin-left:10px;">Рейтинг букмекеров</a>


        <a href="https://www.liveresult.ru/bookmaker/fishki/" class="block-live-match is-not-started"  style="margin-left:10px;">Фишки букмекеров</a>


</div>
</div>
</div>

<div class="block-live">
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_bonus" aria-expanded="true">Бонусы букмекеров</span>
        <div id="gr56_bonus" class="expanded" style="">
<div style="height:10px;"></div>
<a  target="_blank" href="https://li.ru/go?www.leon.ru/?wm=62474772&utm_source=partners&utm_medium=liveresult&utm_campaign=rating&utm_content=main_page" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://cdn.livesport.ru/i/v15/i/b_leon.png" style="width:90px; height:auto;" /></a> 
			<div class="bonus"><a target="_blank" href="https://li.ru/go?www.leon.ru/?wm=62474772&utm_source=partners&utm_medium=liveresult&utm_campaign=rating&utm_content=main_page"  style="color:#000;" >+20 000 р.</a></div>

<div style="height:15px;"></div>

<a href="https://li.ru/go?vbetpromo.com/l/5ed9e12828c43f19072d0a2b" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/vulkan.png" style="width:90px; height:auto;" /></a> 
			<div class="bonus"><a href="https://li.ru/go?vbetpromo.com/l/5ed9e12828c43f19072d0a2b"  target="_blank"  style="color:#000;" >+3 000 р.</a></div>

<div style="height:15px;"></div>

<a href="https://li.ru/go?melbetcupis.com/L?tag=s_559909m_10957c_&site=559909&ad=10957" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/melbet.png" style="width:90px; height:auto;" /></a> 
			<div class="bonus"><a href="https://li.ru/go?melbetcupis.com/L?tag=s_559909m_10957c_&site=559909&ad=10957"  target="_blank"  style="color:#000;" >+15 000 р.</a></div>

<div style="height:15px;"></div>

<a href="http://www.paripartners.ru/C.ashx?btag=a_28902b_2467c_&affid=12341&siteid=28902&adid=2467&c=desktop_right_rating" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/b_parimatch.png" style="width:90px; height:auto;" /></a> 
			<div class="bonus"><a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_28902b_792c_&affid=12341&siteid=28902&adid=792&c=desktop_right_rating"  target="_blank"  style="color:#000;" >+20 000 р.</a></div>

</div>
</div>
</div>


<div style="height:20px;"></div>

          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr67_390062_0_0_0" aria-expanded="true">Испания: Ла Лига</span>
        <div id="gr67_390062_0_0_0" class="collapse show">
                    <a href="/football/matches/match894864_Alaves-Real_Sociedad-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Алавес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Сосьедад
            </span>
            </a>
        <a href="/football/matches/match894865_Real_Madrid-Valencia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Реал Мадрид
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Валенсия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="gr174_126184_0_0_0" class="collapse show">
                    <a href="/football/matches/match895767_Boavista-Setubal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Боавишта
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Витория Сетубал
            </span>
            </a>
        <a href="/football/matches/match895736_Sporting_Lissabon-Tondela-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Спортинг Л
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тондела
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr211_2456_0_0_2288" aria-expanded="true">Турция: Кубок (1/2 финала)</span>
        <div id="gr211_2456_0_0_2288" class="collapse show">
                    <a href="/football/matches/match936048_Alanyaspor-Antalyaspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Аланьяспор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Антальяспор
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2020 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
            <li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
            <li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
            <li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
            <li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
            <li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a>
                <script type="text/javascript">
                    var reformalOptions = {
                    	project_id: 962051,
                    	show_tab: false,
                    	project_host: "liveresult.reformal.ru"
                    };
                    (function () {
                    	var script   = document.createElement('script');
                    	script.type  = 'text/javascript';
                    	script.async = true;
                    	script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
                    	document.getElementsByTagName('head')[0].appendChild(script);
                    })();
                </script>
            </li>
            <li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/stadiums/">Стадионы</a></li>
            <li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
            <li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="https://tgclick.com/liveresult_tips" rel="nofollow"><img src="https://www.euro-football.ru/old/tg.gif" style="width:32px; height:32px;"> Telegram ПРОГНОЗЫ</a></li>
            <li class="nav-item"><a class="nav-link" href="https://vk.com/live_result" rel="nofollow"><i class="icon-vk"></i> ВКонтакте</a></li>
            <li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu" rel="nofollow"><i class="icon-twitter"></i> Твиттер</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
        </ul>

        <div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" loading="lazy" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" loading="lazy" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
    </div>
</div>
            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex>
    <script type="text/javascript">
        <!--
        document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров и"+
        " посетителей за 24 часа' "+
        "border=0 width=88 height=31><\/a>")//
        -->
    </script> <!-- Top100 (Kraken) Counter -->
    <script>
        (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 1096516
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";
        
        if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
        })(window, document, "_top100q");
    </script> <noscript>
        <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
    </noscript> <!-- END Top100 (Kraken) Counter -->
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
        
        ym(36093, "init", {
             clickmap:true,
             trackLinks:true,
             accurateTrackBounce:true,
             webvisor:false,
             trackHash:true
        });
    </script> <noscript>
        <div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19442383-1']);
        _gaq.push(['_trackPageview']);
        
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        
    </script> <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
           var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
           ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
           var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
           if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript>
        <div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div>
    </noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a>
</noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match869608_Norwich_City-Southampton-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,mailru,google,livejournal;hidden=openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming,googleplus;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match869608_Norwich_City-Southampton-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>    <script>var modules=["@theme\/matches_live_block"],
phrases={"send":"Отправить","apply":"Применить","close":"Закрыть","hide":"Скрыть","more":"Ещё","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","change_time_zone":"Изменить временную зону","today":"Сегодня"},
URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";</script>
    <script src="https://static.liveresult.ru/themes/desktop/dist/js/runtime.2d9589fd.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/vendor.48e19d2a.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/app.2686a62d.js"></script><script src="//ulogin.ru/js/ulogin.js?3.4.0"></script>
<script>
lang.set(phrases,null,true);
</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



</body>
</html>