<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Фенербахче 1:1 Денизлиспор - 7 марта 2020 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match893827_Fenerbahce-Denizlispor-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/matches/match893827_Fenerbahce-Denizlispor-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/matches/match893827_Fenerbahce-Denizlispor-online/">
<meta http-equiv="Last-Modified" content="Sat, 07 Mar 2020 18:12:15 GMT">
<meta name="keywords" content="Фенербахче,Денизлиспор,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Фенербахче - Денизлиспор онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 07 марта 2020">
<meta property="og:image" content="/football/matches/image/893827.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.9.4">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />

	<link rel="dns-prefetch" href="//adbetnet.advertserve.com/">
	<link rel="dns-prefetch" href="//cdn.advertserve.com/">
	<link rel="dns-prefetch" href="//www.google-analytics.com/">
	<link rel="dns-prefetch" href="//mc.yandex.ru/">
	<link rel="dns-prefetch" href="//yastatic.net/">
	<link rel="preconnect" href="//static.liveresult.ru/">
	<link rel="dns-prefetch" href="//xml.adbetnet.com/">

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "hybrid": "1163017",
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },
    {
        "code": "adfox_15828028573167322",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },

        "code": "adfox_15828028573167322",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },

    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                   ]
    },

 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },



        ],
        "codeType": "inpage"
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>


<!-- brending Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
  var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru/">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828" data-provide="adfox" data-params="{&quot;ownerId&quot;:251701,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;ciyv&quot;,&quot;p2&quot;:&quot;fkux&quot;}}"></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="/football/standings/" class="nav-link">Турнирные таблицы</a></li><li class="nav-item">
            <a href="/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов по хоккею</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li><li class="nav-item">
            <a href="/tennis/rankings/" class="nav-link">Рейтинги</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/biathlon/" class="nav-link">Биатлон</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/biathlon/players/" class="nav-link">Биатлонисты</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link">Медальный зачёт</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/formula-1/2019/standings/" class="nav-link">Рейтинг пилотов и команд</a></li><li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="/handball/" class="nav-link">Гандбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/handball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/baseball/" class="nav-link">Бейсбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/baseball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/video/" class="nav-link">Видеотрансляции</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/video/matchtv/" class="nav-link">МАТЧ ПРЕМЬЕР</a></li>
                </ul></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Турция: Суперлига 2019-2020</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/Turkey/Super-Lig/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/Turkey/Super-Lig/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/Turkey/Super-Lig/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/Turkey/Super-Lig/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/Turkey/Super-Lig/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2019-2020</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/Turkey/Super-Lig/2018-2019/" class="dropdown-item">2018-2019</a>
                                    <a href="/football/Turkey/Super-Lig/2017-2018/" class="dropdown-item">2017-2018</a>
                                    <a href="/football/Turkey/Super-Lig/2016-2017/" class="dropdown-item">2016-2017</a>
                                    <a href="/football/Turkey/Super-Lig/2015-2016/" class="dropdown-item">2015-2016</a>
                                    <a href="/football/Turkey/Super-Lig/2014-2015/" class="dropdown-item">2014-2015</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Turkey/"><span itemprop="name">Турция</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Turkey/Super-Lig/"><span itemprop="name">Суперлига 2019-2020</span></a><meta itemprop="position" content="4" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:93px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="893827" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="50" data-reload-page="4" data-link="/football/matches/match893827_Fenerbahce-Denizlispor-online/">
    <meta itemprop="name" content="Фенербахче 1:1 Денизлиспор Турция / Суперлига 07.03.2020">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Fenerbahce/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/fenerbahce-b_png.png" alt="Фенербахче"></div>                <div class="name" itemprop="homeTeam">Фенербахче</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">1:1</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-in-progress">Второй тайм: 50'</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2020-03-07T20:00:00+0300">Суббота, 07 марта 2020 — 20:00</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Ulker-Stadyumu-Fenerbahce-Sukru-Saracoglu-Spor-Kompleksi/" itemprop="url"><span itemprop="name">Ulker Stadyumu Fenerbahce Sukru Saracoglu Spor Kompleksi</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Denizlispor/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/denizlispor-b-png.png" alt="Денизлиспор"></div>                <div class="name" itemprop="awayTeam">Денизлиспор</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12973/19784064" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/fonbet.png?en" alt="Fonbet"></a>
        </div>
        <div class="match-odds-values fonbet">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12973/19784064" target="_blank" rel="nofollow" class="match-odds-values-value">2.50</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12973/19784064" target="_blank" rel="nofollow" class="match-odds-values-value">2.90</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/live/football/12973/19784064" target="_blank" rel="nofollow" class="match-odds-values-value">3.15</a>        </div>
    </div>
</div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 55.555555555556%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event goal has-description" style="left:24.444444444444%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>22'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Ozan-Tufan/">Туфан Озан</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:40%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>36'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yelc2 has-description" style="left:48.888888888889%" data-event-description>
                            <span class="icon event football yelc2"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>44'</b> <span class="icon event football yelc2"></span> Вторая желтая карточка</div>
                        <a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event pen away has-description" style="left:49.777777777778%" data-event-description>
                            <span class="icon event football pen"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>45'</b> <span class="icon event football pen"></span> Пенальти</div>
                        <a href="/football/players/Radoslaw-Murawski/">Муравски Радослав</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
                <span class="timeline-event timeline-event-progress" style="left:55.555555555556%">
            <span class="segment"></span>
            <span class="minute">50'</span>        </span>
    </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/lineups/" data-toggle="tab" data-target="#lineups" class="nav-link" data-title="Стартовые составы матча: Фенербахче 1:1 Денизлиспор - 7 марта 2020
">Составы</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/stats/" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: Фенербахче 1:1 Денизлиспор - история личных встреч, ход матча 7 марта 2020">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/standings/" data-toggle="tab" data-target="#standings" class="nav-link" data-title="Турнирная таблица Live во время матча Фенербахче 1:1 Денизлиспор - 7 марта 2020">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="Фенербахче 1:1 Денизлиспор - 7 марта 2020 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/comments/" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: Фенербахче 1:1 Денизлиспор - 7 марта 2020
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PzQ6CMBCE32XvBEEjsFyNiU9B2roEYmlJW-NfeHe3IOppt_NNdqYC9_jyWCEoawKZcDpD7VmEstqWeREfO4TwGCmuWYHQWhuk0HoQQXXk3XUGbGLN3hplh4HveKglZpGUKzH0T5kgZPPkRffm0oyO2v4-528Q0jUo_SQtc-nVHMmQk6JTlBzI9E_d-9G6xBq-RGm8wbmBhlGLwNUFp_3-KdjjoifPo7BUSr-kCUJCPU1v&quot;,&quot;key&quot;:&quot;63a3f4f80187a710c08a2cb753afa049&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="893827" id="match_comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match893827_Fenerbahce-Denizlispor-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">98</div>
                        <a href="/football/players/%D0%91%D0%B0%D0%B9%D0%B8%D0%BD%D0%B4%D1%8B%D1%80%2B%D0%90%D0%BB%D1%82%D0%B0%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Байиндыр</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алтай</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%98%D1%81%D0%BB%D0%B0%2B%D0%9C%D0%B0%D1%83%D1%80%D0%B8%D1%81%D0%B8%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Исла</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Маурисио</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%90%D0%B7%D0%B8%D0%B7%2B%D0%A1%D0%B5%D1%80%D0%B4%D0%B0%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Азиз</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Сердар</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%93%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BE%2B%D0%9B%D1%83%D0%B8%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Густаво</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Луис</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%BB%D0%B4%D1%8B%D1%80%D1%8B%D0%BC%2B%D0%A5%D0%B0%D1%81%D1%81%D0%B0%D0%BD%2B%D0%90%D0%BB%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Калдырым</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Хассан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Али</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p64">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%A2%D1%83%D1%84%D0%B0%D0%BD%2B%D0%9E%D0%B7%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Туфан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Озан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p66">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/%D0%90%D1%80%D1%81%D0%BB%D0%B0%D0%BD%2B%D0%A2%D0%BE%D0%BB%D0%B3%D0%B0%D0%B9-%D0%90%D0%BB%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Арслан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Толгай-Али</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p83">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%AD%D0%BA%D0%B8%D1%87%D0%B8%2B%D0%9C%D0%B5%D1%85%D0%BC%D0%B5%D1%82/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Экичи</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мехмет</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%9A%D1%80%D1%83%D0%B7%D0%B5%2B%D0%9C%D0%B0%D0%BA%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Крузе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Макс</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p87">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%B4%D1%8B%D0%BE%D0%B3%D0%BB%D1%83%2B%D0%A4%D0%B5%D1%80%D0%B4%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кадыоглу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ферди</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">94</div>
                        <a href="/football/players/%D0%9C%D1%83%D1%80%D0%B8%D0%BA%D0%B8%2B%D0%92%D0%B5%D0%B4%D0%B0%D1%82/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мурики</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ведат</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">33</div>
                        <a href="/football/players/%D0%A1%D1%82%D0%B0%D1%85%D0%BE%D0%B2%D1%8F%D0%BA%2B%D0%90%D0%B4%D0%B0%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Стаховяк</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Адам</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">61</div>
                        <a href="/football/players/%D0%AF%D0%B2%D1%80%D1%83%2B%D0%97%D0%B5%D0%BA%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Явру</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Зеки</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Oguz%2BYilmaz/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Oguz</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Yilmaz</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%AE%D0%BC%D0%BB%D1%83%2B%D0%9C%D1%83%D1%81%D1%82%D0%B0%D1%84%D0%B0/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Юмлу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мустафа</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">70</div>
                        <a href="/football/players/%D0%A8%D0%B0%D1%85%D0%B0%D0%BD%2B%D0%9E%D0%BB%D0%B4%D0%B6%D0%B0%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Шахан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Олджай</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p64">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%90%D0%B9%D1%81%D0%B0%D1%82%D1%82%D0%B8%2B%D0%98%D1%81%D0%BC%D0%B0%D0%B8%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Айсатти</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Исмаил</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p66">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%9C%D1%83%D1%80%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%2B%D0%A0%D0%B0%D0%B4%D0%BE%D1%81%D0%BB%D0%B0%D0%B2/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Муравски</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Радослав</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p83">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%A0%D0%BE%D0%B4%D0%B0%D0%BB%D1%8C%D0%B5%D0%B3%D0%B0%2B%D0%A3%D0%B3%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Родальега</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Уго</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%9D%D0%B8%D1%8F%D0%B7%2B%D0%A0%D0%B5%D0%B4%D0%B6%D0%B5%D0%BF/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Нияз</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Реджеп</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p87">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">77</div>
                        <a href="/football/players/%D0%91%D1%8D%D1%80%D1%80%D0%BE%D1%83%2B%D0%9C%D0%BE%D0%B4%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бэрроу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Моду</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/%D0%AD%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BD%D1%8C%D1%8F%D0%BD%2B%D0%9E%D1%81%D0%BA%D0%B0%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Эступиньян</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Оскар</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"> Фенербахче</div> <span class="lineups-formation">4-2-3-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">98</span>
            <span class="name"><a href="/football/players/Altay-Bayindir/" target="player">Байиндыр Алтай</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Mauricio-Isla/" target="player">Исла Маурисио</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Serdar-Aziz/" target="player">Азиз Сердар</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Dias-Gustavo/" target="player">Густаво Луис</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Hasan-Ali-Kaldirim/" target="player">Калдырым Хассан Али</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Ozan-Tufan/" target="player">Туфан Озан</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="22' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Tolgay-Ali-Arslan/" target="player">Арслан Толгай-Али</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="36' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yelc2" title="44' &#x0412;&#x0442;&#x043E;&#x0440;&#x0430;&#x044F;&#x20;&#x0436;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Mehmet-Ekici/" target="player">Экичи Мехмет</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="22' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Max-Kruse/" target="player">Крузе Макс</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="31' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Ferdi-Kadioglu/" target="player">Кадыоглу Ферди</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">94</span>
            <span class="name"><a href="/football/players/Vedat-Muriqi/" target="player">Мурики Ведат</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">35</span>
            <span class="name"><a href="/football/players/Harun-Tekin/" target="player">Текин Харун</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">54</span>
            <span class="name"><a href="/football/players/Erten-Ersu/" target="player">Эрсу Эртен</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Jailson-VII/" target="player">Жаилсон Маркес</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">28</span>
            <span class="name"><a href="/football/players/Murat-Saglam/" target="player">Саглам Мурат</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Miha-Zajc/" target="player">Зайц Миха</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="31' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Tolga-Cigerci/" target="player">Чигерчи Толга</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Emre-Belezoglu/" target="player">Белёзоглу Эмре</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Mevlut-Erding/" target="player">Эрдинг Мевлут</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/Allahyar-Sayyad/" target="player">Сайяд Аллахьяр</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">30</span>
            <span class="name"><a href="/football/players/Omer-Beyaz/" target="player">Omer Beyaz</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Янал Эрсун</span>
                    </div>
                </li>
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"> Денизлиспор</div> <span class="lineups-formation">4-2-3-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Adam-Stachowiak/" target="player">Стаховяк Адам</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">61</span>
            <span class="name"><a href="/football/players/Zeki-Yavru/" target="player">Явру Зеки</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Oguz-Yilmaz/" target="player">Oguz Yilmaz</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Mustafa-Yumlu/" target="player">Юмлу Мустафа</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">70</span>
            <span class="name"><a href="/football/players/Sahan-Olcay/" target="player">Шахан Олджай</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Ismail-Aissati/" target="player">Айсатти Исмаил</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Radoslaw-Murawski/" target="player">Муравски Радослав</a></span>
                            <span class="events">
                                                    <i class="icon event football pen" title="45' &#x041F;&#x0435;&#x043D;&#x0430;&#x043B;&#x044C;&#x0442;&#x0438;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Hugo-Rodallega/" target="player">Родальега Уго</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Recep-Niyaz/" target="player">Нияз Реджеп</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">77</span>
            <span class="name"><a href="/football/players/Modou-Barrow/" target="player">Бэрроу Моду</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/Oscar-Estupinan/" target="player">Эступиньян Оскар</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Tolgahan-Acar/" target="player">Tolgahan Acar</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">60</span>
            <span class="name"><a href="/football/players/Ozgur-Cek/" target="player">Чек Озгюр</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Ogenyi-Eddy-Onazi/" target="player">Онази Оджени</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Sedat-Sahinturk/" target="player">Сахинтюрк Седат</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Muhammet-Ozkal/" target="player">Muhammet Ozkal</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">44</span>
            <span class="name"><a href="/football/players/Alihan-Kalkan/" target="player">Alihan Kalkan</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Huseyin-Altintas/" target="player">Huseyin Altintas</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Булнет Уйгун</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">22'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Ozan-Tufan/">Туфан Озан</a>
                <div class="event-assistants">
            (<a href="/football/players/Mehmet-Ekici/">Экичи Мехмет</a>)
        </div>
    </div>
            <div class="score has-score">1:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">31'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Miha-Zajc/">Зайц Миха</a>
        </div>
        <div class="out">
            <a href="/football/players/Max-Kruse/">Крузе Макс</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">36'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">44'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yelc2" title="Вторая желтая карточка"></i>    <a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">45'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">1:1</div>
            <div class="team2">        <a href="/football/players/Radoslaw-Murawski/">Муравски Радослав</a>
    <i class="icon event football pen" title="Пенальти"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">46'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Tolga-Cigerci/">Чигерчи Толга</a>
        </div>
        <div class="out">
            <a href="/football/players/Ferdi-Kadioglu/">Кадыоглу Ферди</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>


    <div class="row">
        <div class="col-lg-12"><div class="match-stats my-3">
    <h3>Статистика матча</h3>
                
            <div class="tab-content mt-3">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">3</span>
                                <span class="title">Удары по воротам</span>
                                <span class="value value2">2</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:60%"></div>
                                <div class="bar-team2" style="width:40%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Удары в створ</span>
                                <span class="value value2">2</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Угловые</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1 full" style="width:100%"></div>
                                <div class="bar-team2" style="width:0%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:66.666666666667%"></div>
                                <div class="bar-team2" style="width:33.333333333333%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">9</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">6</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:60%"></div>
                                <div class="bar-team2" style="width:40%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">1</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1 full" style="width:100%"></div>
                                <div class="bar-team2" style="width:0%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">1</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1 full" style="width:100%"></div>
                                <div class="bar-team2" style="width:0%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Замены</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1 full" style="width:100%"></div>
                                <div class="bar-team2" style="width:0%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">53</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">47</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:53%"></div>
                                <div class="bar-team2" style="width:47%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div></div>            </div>

<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" class="preview-matches-title-flag" alt="">
                                Фенербахче
                <span class="text-muted">Последние 20 матчей: +10 =5 -5</span>
            </div>
                                                                                                                                            <a href="/football/matches/match932510_Trabzonspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.03.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" class="team-icon"><span class="win">Трабзонспор</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match893251_Antalyaspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_antalyaspor-b_png.png" alt="" class="team-icon"><span>Антальяспор</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892684_Fenerbahce-Galatasaray-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span>Фенербахче</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Галатасарай</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_galatasaray.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892147_Ankaragucu-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ankaragucu-b-png5.png" alt="" class="team-icon"><span class="win">Анкарагюджю</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match931044_Fenerbahce-Kirklarelispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Кыркларелиспор</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match891635_Fenerbahce-Alanyaspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span>Фенербахче</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Аланьяспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_alanyaspor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match931042_Kirklarelispor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Кыркларелиспор</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match891182_Trabzonspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" class="team-icon"><span class="win">Трабзонспор</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890701_Fenerbahce-Istanbul_Basaksehir-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Истанбул Башакшехир</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istambull_basaksehir-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926304_Fenerbahce-Kayserispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Кайсериспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kayserispor-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890305_Gazisehir_Gaziantep_FK-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Газишехир Газиантеп</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match926261_Kayserispor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.01.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kayserispor-b_png.png" alt="" class="team-icon"><span>Кайсериспор</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match889436_Rizespor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rizespor-b_png.png" alt="" class="team-icon"><span>Ризеспор</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match889174_Fenerbahce-Besiktas-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Бешикташ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_besiktas-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match921250_Istanbulspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istanbulspor-b-png5.png" alt="" class="team-icon"><span>Истанбулспор</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888814_Sivaspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sivasspor-b_png.png" alt="" class="team-icon"><span class="win">Сивасспор</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888331_Fenerbahce-Genclerbirligi-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">5:2</span>
                            <span class="team team2"><span>Генчлербирлиги</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gencirbirligi-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match920027_Fenerbahce-Istanbulspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"><span class="win">Фенербахче</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Истанбулспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istanbulspor-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match887751_Goztepe-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goztepe-b-png.png" alt="" class="team-icon"><span>Гёзтепе</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match887153_Malatyaspor-Fenerbahce-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_yeni_malatyaspor-b-png.png" alt="" class="team-icon"><span>Малатьяспор</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Фенербахче</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" class="preview-matches-title-flag" alt="">
                                Денизлиспор
                <span class="text-muted">Последние 20 матчей: +6 =6 -8</span>
            </div>
                                                                                                                                            <a href="/football/matches/match893249_Denizlispor-Malatyaspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span class="win">Денизлиспор</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Малатьяспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_yeni_malatyaspor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892671_Kasimpasa-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kasimpasa-b_png.png" alt="" class="team-icon"><span class="win">Касымпаша</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892150_Denizlispor-Kayserispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Кайсериспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kayserispor-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match891625_Konyaspor-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_konyaspor.png" alt="" class="team-icon"><span>Коньяспор</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match891183_Denizlispor-Goztepe-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Гёзтепе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goztepe-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890700_Denizlispor-Antalyaspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Антальяспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_antalyaspor-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match926306_Denizlispor-Trabzonspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.01.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Трабзонспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890311_Galatasaray-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_galatasaray.png" alt="" class="team-icon"><span class="win">Галатасарай</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926258_Trabzonspor-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" class="team-icon"><span class="win">Трабзонспор</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match889437_Ankaragucu-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ankaragucu-b-png5.png" alt="" class="team-icon"><span>Анкарагюджю</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match889177_Denizlispor-Alanyaspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">1:5</span>
                            <span class="team team2"><span class="win">Аланьяспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_alanyaspor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match921235_Denizlispor-Altinordu-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Алтынорду</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_altinordu-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888809_Trabzonspor-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" class="team-icon"><span>Трабзонспор</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match888327_Denizlispor-Istanbul_Basaksehir-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Истанбул Башакшехир</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istambull_basaksehir-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match920026_Altinordu-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_altinordu-b-png.png" alt="" class="team-icon"><span>Алтынорду</span></span>
                            <span class="score has-score">3:5</span>
                            <span class="team team2"><span class="win">Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match887752_Gazisehir_Gaziantep_FK-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Газишехир Газиантеп</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match887161_Denizlispor-Rizespor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span class="win">Денизлиспор</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ризеспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rizespor-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match886314_Besiktas-Denizlispor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_besiktas-b_png.png" alt="" class="team-icon"><span class="win">Бешикташ</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Денизлиспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match885689_Denizlispor-Sivaspor-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span>Денизлиспор</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Сивасспор</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sivasspor-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match915236_Denizlispor-Mersin_Idmanyurdu-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"><span class="win">Денизлиспор</span></span>
                            <span class="score has-score">4:1</span>
                            <span class="team team2"><span>Мерсин Идманюрду</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mersin-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" class="preview-matches-title-flag" alt="">
                                        Фенербахче:
                    <span class="text-muted">победы:</span> <strong class="text-success">8</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">0</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">0</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" class="preview-matches-title-flag" alt="">
                                        Денизлиспор:
                    <span class="text-muted">победы:</span> <strong class="text-success">0</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">0</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">8</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match884157_Denizlispor-Fenerbahce-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">20.10.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"> <span>Денизлиспор</span></span>
                        <span class="score has-score">1:2</span>
                        <span class="team team2"><span class="win">Фенербахче</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                                    <a href="/football/matches/match633533_Fenerbahce-Denizlispor-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">08.01.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"> <span class="win">Фенербахче</span></span>
                        <span class="score has-score">5:1</span>
                        <span class="team team2"><span>Денизлиспор</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Товарищеские матчи. Клубы">Товарищеские матчи</abbr></span>
            </a>
                                    <a href="/football/matches/match118804_Fenerbahce-Denizlispor-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">22.01.2010</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"> <span class="win">Фенербахче</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Денизлиспор</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                                    <a href="/football/matches/match99195_Denizlispor-Fenerbahce-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">09.08.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"> <span>Денизлиспор</span></span>
                        <span class="score has-score">0:2</span>
                        <span class="team team2"><span class="win">Фенербахче</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match87662_Fenerbahce-Denizlispor-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">09.05.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"> <span class="win">Фенербахче</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Денизлиспор</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                                    <a href="/football/matches/match55623_Denizlispor-Fenerbahce-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">05.12.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"> <span>Денизлиспор</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Фенербахче</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                                    <a href="/football/matches/match18019_Fenerbahce-Denizlispor-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">19.04.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"> <span class="win">Фенербахче</span></span>
                        <span class="score has-score">4:1</span>
                        <span class="team team2"><span>Денизлиспор</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
                                    <a href="/football/matches/match1710_Denizlispor-Fenerbahce-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">01.12.2007</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" class="team-icon"> <span>Денизлиспор</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Фенербахче</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Турция / Суперлига">Суперлига</abbr></span>
            </a>
        </div></div>            </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Пред. матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istambull_basaksehir-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Istanbul-Basaksehir/">Истанбул Башакшехир</a></td>                <td class="last-matches"><a href="/football/matches/match893829_Goztepe-Istanbul_Basaksehir-online/" title="07.03.2020 - Гёзтепе 0:3 Истанбул Башакшехир"><span class="match-result-status winner"></span></a><a href="/football/matches/match893244_Istanbul_Basaksehir-Gazisehir_Gaziantep_FK-online/" title="02.03.2020 - Истанбул Башакшехир 3:1 Газишехир Газиантеп"><span class="match-result-status winner"></span></a><a href="/football/matches/match892670_Rizespor-Istanbul_Basaksehir-online/" title="24.02.2020 - Ризеспор 1:2 Истанбул Башакшехир"><span class="match-result-status winner"></span></a><a href="/football/matches/match892144_Istanbul_Basaksehir-Besiktas-online/" title="14.02.2020 - Истанбул Башакшехир 1:0 Бешикташ"><span class="match-result-status winner"></span></a><a href="/football/matches/match891629_Sivaspor-Istanbul_Basaksehir-online/" title="09.02.2020 - Сивасспор 1:1 Истанбул Башакшехир"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">25</td>
                <td class="score">15</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">49 - 24</td>
                    <td class="score">52</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trabzonsporrrrf.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Trabzonspor/">Трабзонспор</a></td>                <td class="last-matches"><a href="/football/matches/match893835_Gazisehir_Gaziantep_FK-Trabzonspor-online/" title="07.03.2020 - Газишехир Газиантеп 1:1 Трабзонспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match893242_Trabzonspor-Rizespor-online/" title="29.02.2020 - Трабзонспор 5:2 Ризеспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892681_Besiktas-Trabzonspor-online/" title="22.02.2020 - Бешикташ 2:2 Трабзонспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match892136_Trabzonspor-Sivaspor-online/" title="16.02.2020 - Трабзонспор 2:1 Сивасспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match891633_Genclerbirligi-Trabzonspor-online/" title="08.02.2020 - Генчлербирлиги 0:2 Трабзонспор"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">14</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">55 - 26</td>
                    <td class="score">49</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_galatasaray.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Galatasaray/">Галатасарай</a></td>                <td class="last-matches"><a href="/football/matches/match893257_Galatasaray-Genclerbirligi-online/" title="01.03.2020 - Галатасарай 3:0 Генчлербирлиги"><span class="match-result-status winner"></span></a><a href="/football/matches/match892684_Fenerbahce-Galatasaray-online/" title="23.02.2020 - Фенербахче 1:3 Галатасарай"><span class="match-result-status winner"></span></a><a href="/football/matches/match892141_Galatasaray-Malatyaspor-online/" title="16.02.2020 - Галатасарай 1:0 Малатьяспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match891636_Kasimpasa-Galatasaray-online/" title="09.02.2020 - Касымпаша 0:3 Галатасарай"><span class="match-result-status winner"></span></a><a href="/football/matches/match891180_Galatasaray-Kayserispor-online/" title="02.02.2020 - Галатасарай 4:1 Кайсериспор"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">14</td>
                                    <td class="score">6</td>
                    <td class="score">4</td>
                    <td class="score">42 - 18</td>
                    <td class="score">48</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sivasspor-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Sivaspor/">Сивасспор</a></td>                <td class="last-matches"><a href="/football/matches/match893254_Ankaragucu-Sivaspor-online/" title="01.03.2020 - Анкарагюджю 0:3 Сивасспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892686_Sivaspor-Alanyaspor-online/" title="21.02.2020 - Сивасспор 1:0 Аланьяспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892136_Trabzonspor-Sivaspor-online/" title="16.02.2020 - Трабзонспор 2:1 Сивасспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match891629_Sivaspor-Istanbul_Basaksehir-online/" title="09.02.2020 - Сивасспор 1:1 Истанбул Башакшехир"><span class="match-result-status draw"></span></a><a href="/football/matches/match891169_Gazisehir_Gaziantep_FK-Sivaspor-online/" title="02.02.2020 - Газишехир Газиантеп 5:1 Сивасспор"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">14</td>
                                    <td class="score">6</td>
                    <td class="score">4</td>
                    <td class="score">45 - 26</td>
                    <td class="score">48</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_besiktas-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Besiktas/">Бешикташ</a></td>                <td class="last-matches"><a href="/football/matches/match893822_Besiktas-Ankaragucu-online/" title="06.03.2020 - Бешикташ 2:1 Анкарагюджю"><span class="match-result-status winner"></span></a><a href="/football/matches/match893255_Alanyaspor-Besiktas-online/" title="28.02.2020 - Аланьяспор 1:2 Бешикташ"><span class="match-result-status winner"></span></a><a href="/football/matches/match892681_Besiktas-Trabzonspor-online/" title="22.02.2020 - Бешикташ 2:2 Трабзонспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match892144_Istanbul_Basaksehir-Besiktas-online/" title="14.02.2020 - Истанбул Башакшехир 1:0 Бешикташ"><span class="match-result-status loser"></span></a><a href="/football/matches/match891628_Besiktas-Gazisehir_Gaziantep_FK-online/" title="08.02.2020 - Бешикташ 3:0 Газишехир Газиантеп"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">25</td>
                <td class="score">13</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">40 - 32</td>
                    <td class="score">43</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fenerbahce-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Fenerbahce/">Фенербахче</a></td>                <td class="last-matches"><a href="/football/matches/match893251_Antalyaspor-Fenerbahce-online/" title="29.02.2020 - Антальяспор 2:2 Фенербахче"><span class="match-result-status draw"></span></a><a href="/football/matches/match892684_Fenerbahce-Galatasaray-online/" title="23.02.2020 - Фенербахче 1:3 Галатасарай"><span class="match-result-status loser"></span></a><a href="/football/matches/match892147_Ankaragucu-Fenerbahce-online/" title="15.02.2020 - Анкарагюджю 2:1 Фенербахче"><span class="match-result-status loser"></span></a><a href="/football/matches/match891635_Fenerbahce-Alanyaspor-online/" title="08.02.2020 - Фенербахче 1:1 Аланьяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match891182_Trabzonspor-Fenerbahce-online/" title="01.02.2020 - Трабзонспор 2:1 Фенербахче"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/" class="btn btn-xs btn-primary btn-match" title="45' Фенербахче 1:1 Денизлиспор">1:1</a></span>
                    </td>
                <td class="score">25</td>
                <td class="score">11</td>
                                    <td class="score">7</td>
                    <td class="score">7</td>
                    <td class="score">45 - 32</td>
                    <td class="score">40</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_alanyaspor-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Alanyaspor/">Аланьяспор</a></td>                <td class="last-matches"><a href="/football/matches/match893255_Alanyaspor-Besiktas-online/" title="28.02.2020 - Аланьяспор 1:2 Бешикташ"><span class="match-result-status loser"></span></a><a href="/football/matches/match892686_Sivaspor-Alanyaspor-online/" title="21.02.2020 - Сивасспор 1:0 Аланьяспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892152_Alanyaspor-Genclerbirligi-online/" title="16.02.2020 - Аланьяспор 0:1 Генчлербирлиги"><span class="match-result-status loser"></span></a><a href="/football/matches/match891635_Fenerbahce-Alanyaspor-online/" title="08.02.2020 - Фенербахче 1:1 Аланьяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match891176_Alanyaspor-Malatyaspor-online/" title="02.02.2020 - Аланьяспор 2:1 Малатьяспор"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">11</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">42 - 24</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goztepe-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Goztepe/">Гёзтепе</a></td>                <td class="last-matches"><a href="/football/matches/match893829_Goztepe-Istanbul_Basaksehir-online/" title="07.03.2020 - Гёзтепе 0:3 Истанбул Башакшехир"><span class="match-result-status loser"></span></a><a href="/football/matches/match893250_Kayserispor-Goztepe-online/" title="02.03.2020 - Кайсериспор 1:0 Гёзтепе"><span class="match-result-status loser"></span></a><a href="/football/matches/match892683_Goztepe-Gazisehir_Gaziantep_FK-online/" title="22.02.2020 - Гёзтепе 1:1 Газишехир Газиантеп"><span class="match-result-status draw"></span></a><a href="/football/matches/match892139_Konyaspor-Goztepe-online/" title="15.02.2020 - Коньяспор 1:3 Гёзтепе"><span class="match-result-status winner"></span></a><a href="/football/matches/match891183_Denizlispor-Goztepe-online/" title="03.02.2020 - Денизлиспор 1:1 Гёзтепе"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">9</td>
                                    <td class="score">8</td>
                    <td class="score">7</td>
                    <td class="score">29 - 27</td>
                    <td class="score">35</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Gazisehir-Gaziantep-FK/">Газишехир Газиантеп</a></td>                <td class="last-matches"><a href="/football/matches/match893835_Gazisehir_Gaziantep_FK-Trabzonspor-online/" title="07.03.2020 - Газишехир Газиантеп 1:1 Трабзонспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match893244_Istanbul_Basaksehir-Gazisehir_Gaziantep_FK-online/" title="02.03.2020 - Истанбул Башакшехир 3:1 Газишехир Газиантеп"><span class="match-result-status loser"></span></a><a href="/football/matches/match892683_Goztepe-Gazisehir_Gaziantep_FK-online/" title="22.02.2020 - Гёзтепе 1:1 Газишехир Газиантеп"><span class="match-result-status draw"></span></a><a href="/football/matches/match892148_Gazisehir_Gaziantep_FK-Rizespor-online/" title="17.02.2020 - Газишехир Газиантеп 2:0 Ризеспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match891628_Besiktas-Gazisehir_Gaziantep_FK-online/" title="08.02.2020 - Бешикташ 3:0 Газишехир Газиантеп"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">25</td>
                <td class="score">8</td>
                                    <td class="score">8</td>
                    <td class="score">9</td>
                    <td class="score">36 - 40</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_denizlispor-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Denizlispor/">Денизлиспор</a></td>                <td class="last-matches"><a href="/football/matches/match893249_Denizlispor-Malatyaspor-online/" title="01.03.2020 - Денизлиспор 2:0 Малатьяспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892671_Kasimpasa-Denizlispor-online/" title="24.02.2020 - Касымпаша 2:0 Денизлиспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892150_Denizlispor-Kayserispor-online/" title="15.02.2020 - Денизлиспор 0:1 Кайсериспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match891625_Konyaspor-Denizlispor-online/" title="08.02.2020 - Коньяспор 0:0 Денизлиспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match891183_Denizlispor-Goztepe-online/" title="03.02.2020 - Денизлиспор 1:1 Гёзтепе"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/" class="btn btn-xs btn-primary btn-match" title="45' Фенербахче 1:1 Денизлиспор">1:1</a></span>
                    </td>
                <td class="score">25</td>
                <td class="score">7</td>
                                    <td class="score">7</td>
                    <td class="score">11</td>
                    <td class="score">24 - 33</td>
                    <td class="score">28</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gencirbirligi-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Genclerbirligi/">Генчлербирлиги</a></td>                <td class="last-matches"><a href="/football/matches/match893257_Galatasaray-Genclerbirligi-online/" title="01.03.2020 - Галатасарай 3:0 Генчлербирлиги"><span class="match-result-status loser"></span></a><a href="/football/matches/match892672_Genclerbirligi-Ankaragucu-online/" title="23.02.2020 - Генчлербирлиги 1:0 Анкарагюджю"><span class="match-result-status winner"></span></a><a href="/football/matches/match892152_Alanyaspor-Genclerbirligi-online/" title="16.02.2020 - Аланьяспор 0:1 Генчлербирлиги"><span class="match-result-status winner"></span></a><a href="/football/matches/match891633_Genclerbirligi-Trabzonspor-online/" title="08.02.2020 - Генчлербирлиги 0:2 Трабзонспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match891179_Istanbul_Basaksehir-Genclerbirligi-online/" title="31.01.2020 - Истанбул Башакшехир 3:1 Генчлербирлиги"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">11</td>
                    <td class="score">32 - 42</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_yeni_malatyaspor-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Malatyaspor/">Малатьяспор</a></td>                <td class="last-matches"><a href="/football/matches/match893820_Malatyaspor-Konyaspor-online/" title="07.03.2020 - Малатьяспор 1:1 Коньяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match893249_Denizlispor-Malatyaspor-online/" title="01.03.2020 - Денизлиспор 2:0 Малатьяспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892678_Malatyaspor-Antalyaspor-online/" title="23.02.2020 - Малатьяспор 1:2 Антальяспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892141_Galatasaray-Malatyaspor-online/" title="16.02.2020 - Галатасарай 1:0 Малатьяспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match891639_Malatyaspor-Ankaragucu-online/" title="07.02.2020 - Малатьяспор 0:1 Анкарагюджю"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">6</td>
                                    <td class="score">7</td>
                    <td class="score">11</td>
                    <td class="score">36 - 35</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rizespor-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Rizespor/">Ризеспор</a></td>                <td class="last-matches"><a href="/football/matches/match893242_Trabzonspor-Rizespor-online/" title="29.02.2020 - Трабзонспор 5:2 Ризеспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892670_Rizespor-Istanbul_Basaksehir-online/" title="24.02.2020 - Ризеспор 1:2 Истанбул Башакшехир"><span class="match-result-status loser"></span></a><a href="/football/matches/match892148_Gazisehir_Gaziantep_FK-Rizespor-online/" title="17.02.2020 - Газишехир Газиантеп 2:0 Ризеспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match891185_Rizespor-Besiktas-online/" title="01.02.2020 - Ризеспор 1:2 Бешикташ"><span class="match-result-status loser"></span></a><a href="/football/matches/match890697_Sivaspor-Rizespor-online/" title="27.01.2020 - Сивасспор 1:1 Ризеспор"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">7</td>
                                    <td class="score">3</td>
                    <td class="score">13</td>
                    <td class="score">24 - 39</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_antalyaspor-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Antalyaspor/">Антальяспор</a></td>                <td class="last-matches"><a href="/football/matches/match893251_Antalyaspor-Fenerbahce-online/" title="29.02.2020 - Антальяспор 2:2 Фенербахче"><span class="match-result-status draw"></span></a><a href="/football/matches/match892678_Malatyaspor-Antalyaspor-online/" title="23.02.2020 - Малатьяспор 1:2 Антальяспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892137_Antalyaspor-Kasimpasa-online/" title="17.02.2020 - Антальяспор 3:1 Касымпаша"><span class="match-result-status winner"></span></a><a href="/football/matches/match891631_Kayserispor-Antalyaspor-online/" title="09.02.2020 - Кайсериспор 2:2 Антальяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match891172_Antalyaspor-Konyaspor-online/" title="01.02.2020 - Антальяспор 0:0 Коньяспор"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">5</td>
                                    <td class="score">9</td>
                    <td class="score">10</td>
                    <td class="score">26 - 42</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_konyaspor.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Konyaspor/">Коньяспор</a></td>                <td class="last-matches"><a href="/football/matches/match893820_Malatyaspor-Konyaspor-online/" title="07.03.2020 - Малатьяспор 1:1 Коньяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match893247_Konyaspor-Kasimpasa-online/" title="29.02.2020 - Коньяспор 0:0 Касымпаша"><span class="match-result-status draw"></span></a><a href="/football/matches/match892676_Kayserispor-Konyaspor-online/" title="22.02.2020 - Кайсериспор 2:2 Коньяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match892139_Konyaspor-Goztepe-online/" title="15.02.2020 - Коньяспор 1:3 Гёзтепе"><span class="match-result-status loser"></span></a><a href="/football/matches/match891625_Konyaspor-Denizlispor-online/" title="08.02.2020 - Коньяспор 0:0 Денизлиспор"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">25</td>
                <td class="score">4</td>
                                    <td class="score">11</td>
                    <td class="score">10</td>
                    <td class="score">20 - 33</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kasimpasa-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Kasimpasa/">Касымпаша</a></td>                <td class="last-matches"><a href="/football/matches/match893247_Konyaspor-Kasimpasa-online/" title="29.02.2020 - Коньяспор 0:0 Касымпаша"><span class="match-result-status draw"></span></a><a href="/football/matches/match892671_Kasimpasa-Denizlispor-online/" title="24.02.2020 - Касымпаша 2:0 Денизлиспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match892137_Antalyaspor-Kasimpasa-online/" title="17.02.2020 - Антальяспор 3:1 Касымпаша"><span class="match-result-status loser"></span></a><a href="/football/matches/match891636_Kasimpasa-Galatasaray-online/" title="09.02.2020 - Касымпаша 0:3 Галатасарай"><span class="match-result-status loser"></span></a><a href="/football/matches/match891174_Ankaragucu-Kasimpasa-online/" title="02.02.2020 - Анкарагюджю 1:1 Касымпаша"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">14</td>
                    <td class="score">31 - 49</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ankaragucu-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Ankaragucu/">Анкарагюджю</a></td>                <td class="last-matches"><a href="/football/matches/match893822_Besiktas-Ankaragucu-online/" title="06.03.2020 - Бешикташ 2:1 Анкарагюджю"><span class="match-result-status loser"></span></a><a href="/football/matches/match893254_Ankaragucu-Sivaspor-online/" title="01.03.2020 - Анкарагюджю 0:3 Сивасспор"><span class="match-result-status loser"></span></a><a href="/football/matches/match892672_Genclerbirligi-Ankaragucu-online/" title="23.02.2020 - Генчлербирлиги 1:0 Анкарагюджю"><span class="match-result-status loser"></span></a><a href="/football/matches/match892147_Ankaragucu-Fenerbahce-online/" title="15.02.2020 - Анкарагюджю 2:1 Фенербахче"><span class="match-result-status winner"></span></a><a href="/football/matches/match891639_Malatyaspor-Ankaragucu-online/" title="07.02.2020 - Малатьяспор 0:1 Анкарагюджю"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">25</td>
                <td class="score">4</td>
                                    <td class="score">8</td>
                    <td class="score">13</td>
                    <td class="score">21 - 44</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kayserispor-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Kayserispor/">Кайсериспор</a></td>                <td class="last-matches"><a href="/football/matches/match893250_Kayserispor-Goztepe-online/" title="02.03.2020 - Кайсериспор 1:0 Гёзтепе"><span class="match-result-status winner"></span></a><a href="/football/matches/match892676_Kayserispor-Konyaspor-online/" title="22.02.2020 - Кайсериспор 2:2 Коньяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match892150_Denizlispor-Kayserispor-online/" title="15.02.2020 - Денизлиспор 0:1 Кайсериспор"><span class="match-result-status winner"></span></a><a href="/football/matches/match891631_Kayserispor-Antalyaspor-online/" title="09.02.2020 - Кайсериспор 2:2 Антальяспор"><span class="match-result-status draw"></span></a><a href="/football/matches/match891180_Galatasaray-Kayserispor-online/" title="02.02.2020 - Галатасарай 4:1 Кайсериспор"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">24</td>
                <td class="score">4</td>
                                    <td class="score">7</td>
                    <td class="score">13</td>
                    <td class="score">25 - 56</td>
                    <td class="score">19</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Turkey/Super-Lig/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Turkey/Super-Lig/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_146418" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Второй тайм</li>
                                                                                    <li class="txt-message" data-id="617502218">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Фенербахче против Денизлиспор">46'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Ferdi-Kadioglu/">Кадыоглу Ферди</a> уходит, <a href="/football/players/Tolga-Cigerci/">Чигерчи Толга</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617502148">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Фенербахче против Денизлиспор">46'</span></div>
                                <div class="txt-message-body">Второй тайм начался</div>
                            </li>
                                                                                                                                    </ul>                        <noindex> 
 <div class="my-3 mx-auto">

<span style="margin-left:3px;">
<a href="https://li.ru/go?www.fonbet.ru/promo/freebet100004/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=odds&amp;utm_term=static_base10k2_logo" rel="nofollow"><img src="https://static.euro-football.ru/old/fbet.png" style="width:70px; height:auto" /></a></span>

<span style="margin-left:5px;"><a href="https://li.ru/go?www.fonbet.ru/promo/freebet100002/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=odds&amp;utm_term=static_base10k2_logo" rel="nofollow">Фрибет до 10000 рублей!</a></span>


<span style="margin-left:20px;">
<a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&utm_source=liveresult&utm_medium=paid_spot&utm_campaign=V1&utm_content=728x90" rel="nofollow"><img src="https://cdn.livesport.ru/i/v15/i/b_leon.png" style="width:70px; height:auto" /></a></span>

<span style="margin-left:5px;"><a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&utm_source=liveresult&utm_medium=paid_spot&utm_campaign=V1&utm_content=728x90" rel="nofollow">Бонус до 20000 рублей!</a></span>

</div>



</noindex>
                        <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="617501426">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Фенербахче против Денизлиспор">45'</span></div>
                                <div class="txt-message-body">Конец первого тайма. Судья свистит три раза, обозначая, что игроки уходят на перерыв.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617501249">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Фенербахче против Денизлиспор">45'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Radoslaw-Murawski/">Муравски Радослав</a> из команды <a href="/football/teams/Denizlispor/">Денизлиспор</a> забивает с точки!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617501176">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="44-я минута футбольного матча Фенербахче против Денизлиспор">44'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a> получает вторую желтую карточку и теперь удалена</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617500906">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="36-я минута футбольного матча Фенербахче против Денизлиспор">36'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Tolgay-Ali-Arslan/">Арслан Толгай-Али</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617500726">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="31-я минута футбольного матча Фенербахче против Денизлиспор">31'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Max-Kruse/">Крузе Макс</a> уходит, <a href="/football/players/Miha-Zajc/">Зайц Миха</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617500559">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="22-я минута футбольного матча Фенербахче против Денизлиспор">22'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Ozan-Tufan/">Туфан Озан</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="617500402">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                                                                                    </ul>                                                <ul class="txt-messages">
                                <li class="txt-message-period">До матча</li>
                                                                                    <li class="txt-message" data-id="617500311">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Добро пожаловать на важнейший матч, который пройдет на Ulker Stadyumu Fenerbahce Sukru Saracoglu Spor Kompleksi. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<noindex> <div style="height:30px;"></div> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
<div class="widget">
<h5 class="widget-title">Поделись с друзьями ссылкой на liveresult</h5>
</div>

<center><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js" async></script><script src="https://yastatic.net/share2/share.js" async></script><div style="height:35px;" class="ya-share2" data-services="whatsapp,vkontakte,facebook,odnoklassniki,twitter,moimir,pinterest,lj,viber,telegram,skype,collections"  data-yashareimage="//static.liveresult.ru/themes/default/images/h_f.jpg"></div></center>
</noindex>
            
<div class="widget">
<div class="block">
<h5 class="widget-title">Читайте прогнозы на матчи</h5>
<style type="text/css">.bonus { 
font-weight:bold; 
font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#1b77d3;
}
.bonus a:visited{
    color:#1b77d3;
}
</style>
<div class="container">
<div class="row">
<div class="col-6">
<table>
	<tbody>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/35/1004335979_barselona_-_real_sosedad_prognoz_na_centralnyiy_match_tura" rel="nofollow"><b>Барселона - Реал Сосьедад</b></a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/35/1004335979_barselona_-_real_sosedad_prognoz_na_centralnyiy_match_tura" rel="nofollow">2,53</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/35/1004335980_hetafe_-_selta_prognoz_na_match_ispanskogo_pervenstva" rel="nofollow">Хетафе - Сельта</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/35/1004335980_hetafe_-_selta_prognoz_na_match_ispanskogo_pervenstva" rel="nofollow">2,66</a></div>
			<div style="height:20px;"></div></td>
		</tr>
	</tbody>
</table>
</div>

<div class="col-6">
<table>
	<tbody>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335954_reyms_-_brest_prognoz_na_match_ligi_1" rel="nofollow">Реймс - Брест</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335954_reyms_-_brest_prognoz_na_match_ligi_1" rel="nofollow">1,50</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335957_nicca_-_monako_prognoz_na_derbi_lazurnogo_berega_s_golovinyim" rel="nofollow">Ницца - Монако</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335957_nicca_-_monako_prognoz_na_derbi_lazurnogo_berega_s_golovinyim" rel="nofollow">1,55</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335960_prognoz_na_match_anje_-_nant_vozmut_li_ochki_hozyaeva" rel="nofollow">Анже - Нант</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335960_prognoz_na_match_anje_-_nant_vozmut_li_ochki_hozyaeva" rel="nofollow">1,58</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335961_prognoz_na_match_dijon_-_tuluza_bitva_komand_iz_nijney_chasti_tablicyi" rel="nofollow">Дижон - Тулуза</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335961_prognoz_na_match_dijon_-_tuluza_bitva_komand_iz_nijney_chasti_tablicyi" rel="nofollow">1,85</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td height="40"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335962_prognoz_na_match_metc_-_nim_ot_kogo_jdat_golov" rel="nofollow">Метц - Ним</a></td>
			<td>
			<div class="bonus"><a href="https://li.ru/go?www.euro-football.ru/article/36/1004335962_prognoz_na_match_metc_-_nim_ot_kogo_jdat_golov" rel="nofollow">2,12</a></div>
			<div style="height:20px;"></div></td>
		</tr>
	</tbody>
</table>
</div>
</div>
<br />
<a href="www.euro-football.ru/prognozy/">Ещё больше футбольных прогнозов</a></div>

<div class="widget">
<h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Шарф от сайта" loading="lazy" src="/files/content/Image/lr_scarf.jpg" style="max-width: 400px; height: auto;" /></a>

<div class="my-3"><a class="btn btn-primary btn-lg" href="/football/forecast/"><span class="ficon-chart-bar"></span> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.euro-football.ru/forecast/">Евро-футбольный</a></div>
<br />
&nbsp;</div>
</div><br />
<br />

        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">МАТЧИ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;  <img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> &nbsp;&nbsp;  <a href="/football/matches/yesterday/" title="Футбол: результаты вчерашних матчей">Вчера</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;  <img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> &nbsp;&nbsp;  <a href="/football/matches/today/" title="Футбол: результаты и расписание сегодняшних матчей">Сегодня</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;  <img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> &nbsp;&nbsp;  <a href="/football/matches/tomorrow/" title="Футбол: расписание завтрашних матчей">Завтра</a>
</span></span></span></div>

</div>


</div>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;&nbsp;&nbsp;  <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">&nbsp;&nbsp;&nbsp;&nbsp; 
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">&nbsp;&nbsp;&nbsp;&nbsp; 
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.euro-football.ru/forecast/">Евро-футбольный</a>
</span></span></span></div>



			</div>



</div>

 <div style="height:10px;"></div>
<div style="margin-top:5px;margin-left:5px;"></div><noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<h5 class="widget-title">Видео</h5>
<div style="margin-top:5px;margin-left:5px;"></div><div class="widget">
<section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52799">
                            <time class="duration">06:09</time>
                            <img src="https://pic.rutube.ru/video/9a/b2/9ab2c9094e311943944173f277d604fd.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52799" class="title">Динамо - Тамбов - 1:0. Обзор матча, Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52798">
                            <time class="duration">04:31</time>
                            <img src="https://pic.rutube.ru/video/f3/54/f354d24af6639a9aed5053880e61b6a0.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52798" class="title">Динамо - Тамбов - 1:0. Обзор матча (без коммент.), Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52797">
                            <time class="duration">01:39</time>
                            <img src="https://pic.rutube.ru/video/99/6d/996d46ca3c18f439c118783df2b35f30.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52797" class="title">Динамо - Тамбов. 1:0. Николай Комличенко, Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52795">
                            <time class="duration">05:31</time>
                            <img src="https://pic.rutube.ru/video/c0/00/c0000d1a3ed9d40c138e7be8c9cc9370.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52795" class="title">Оренбург - Арсенал - 2:0. Обзор матча (без коммент.), Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52796">
                            <time class="duration">08:42</time>
                            <img src="https://pic.rutube.ru/video/40/18/4018a5b20f4879af83c48389c818af21.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52796" class="title">Оренбург - Арсенал - 2:0. Обзор матча, Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><div class="widget-news-more">            <input type="checkbox" id="cb_168242635">
            <label for="cb_168242635"><span class="more">Еще</span><span class="less">Скрыть</span></label>
            <div class="list"><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52794">
                            <time class="duration">02:15</time>
                            <img src="https://pic.rutube.ru/video/4f/9e/4f9e20e41cd14dab330f26fad4f515a7.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52794" class="title">Оренбург - Арсенал. 2:0. Джордже Деспотович, Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52793">
                            <time class="duration">01:39</time>
                            <img src="https://pic.rutube.ru/video/03/12/031213a8bcde0cf4ab6ef89d259f1d4e.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52793" class="title">Оренбург - Арсенал. 1:0. Джордже Деспотович, Тинькофф РПЛ, 21 тур 07.03.2020</a></h1>                        </header>
                    </div>
                </article></div>
        </div>    </section></div>
        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="min-height:400px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: <верх страницы>--><div id="adfox_149539237803122"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149539237803122',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
</noindex>          <div class="block">
<h5 class="widget-title">Бонусы букмекеров</h5>
<style type="text/css">.bonus { 
font-weight:bold; 
font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#1b77d3;
}
.bonus a:visited{
    color:#1b77d3;
}
</style>
<table>
	<tbody>
		<tr>
			<td><a href="https://li.ru/go?www.leon.ru/?wm=62474772&amp;utm_source=euro-football&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=240x400" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://cdn.livesport.ru/i/v15/i/b_leon.png" style="width:90px; height:auto;" /></a> <a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&amp;utm_source=liveresult&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=728x90"> </a>
			<div class="bonus"><a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&amp;utm_source=liveresult&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=728x90">+20 000 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td><a href="https://li.ru/go?www.fonbet.ru/promo/freebet100002/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=odds&amp;utm_term=static_base10k2_logo" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://static.euro-football.ru/old/fbet.png" style="width:100px; height:auto;" /></a> <a href="https://li.ru/go?www.fonbet.ru/promo/freebet100004/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=rating&amp;utm_term=static_base10k4_rating"> </a>
			<div class="bonus"><a href="https://li.ru/go?www.fonbet.ru/promo/freebet100004/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=rating&amp;utm_term=static_base10k4_rating">+10 000 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>
		<tr>
			<td><a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_26640b_1922c_&amp;affid=5753&amp;siteid=26640&amp;adid=1922&amp;c=" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://cdn.livesport.ru/i/v15/i/b_parimatch.png" style="width:100px; height:auto;" /></a>
			<div class="bonus"><a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_26640b_1922c_&amp;affid=5753&amp;siteid=26640&amp;adid=1922&amp;c=">+2 500 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>
	</tbody>
</table>

          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr180_2277_0_0_0" aria-expanded="true">Россия: Премьер-лига</span>
        <div id="gr180_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match869590_Orenburg-Arsenal_Tula-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Оренбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Арсенал Тула
            </span>
            </a>
        <a href="/football/matches/match869585_Dinamo_Moscow-Tambov-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Динамо Москва
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тамбов
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_2277_0_0_0" aria-expanded="true">Англия: Премьер-лига</span>
        <div id="gr76_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match869568_Liverpool_FC-Bournemouth-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ливерпуль
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Борнмут
            </span>
            </a>
        <a href="/football/matches/match869560_Southampton-Newcastle_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Саутгемптон
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ньюкасл
            </span>
            </a>
        <a href="/football/matches/match869562_Arsenal-West_Ham-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Арсенал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вест Хэм
            </span>
            </a>
        <a href="/football/matches/match869563_Sheffield_Utd-Norwich_City-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Шеффилд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Норвич
            </span>
            </a>
        <a href="/football/matches/match869564_Crystal_Palace-Watford-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Кристал Пэлас
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уотфорд
            </span>
            </a>
        <a href="/football/matches/match869567_Wolverhampton-Brighton_%26amp;_Hove_Albion-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вулверхэмптон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брайтон
            </span>
            </a>
        <a href="/football/matches/match869559_Burnley-Tottenham_Hotspur-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Бёрнли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тоттенхэм
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr56_2907_0_0_0" aria-expanded="true">Германия: Бундеслига</span>
        <div id="gr56_2907_0_0_0" class="collapse show">
                    <a href="/football/matches/match893347_Wolfsburg-RB_Leipzig-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вольфсбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    РБ Лейпциг
            </span>
            </a>
        <a href="/football/matches/match893348_Freiburg-Union_Berlin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Фрайбург
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Унион Берлин
            </span>
            </a>
        <a href="/football/matches/match893351_Bayer_Leverkusen-Eintracht_Frankfurt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Байер Л
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Айнтрахт Фр
            </span>
            </a>
        <a href="/football/matches/match893353_Hertha_Berlin-Werder_Bremen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Герта
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Вердер
            </span>
            </a>
        <a href="/football/matches/match893355_Schalke_04-Hoffenheim-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Шальке 04
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хоффенхайм
            </span>
            </a>
        <a href="/football/matches/match893349_Borussia_Monchengladbach-Borussia_Dortmund-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Боруссия М
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Боруссия Д
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr67_390062_0_0_0" aria-expanded="true">Испания: Ла Лига</span>
        <div id="gr67_390062_0_0_0" class="collapse show">
                    <a href="/football/matches/match893787_SD_Eibar-Mallorca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эйбар
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Мальорка
            </span>
            </a>
        <a href="/football/matches/match893770_Atletico_Madrid-Sevilla-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Атлетико М
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Севилья
            </span>
            </a>
        <a href="/football/matches/match893765_Barcelona-Real_Sociedad-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>38'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барселона
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Сосьедад
            </span>
            </a>
        <a href="/football/matches/match893769_Getafe-Celta_Vigo-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хетафе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сельта
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr74_4176_0_0_0" aria-expanded="true">Франция: Лига 1</span>
        <div id="gr74_4176_0_0_0" class="collapse show">
                    <a href="/football/matches/match893644_Strasbourg-Paris_Saint_Germain-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Страсбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    ПСЖ
            </span>
            </a>
        <a href="/football/matches/match893638_Metz-Nimes-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Метц
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ним
            </span>
            </a>
        <a href="/football/matches/match893642_Dijon-FC_Toulouse-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дижон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тулуза
            </span>
            </a>
        <a href="/football/matches/match893643_Angers-Nantes-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Анже
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нант
            </span>
            </a>
        <a href="/football/matches/match893647_Nice-Monaco-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ницца
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Монако
            </span>
            </a>
        <a href="/football/matches/match903204_Reims-Brest_Brestois-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Реймс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брест
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr216_2277_0_0_0" aria-expanded="true">Украина: Премьер-лига</span>
        <div id="gr216_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match894114_Desna-Zorya-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Десна
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Заря
            </span>
            </a>
        <a href="/football/matches/match894124_Vorskla-Olimpik_Donetsk-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ворскла
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олимпик Донецк
            </span>
            </a>
        <a href="/football/matches/match894117_Aleksandriya-Dynamo_Kiev-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Александрия
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Динамо Киев
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr156_162212_0_0_0" aria-expanded="true">Голландия: Эредивизие</span>
        <div id="gr156_162212_0_0_0" class="collapse show">
                    <a href="/football/matches/match893636_Az_Alkmaar-Den_Haag-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    АЗ Алкмаар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АДО Ден Хааг
            </span>
            </a>
        <a href="/football/matches/match893634_Emmen-VVV_Venlo-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эммен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    ВВВ-Венло
            </span>
            </a>
        <a href="/football/matches/match893648_Vitesse-Twente-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витесс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Твенте
            </span>
            </a>
        <a href="/football/matches/match893637_Heerenveen-Ajax-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Херенвен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аякс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="gr174_126184_0_0_0" class="collapse show">
                    <a href="/football/matches/match893762_Tondela-Boavista-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Тондела
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Боавишта
            </span>
            </a>
        <a href="/football/matches/match893782_Setubal-Benfica-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status minute" title=Первый тайм>6'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витория Сетубал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бенфика
            </span>
            </a>
        <a href="/football/matches/match893797_Porto-Rio_Ave-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Порту
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Риу Аве
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="gr211_3489_0_0_0" class="collapse show">
                    <a href="/football/matches/match893820_Malatyaspor-Konyaspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Малатьяспор
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Коньяспор
            </span>
            </a>
        <a href="/football/matches/match893829_Goztepe-Istanbul_Basaksehir-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гёзтепе
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Истанбул Башакшехир
            </span>
            </a>
        <a href="/football/matches/match893835_Gazisehir_Gaziantep_FK-Trabzonspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Газишехир Газиантеп
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Трабзонспор
            </span>
            </a>
        <a href="/football/matches/match893827_Fenerbahce-Denizlispor-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Второй тайм>47'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Фенербахче
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Денизлиспор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr185_2277_0_0_0" aria-expanded="true">Шотландия: Премьер-лига</span>
        <div id="gr185_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match893472_St._Johnstone-Livingston-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сент-Джонстон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ливингстон
            </span>
            </a>
        <a href="/football/matches/match893480_Celtic-St._Mirren-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Селтик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Миррен
            </span>
            </a>
        <a href="/football/matches/match893510_Aberdeen-Hibernian-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Абердин
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хиберниан
            </span>
            </a>
        <a href="/football/matches/match893533_Hearts-Motherwell-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хартс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Мотеруэлл
            </span>
            </a>
        <a href="/football/matches/match893566_Hamilton_Academical-Kilmarnock-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Гамильтон Академикал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Килмарнок
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2020 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>

<div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" src="/files/content/Image/appstore-download.svg" style="width: 120px;"  loading="lazy" /></a></div>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match893827_Fenerbahce-Denizlispor-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,mailru,google,livejournal;hidden=openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming,googleplus;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match893827_Fenerbahce-Denizlispor-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="https://static.liveresult.ru/themes/desktop/js/common.js?v=3.1.4"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?3.1.4"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<div id="iYicldKD"></div>

<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


</body>
</html>