<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Боруссия М - Байер Л - 23 мая 2020 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" media="only screen and (max-width: 640px)" hreflang="ru" href="https://m.liveresult.ru/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/">
<link rel="alternate" media="handheld" hreflang="ru" href="https://m.liveresult.ru/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/">
<meta http-equiv="Last-Modified" content="Mon, 18 May 2020 19:51:50 GMT">
<meta name="keywords" content="Боруссия М,Байер Л,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Боруссия М - Байер Л онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 23 мая 2020">
<meta property="og:image" content="/football/matches/image/894441.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.6.9a">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
 <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="shortcut icon" href="https://static.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />

	<link rel="dns-prefetch" href="//adbetnet.advertserve.com/">
	<link rel="dns-prefetch" href="//cdn.advertserve.com/">
	<link rel="dns-prefetch" href="//www.google-analytics.com/">
	<link rel="dns-prefetch" href="//mc.yandex.ru/">
	<link rel="dns-prefetch" href="//yastatic.net/">
	<link rel="preconnect" href="//static.liveresult.ru/">
	<link rel="dns-prefetch" href="//xml.adbetnet.com/">

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "hybrid": "1163017",
     "adfox_adsmart":"1289195",
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },

    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },

                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600],[120,600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                   ]
    },

    {
        "code": "adfox_158421510274391514",
        "sizes": [[240,400]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3782828"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                   ]
    },


 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },
        ],
        "codeType": "inpage"
    },


           {
                    "code": "adfox_158410803285323",
                    "sizes": [[300, 250], [728, 90], [240,400], [300,300],[336,280],[580,400]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bxbfg", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3781554"}},
                {"bidder": "rtbhouse",                "params": {                    "placementId": "Wvxzdk5n3Vakg5VUWDtM"                }            },


                    ]
                },


];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>


<!-- brending Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
  var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['trafficdok.com'],'ABNS');
</script>


    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>                <form method="get" action="/search/" style="max-width: 250px">
                    <div class="input-group">
                        <input type="search" class="form-control" name="text" placeholder="Поиск">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-tertiary"><i class="ficon-search"></i></button>
                        </div>
                    </div>
                    <input type="hidden" name="searchid" value="2405286"/>
                    <input type="hidden" name="l10n" value="ru"/>
                </form>                <div class="header-user">
                    <i class="ficon-clock"></i> <a href="#" class="pseudo mr-3" title="Изменить временную зону" data-provide="change-time-zone"> <span data-provide="clock" data-format="dd, LT">Чт, 08:12</span> Нью Йорк</a>
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828" data-provide="adfox" data-params="{&quot;ownerId&quot;:251701,&quot;params&quot;:{&quot;pp&quot;:&quot;g&quot;,&quot;ps&quot;:&quot;ciyv&quot;,&quot;p2&quot;:&quot;fkux&quot;}}"></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
                <ul class="nav nav-main nav-main-primary">
    <li class="nav-item">
                <a href="/" class="nav-link active"><i class="ficon-football"></i>Футбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/football/matches/" class="nav-link active current"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/football/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/football/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/football/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/football/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов</a></li><li class="nav-item">
                <a href="https://www.euro-football.ru/" class="nav-link"><i class="ficon-empty"></i>Новости футбола</a></li><li class="nav-item">
                <a href="/football/standings/" class="nav-link"><i class="ficon-empty"></i>Турнирные таблицы</a></li><li class="nav-item">
                <a href="/football/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li>
                    </ul></li><li class="nav-item">
                <a href="/hockey/" class="nav-link"><i class="ficon-hockey"></i>Хоккей</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/hockey/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/hockey/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/hockey/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/hockey/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link"><i class="ficon-empty"></i>Новости хоккея</a></li>
                    </ul></li><li class="nav-item">
                <a href="/cybersport/" class="nav-link"><i class="ficon-esports"></i>Киберспорт</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/cybersport/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/tennis/" class="nav-link"><i class="ficon-tennis"></i>Теннис</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/tennis/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/tennis/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/tennis/tennis_tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link"><i class="ficon-empty"></i>Новости тенниса</a></li><li class="nav-item">
                <a href="/tennis/rankings/" class="nav-link"><i class="ficon-empty"></i>Рейтинги</a></li>
                    </ul></li><li class="nav-item">
                <a href="/basketball/" class="nav-link"><i class="ficon-basketball"></i>Баскетбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/basketball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/basketball/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/basketball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/basketball/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li>
                    </ul></li><li class="nav-item">
                <a href="/biathlon/" class="nav-link"><i class="ficon-biathlon"></i>Биатлон</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/biathlon/players/" class="nav-link"><i class="ficon-empty"></i>Биатлонисты</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link"><i class="ficon-empty"></i>Медальный зачёт</a></li>
                    </ul></li><li class="nav-item">
                <a href="/formula-1/" class="nav-link"><i class="ficon-f1"></i>Формула-1</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/formula-1/2020/standings/" class="nav-link"><i class="ficon-empty"></i>Рейтинг пилотов и команд</a></li><li class="nav-item">
                <a href="/formula-1/race/" class="nav-link"><i class="ficon-empty"></i>Гонка</a></li><li class="nav-item">
                <a href="/formula-1/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/formula-1/drivers/" class="nav-link"><i class="ficon-empty"></i>Пилоты</a></li><li class="nav-item">
                <a href="/news/Формула-1/" class="nav-link"><i class="ficon-empty"></i>Новости Формула-1</a></li>
                    </ul></li><li class="nav-item">
                <a href="/volleyball/" class="nav-link"><i class="ficon-volleyball"></i>Волейбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/volleyball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/volleyball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/handball/" class="nav-link"><i class="ficon-handball"></i>Гандбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/handball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/baseball/" class="nav-link"><i class="ficon-baseball"></i>Бейсбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/baseball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li>
</ul>
                <ul class="nav nav-main nav-main-secondary">
    <li class="nav-item">
                <a href="/video/" class="nav-link"><i class="ficon-video"></i>Видео</a></li><li class="nav-item">
                <a href="/tips/" class="nav-link"><i class="ficon-star"></i>Прогнозы</a></li><li class="nav-item">
                <a href="/bookmaker/" class="nav-link"><i class="ficon-books"></i>Букмекеры</a></li>
</ul>
            </nav>

    </header>
    <main class="main">
        <div class="main-content">
                        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Germany/"><span itemprop="name">Германия</span></a><meta itemprop="position" content="3" /></li>
</ol>
            
<noindex>
    <div class="text-center my-3" style="height:93px;">
        <!--AdFox START-->
        <!--antonkobzev-->
        <!--Площадка: www.liveresult.ru / * / *-->
        <!--Тип баннера: 728х90-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1539184604552927" class="d-inline-block"></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_1539184604552927',
                params: {
                    pp: 'h',
                    ps: 'ciyv',
                    p2: 'fkux'
                }
            });
        </script>
    </div>
</noindex>            <section class="match football" data-match="894441" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="30" data-reload-page="4" data-link="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/">
    <meta itemprop="name" content="Боруссия М - Байер Л Германия / Бундеслига 23.05.2020">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Borussia-Monchengladbach/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/borus_m.png" alt="Боруссия М"></div>                <div class="name" itemprop="homeTeam">Боруссия М</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">&nbsp;</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-not-started">Позже</span></span>
                                                                <div class="mt-1 text-muted match-countdown small" data-countdown="2020-05-23T09:30:00-0400" data-options="{&quot;format&quot;:&quot;\u0427\u0435\u0440\u0435\u0437 &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; \u0434. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; \u0447. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; \u043c. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>                </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2020-05-23T09:30:00-0400">Суббота, 23 мая 2020 — 09:30</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Borussia-Park/" itemprop="url"><span itemprop="name">Боруссия Парк</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Bayer-Leverkusen/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/bayer.png" alt="Байер Л"></div>                <div class="name" itemprop="awayTeam">Байер Л</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="http://www.paripartners.ru/C.ashx?btag=a_28808b_2316c_&amp;affid=5753&amp;siteid=28808&amp;adid=2316&amp;c=" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/parimatch.png?v2" alt="Parimatch"></a>
        </div>
        <div class="match-odds-values parimatch">
            <a href="http://www.paripartners.ru/C.ashx?btag=a_28808b_2316c_&amp;affid=5753&amp;siteid=28808&amp;adid=2316&amp;c=" target="_blank" rel="nofollow" class="match-odds-values-value">2.46</a>            <a href="http://www.paripartners.ru/C.ashx?btag=a_28808b_2316c_&amp;affid=5753&amp;siteid=28808&amp;adid=2316&amp;c=" target="_blank" rel="nofollow" class="match-odds-values-value">3.75</a>            <a href="http://www.paripartners.ru/C.ashx?btag=a_28808b_2316c_&amp;affid=5753&amp;siteid=28808&amp;adid=2316&amp;c=" target="_blank" rel="nofollow" class="match-odds-values-value">2.75</a>                    </div>
    </div>
</div>
    </header>
    
            <div id="timeline"></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/stats/" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: Боруссия М - Байер Л - история личных встреч, ход матча 23 мая 2020">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/standings/" data-toggle="tab" data-target="#standings" class="nav-link" data-title="Турнирная таблица Live во время матча Боруссия М - Байер Л - 23 мая 2020">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="Боруссия М - Байер Л - 23 мая 2020 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/forecast/" data-toggle="tab" data-target="#forecast" class="nav-link" data-title="Прогнозы на матч: Боруссия М - Байер Л - 23 мая 2020" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;en1QzW6DMAx-l9wrCkUbTW-9TdqeITJgVtQQozhsQ1PffU5Y1PWyS378_fizQR_1N8uhOnIBXXjp1WnUzbGu6_LEutYqrDMqeVZPWg3ksQMOZoLQXcxAFFqw1vglMspSK_nRp_E421WdWr2P5TqXO5om6cERie5lkxGHj2jSVVr1I88WVjNRn0LEWvCI0uEDPW-1fXZZvL2rJYwd3dXMHofxKxIbaVfkzEUaAXm7t4HNmfzCPIJ5Iyege7fQt9BddmdY0ZvX2PS6MLodOTHHIi-kSP6SDSfJGyQX6OrPZkHIPnIOB614Jh_u0jx38UB8jsIEJFn5n-yXdrv9AA~~&quot;,&quot;key&quot;:&quot;7855d10275044b83a46cfae3db05a98a&quot;}}}" data-comments-target="#forecastComments">Прогнозы</a></li>
                                                                                            <li class="nav-item"><a href="/video/?code=uma.media:2141be0de774b6e609d826f0afb0a87a" class="nav-link">Видео</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/comments/" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: Боруссия М - Байер Л - 23 мая 2020
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2Qyw6CMBBF_6V7QiBEoezYmeg3NAMMQigtaYtKDP_ulIe66vSemTsP4Cf-tjzjrNLKoXKXmuWWRJZmSZJE_pNw5uYRfRidOWu0diVIOYCrWrRmWgElkaafotLDQD6W5SWPPEkPovCfEuFs9Y8okJ3qxWiw6V5eSqkoPBqFe6ft3eYShTaTtR2Im1YE1V1CXULVBgXMaMQVH2j6yaIKtCJzDI_O4epPK-EwSnC0FtAkvxsAJRufE8de2Iu-RDgoWb4sHw~~&quot;,&quot;key&quot;:&quot;6f51fcf2f593408ed88ba317425e19da&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="894441" id="match_comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="stats">

    <div class="row">
                    </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Бомбардиры внутри турнира</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> Боруссия М</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_611196302">
                        <label for="cb_611196302" class="more-items"><span class="more">Ещё (9)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Alassan-Plea/">Плеа Алассан</a></td>
                                <td class="score">9</td>
                                <td class="score">0.28</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Marcus-Thuram/">Тюрам Маркус</a></td>
                                <td class="score">7</td>
                                <td class="score">0.22</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Breel-Embolo/">Эмболо Брель</a></td>
                                <td class="score">7</td>
                                <td class="score">0.22</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Lars-Stindl/">Штиндль Ларс</a></td>
                                <td class="score">6 (1)</td>
                                <td class="score">0.19</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Patrick-Herrmann/">Херрман Патрик</a></td>
                                <td class="score">5</td>
                                <td class="score">0.16</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Ramy-Bensebaini/">Бенсебаини Рами</a></td>
                                <td class="score">5 (2)</td>
                                <td class="score">0.16</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Florian-Neuhaus/">Нойхаус Флориан</a></td>
                                <td class="score">3</td>
                                <td class="score">0.09</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Oscar-Wendt/">Вендт Оскар</a></td>
                                <td class="score">2</td>
                                <td class="score">0.06</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Jonas-Hofmann/">Хофманн Йонас</a></td>
                                <td class="score">2</td>
                                <td class="score">0.06</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Denis-Zakaria/">Закария Денис</a></td>
                                <td class="score">2</td>
                                <td class="score">0.06</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Stefan-Lainer/">Лайнер Штефан</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Matthias-Ginter/">Гинтер Маттиас</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Nico-Elvedi/">Эльведи Нико</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Laszlo-Benes/">Бенеш Ласло</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> Байер Л</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1265874012">
                        <label for="cb_1265874012" class="more-items"><span class="more">Ещё (12)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Kevin-Volland/">Фолланд Кевин</a></td>
                                <td class="score">9</td>
                                <td class="score">0.28</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Kai-Havertz/">Хавец Кай</a></td>
                                <td class="score">8</td>
                                <td class="score">0.25</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Lucas-Alario/">Аларио Лукас</a></td>
                                <td class="score">6 (1)</td>
                                <td class="score">0.19</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Leon-Bailey/">Бэйли Леон</a></td>
                                <td class="score">5</td>
                                <td class="score">0.16</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Karim-Bellarabi/">Беллараби Карим</a></td>
                                <td class="score">4</td>
                                <td class="score">0.13</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Moussa-Diaby/">Диаби Мусса</a></td>
                                <td class="score">4</td>
                                <td class="score">0.13</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Paulo-Filho/">Паулиньо Пауло II</a></td>
                                <td class="score">3</td>
                                <td class="score">0.09</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Lars-Bender/">Бендер Ларс</a></td>
                                <td class="score">2</td>
                                <td class="score">0.06</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Kerem-Demirbay/">Демирбай Керем</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Charles-Aranguiz/">Арангис Чарлес</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Nadiem-Amiri/">Амири Надим</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Julian-Baumgartlinger/">Баумгартлингер Юлиан</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Mitchell-Weiser/">Вайзер Митчелл</a></td>
                                <td class="score">1</td>
                                <td class="score">0.03</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Wendell-Nascimento-Borges/">Венделл Боргес</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Sven-Bender/">Бендер Свен</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Jonathan-Tah/">Та Джонатан</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>17.</td>
                                <td class="name left"><a href="/football/players/Daley-Sinkgraven/">Синкгравен Дэйли</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Карточки</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> Боруссия М</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1972225405">
                        <label for="cb_1972225405" class="more-items"><span class="more">Ещё (13)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Denis-Zakaria/">Закария Денис</a></td>
                                <td class="score">7</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Stefan-Lainer/">Лайнер Штефан</a></td>
                                <td class="score">6</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Ramy-Bensebaini/">Бенсебаини Рами</a></td>
                                <td class="score">4</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Florian-Neuhaus/">Нойхаус Флориан</a></td>
                                <td class="score">5</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Lars-Stindl/">Штиндль Ларс</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Tony-Jantschke/">Янчке Тони</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Patrick-Herrmann/">Херрман Патрик</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Nico-Elvedi/">Эльведи Нико</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Breel-Embolo/">Эмболо Брель</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Oscar-Wendt/">Вендт Оскар</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Christoph-Kramer/">Крамер Кристоф</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Marcus-Thuram/">Тюрам Маркус</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Laszlo-Benes/">Бенеш Ласло</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Alassan-Plea/">Плеа Алассан</a></td>
                                <td class="score">1</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Matthias-Ginter/">Гинтер Маттиас</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Jonas-Hofmann/">Хофманн Йонас</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>17.</td>
                                <td class="name left"><a href="/football/players/Tobias-Strobl/">Стробл Тобиас</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>18.</td>
                                <td class="name left"><a href="/football/players/Louis-Beyer/">Бейер Луис</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> Байер Л</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1291981766">
                        <label for="cb_1291981766" class="more-items"><span class="more">Ещё (15)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Wendell-Nascimento-Borges/">Венделл Боргес</a></td>
                                <td class="score">5</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Jonathan-Tah/">Та Джонатан</a></td>
                                <td class="score">4</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Aleksander-Dragovic/">Драгович Александр</a></td>
                                <td class="score">3</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Kerem-Demirbay/">Демирбай Керем</a></td>
                                <td class="score">2</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Leon-Bailey/">Бэйли Леон</a></td>
                                <td class="score">0</td>
                                <td class="score">2</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Lars-Bender/">Бендер Ларс</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Sven-Bender/">Бендер Свен</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Kevin-Volland/">Фолланд Кевин</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Lucas-Alario/">Аларио Лукас</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Mitchell-Weiser/">Вайзер Митчелл</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Kai-Havertz/">Хавец Кай</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Julian-Baumgartlinger/">Баумгартлингер Юлиан</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Charles-Aranguiz/">Арангис Чарлес</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Lukas-Hradecky/">Градецки Лукаш</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Karim-Bellarabi/">Беллараби Карим</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>16.</td>
                                <td class="name left"><a href="/football/players/Daley-Sinkgraven/">Синкгравен Дэйли</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>17.</td>
                                <td class="name left"><a href="/football/players/Nadiem-Amiri/">Амири Надим</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>18.</td>
                                <td class="name left"><a href="/football/players/Edmond-Tapsoba/">Тапсоба Эдмон</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>19.</td>
                                <td class="name left"><a href="/football/players/Paulo-Filho/">Паулиньо Пауло II</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>20.</td>
                                <td class="name left"><a href="/football/players/Moussa-Diaby/">Диаби Мусса</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>


    <div class="my-4">
    <h3 class="h2">Голы по времени матча</h3>
    <div class="table-responsive">
    <table class="table standings-table">
        <colgroup>
            <col>
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                    </colgroup>
        <thead>
        <tr class="thead-white">
            <th class="name left">Время</th>
                            <th class="score text-nowrap">1-15</th>
                            <th class="score text-nowrap">16-30</th>
                            <th class="score text-nowrap divider-right">31-45</th>
                            <th class="score text-nowrap">46-60</th>
                            <th class="score text-nowrap">61-75</th>
                            <th class="score text-nowrap">76-90</th>
                    </tr>
        </thead>
        <tbody>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon">&nbsp;Боруссия М</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.81826280623608)">18.37% (9)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.63652561247216)">14.29% (7)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.63652561247216)">14.29% (7)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.81826280623608)">18.37% (9)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">12.24% (6)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">22.45% (11)</td>
                            </tr>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon">&nbsp;Байер Л</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.79965606190886)">18.6% (8)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">23.26% (10)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.79965606190886)">18.6% (8)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">9.3% (4)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">9.3% (4)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.89982803095443)">20.93% (9)</td>
                            </tr>
                </tbody>
    </table>
    </div>
</div>

<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" class="preview-matches-title-flag" alt="">
                                Боруссия М
                <span class="text-muted">Последние 20 матчей: +11 =3 -6</span>
            </div>
                                                                                                                                            <a href="/football/matches/match893885_Eintracht_Frankfurt-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.05.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aintraht.png" alt="" class="team-icon"><span>Айнтрахт Фр</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match891278_Borussia_Monchengladbach-Koln-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Кёльн</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_koln-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match893349_Borussia_Monchengladbach-Borussia_Dortmund-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.03.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span>Боруссия М</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Боруссия Д</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892815_FC_Augsburg-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_augsburg.png" alt="" class="team-icon"><span>Аугсбург</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match892208_Borussia_Monchengladbach-Hoffenheim-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span>Боруссия М</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Хоффенхайм</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hoffenheim.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match891757_Fortuna_Dusseldorf-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortuna.png" alt="" class="team-icon"><span>Фортуна</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match890813_RB_Leipzig-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_RB_Leipzig_2014_logo_png.png" alt="" class="team-icon"><span>РБ Лейпциг</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890364_Borussia_Monchengladbach-Mainz_05-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Майнц</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mainz-b_png2.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890024_Schalke_04-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_schalke.png" alt="" class="team-icon"><span class="win">Шальке 04</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926251_Borussia_Monchengladbach-Freiburg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фрайбург</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_frieburg-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926250_Borussia_Monchengladbach-Freiburg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Фрайбург</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_frieburg-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926248_Borussia_Monchengladbach-Heracles-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span>Боруссия М</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Хераклес</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_heracles-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match888872_Hertha_Berlin-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_herta-b_png.png" alt="" class="team-icon"><span>Герта</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888826_Borussia_Monchengladbach-Paderborn-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Падерборн</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_padeborn.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888415_Wolfsburg-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wolfsburg.png" alt="" class="team-icon"><span class="win">Вольфсбург</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match908445_Borussia_Monchengladbach-Istanbul_Basaksehir-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span>Боруссия М</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Истанбул Башакшехир</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_istambull_basaksehir-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match887887_Borussia_Monchengladbach-Bayern_Munich-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Бавария</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bavaria.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match887269_Borussia_Monchengladbach-Freiburg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"><span class="win">Боруссия М</span></span>
                            <span class="score has-score">4:2</span>
                            <span class="team team2"><span>Фрайбург</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_frieburg-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match908553_WAC-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wolfsberger-b_png.png" alt="" class="team-icon"><span>Вольфсбергер</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match886700_Union_Berlin-Borussia_Monchengladbach-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_union-b_png.png" alt="" class="team-icon"><span class="win">Унион Берлин</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Боруссия М</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" class="preview-matches-title-flag" alt="">
                                Байер Л
                <span class="text-muted">Последние 20 матчей: +14 =1 -5</span>
            </div>
                                                                                                                                            <a href="/football/matches/match893883_Werder_Bremen-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.05.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_werder.png" alt="" class="team-icon"><span>Вердер</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match945714_Rangers-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_rangers_fubc.png" alt="" class="team-icon"><span>Глазго Рейнджерс</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match893351_Bayer_Leverkusen-Eintracht_Frankfurt-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Айнтрахт Фр</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aintraht.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match934168_Bayer_Leverkusen-Union_Berlin-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Унион Берлин</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_union-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match892809_RB_Leipzig-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.03.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_RB_Leipzig_2014_logo_png.png" alt="" class="team-icon"><span>РБ Лейпциг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match931340_Porto-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn__portu.png" alt="" class="team-icon"><span>Порту</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match892212_Bayer_Leverkusen-FC_Augsburg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Аугсбург</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_augsburg.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match930139_Bayer_Leverkusen-Porto-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Порту</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn__portu.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match891753_Union_Berlin-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">16.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_union-b_png.png" alt="" class="team-icon"><span>Унион Берлин</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match891280_Bayer_Leverkusen-Borussia_Dortmund-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">4:3</span>
                            <span class="team team2"><span>Боруссия Д</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match923116_Bayer_Leverkusen-Stuttgart-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Штуттгарт</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_stutgart-b_png2.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890820_Hoffenheim-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hoffenheim.png" alt="" class="team-icon"><span class="win">Хоффенхайм</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890367_Bayer_Leverkusen-Fortuna_Dusseldorf-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Фортуна</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortuna.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match890026_Paderborn-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_padeborn.png" alt="" class="team-icon"><span>Падерборн</span></span>
                            <span class="score has-score">1:4</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match925762_Bayer_Leverkusen-St._Gallen-online" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span class="win">Байер Л</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Санкт-Галлен</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_st_gallen-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match925760_Bayer_Leverkusen-Utrecht-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span>Байер Л</span></span>
                            <span class="score has-score">3:4</span>
                            <span class="team team2"><span class="win">Утрехт</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_utrecht-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888869_Mainz_05-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mainz-b_png2.png" alt="" class="team-icon"><span>Майнц</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888828_Bayer_Leverkusen-Hertha_Berlin-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span>Байер Л</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Герта</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_herta-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match888406_Koln-Bayer_Leverkusen-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_koln-b_png.png" alt="" class="team-icon"><span class="win">Кёльн</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Байер Л</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match908027_Bayer_Leverkusen-Juventus-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"><span>Байер Л</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Ювентус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_juve_muve.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" class="preview-matches-title-flag" alt="">
                                        Боруссия М:
                    <span class="text-muted">победы:</span> <strong class="text-success">8</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">4</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">8</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" class="preview-matches-title-flag" alt="">
                                        Байер Л:
                    <span class="text-muted">победы:</span> <strong class="text-success">8</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">4</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">8</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match885098_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">03.11.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">1:2</span>
                        <span class="team team2"><span class="win">Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match790905_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">23.02.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span class="win">Байер Л</span></span>
                        <span class="score has-score">3:0</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига / Женщины">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match789291_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">20.01.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match809307_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">01.11.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">0:5</span>
                        <span class="team team2"><span class="win">Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Кубок / 1/16 финала">Кубок</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match776135_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">26.08.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span class="win">Боруссия М</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match695482_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">11.03.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span class="win">Байер Л</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match727564_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">21.12.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Кубок / 1/8 финала">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match688410_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">21.10.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">1:5</span>
                        <span class="team team2"><span class="win">Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match577258_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">29.01.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">2:3</span>
                        <span class="team team2"><span class="win">Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match568513_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">28.08.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span class="win">Боруссия М</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match447275_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">07.05.2016</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span class="win">Боруссия М</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match442803_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">13.12.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span class="win">Байер Л</span></span>
                        <span class="score has-score">5:0</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match336115_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">09.05.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span class="win">Боруссия М</span></span>
                        <span class="score has-score">3:0</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match335961_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">15.12.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match313398_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">08.02.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">0:1</span>
                        <span class="team team2"><span class="win">Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match291878_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">25.08.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span class="win">Байер Л</span></span>
                        <span class="score has-score">4:2</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match266719_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">10.02.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">3:3</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match249740_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">24.09.2012</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match218313_Bayer_Leverkusen-Borussia_Monchengladbach-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">18.03.2012</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"> <span>Байер Л</span></span>
                        <span class="score has-score">1:2</span>
                        <span class="team team2"><span class="win">Боруссия М</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
                                    <a href="/football/matches/match199965_Borussia_Monchengladbach-Bayer_Leverkusen-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.10.2011</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" class="team-icon"> <span>Боруссия М</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Байер Л</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
            </a>
        </div></div>            </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bavaria.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Bayern-Munich/">Бавария</a></td>                <td class="last-matches"><a href="/football/matches/match893888_Union_Berlin-Bayern_Munich-online/" title="17.05.2020 - Унион Берлин 0:2 Бавария"><span class="match-result-status winner"></span></a><a href="/football/matches/match893354_Bayern_Munich-FC_Augsburg-online/" title="08.03.2020 - Бавария 2:0 Аугсбург"><span class="match-result-status winner"></span></a><a href="/football/matches/match892814_Hoffenheim-Bayern_Munich-online/" title="29.02.2020 - Хоффенхайм 0:6 Бавария"><span class="match-result-status winner"></span></a><a href="/football/matches/match892217_Bayern_Munich-Paderborn-online/" title="21.02.2020 - Бавария 3:2 Падерборн"><span class="match-result-status winner"></span></a><a href="/football/matches/match891758_Koln-Bayern_Munich-online/" title="16.02.2020 - Кёльн 1:4 Бавария"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Bayern-Munich/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">18</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">75 - 26</td>
                    <td class="score">58</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Borussia-Dortmund/">Боруссия Д</a></td>                <td class="last-matches"><a href="/football/matches/match893890_Borussia_Dortmund-Schalke_04-online/" title="16.05.2020 - Боруссия Д 4:0 Шальке 04"><span class="match-result-status winner"></span></a><a href="/football/matches/match893349_Borussia_Monchengladbach-Borussia_Dortmund-online/" title="07.03.2020 - Боруссия М 1:2 Боруссия Д"><span class="match-result-status winner"></span></a><a href="/football/matches/match892812_Borussia_Dortmund-Freiburg-online/" title="29.02.2020 - Боруссия Д 1:0 Фрайбург"><span class="match-result-status winner"></span></a><a href="/football/matches/match892210_Werder_Bremen-Borussia_Dortmund-online/" title="22.02.2020 - Вердер 0:2 Боруссия Д"><span class="match-result-status winner"></span></a><a href="/football/matches/match891755_Borussia_Dortmund-Eintracht_Frankfurt-online/" title="14.02.2020 - Боруссия Д 4:0 Айнтрахт Фр"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Borussia-Dortmund/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">16</td>
                                    <td class="score">6</td>
                    <td class="score">4</td>
                    <td class="score">72 - 33</td>
                    <td class="score">54</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Borussia-Monchengladbach/">Боруссия М</a></td>                <td class="last-matches"><a href="/football/matches/match893885_Eintracht_Frankfurt-Borussia_Monchengladbach-online/" title="16.05.2020 - Айнтрахт Фр 1:3 Боруссия М"><span class="match-result-status winner"></span></a><a href="/football/matches/match891278_Borussia_Monchengladbach-Koln-online/" title="11.03.2020 - Боруссия М 2:1 Кёльн"><span class="match-result-status winner"></span></a><a href="/football/matches/match893349_Borussia_Monchengladbach-Borussia_Dortmund-online/" title="07.03.2020 - Боруссия М 1:2 Боруссия Д"><span class="match-result-status loser"></span></a><a href="/football/matches/match892815_FC_Augsburg-Borussia_Monchengladbach-online/" title="29.02.2020 - Аугсбург 2:3 Боруссия М"><span class="match-result-status winner"></span></a><a href="/football/matches/match892208_Borussia_Monchengladbach-Hoffenheim-online/" title="22.02.2020 - Боруссия М 1:1 Хоффенхайм"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Borussia-Monchengladbach/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">16</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">52 - 31</td>
                    <td class="score">52</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_RB_Leipzig_2014_logo_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/RB-Leipzig/">РБ Лейпциг</a></td>                <td class="last-matches"><a href="/football/matches/match893887_RB_Leipzig-Freiburg-online/" title="16.05.2020 - РБ Лейпциг 1:1 Фрайбург"><span class="match-result-status draw"></span></a><a href="/football/matches/match893347_Wolfsburg-RB_Leipzig-online/" title="07.03.2020 - Вольфсбург 0:0 РБ Лейпциг"><span class="match-result-status draw"></span></a><a href="/football/matches/match892809_RB_Leipzig-Bayer_Leverkusen-online/" title="01.03.2020 - РБ Лейпциг 1:1 Байер Л"><span class="match-result-status draw"></span></a><a href="/football/matches/match892213_Schalke_04-RB_Leipzig-online/" title="22.02.2020 - Шальке 04 0:5 РБ Лейпциг"><span class="match-result-status winner"></span></a><a href="/football/matches/match891761_RB_Leipzig-Werder_Bremen-online/" title="15.02.2020 - РБ Лейпциг 3:0 Вердер"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/RB-Leipzig/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">14</td>
                                    <td class="score">9</td>
                    <td class="score">3</td>
                    <td class="score">63 - 27</td>
                    <td class="score">51</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Bayer-Leverkusen/">Байер Л</a></td>                <td class="last-matches"><a href="/football/matches/match893883_Werder_Bremen-Bayer_Leverkusen-online/" title="18.05.2020 - Вердер 1:4 Байер Л"><span class="match-result-status winner"></span></a><a href="/football/matches/match893351_Bayer_Leverkusen-Eintracht_Frankfurt-online/" title="07.03.2020 - Байер Л 4:0 Айнтрахт Фр"><span class="match-result-status winner"></span></a><a href="/football/matches/match892809_RB_Leipzig-Bayer_Leverkusen-online/" title="01.03.2020 - РБ Лейпциг 1:1 Байер Л"><span class="match-result-status draw"></span></a><a href="/football/matches/match892212_Bayer_Leverkusen-FC_Augsburg-online/" title="23.02.2020 - Байер Л 2:0 Аугсбург"><span class="match-result-status winner"></span></a><a href="/football/matches/match891753_Union_Berlin-Bayer_Leverkusen-online/" title="15.02.2020 - Унион Берлин 2:3 Байер Л"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Bayer-Leverkusen/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">15</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">49 - 31</td>
                    <td class="score">50</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wolfsburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Wolfsburg/">Вольфсбург</a></td>                <td class="last-matches"><a href="/football/matches/match893884_FC_Augsburg-Wolfsburg-online/" title="16.05.2020 - Аугсбург 1:2 Вольфсбург"><span class="match-result-status winner"></span></a><a href="/football/matches/match893347_Wolfsburg-RB_Leipzig-online/" title="07.03.2020 - Вольфсбург 0:0 РБ Лейпциг"><span class="match-result-status draw"></span></a><a href="/football/matches/match892810_Union_Berlin-Wolfsburg-online/" title="01.03.2020 - Унион Берлин 2:2 Вольфсбург"><span class="match-result-status draw"></span></a><a href="/football/matches/match892220_Wolfsburg-Mainz_05-online/" title="23.02.2020 - Вольфсбург 4:0 Майнц"><span class="match-result-status winner"></span></a><a href="/football/matches/match891759_Hoffenheim-Wolfsburg-online/" title="15.02.2020 - Хоффенхайм 2:3 Вольфсбург"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Wolfsburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">10</td>
                                    <td class="score">9</td>
                    <td class="score">7</td>
                    <td class="score">36 - 31</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_frieburg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Freiburg/">Фрайбург</a></td>                <td class="last-matches"><a href="/football/matches/match893887_RB_Leipzig-Freiburg-online/" title="16.05.2020 - РБ Лейпциг 1:1 Фрайбург"><span class="match-result-status draw"></span></a><a href="/football/matches/match893348_Freiburg-Union_Berlin-online/" title="07.03.2020 - Фрайбург 3:1 Унион Берлин"><span class="match-result-status winner"></span></a><a href="/football/matches/match892812_Borussia_Dortmund-Freiburg-online/" title="29.02.2020 - Боруссия Д 1:0 Фрайбург"><span class="match-result-status loser"></span></a><a href="/football/matches/match892218_Freiburg-Fortuna_Dusseldorf-online/" title="22.02.2020 - Фрайбург 0:2 Фортуна"><span class="match-result-status loser"></span></a><a href="/football/matches/match891760_FC_Augsburg-Freiburg-online/" title="15.02.2020 - Аугсбург 1:1 Фрайбург"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Freiburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">10</td>
                                    <td class="score">7</td>
                    <td class="score">9</td>
                    <td class="score">35 - 36</td>
                    <td class="score">37</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_schalke.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Schalke-04/">Шальке 04</a></td>                <td class="last-matches"><a href="/football/matches/match893890_Borussia_Dortmund-Schalke_04-online/" title="16.05.2020 - Боруссия Д 4:0 Шальке 04"><span class="match-result-status loser"></span></a><a href="/football/matches/match893355_Schalke_04-Hoffenheim-online/" title="07.03.2020 - Шальке 04 1:1 Хоффенхайм"><span class="match-result-status draw"></span></a><a href="/football/matches/match892813_Koln-Schalke_04-online/" title="29.02.2020 - Кёльн 3:0 Шальке 04"><span class="match-result-status loser"></span></a><a href="/football/matches/match892213_Schalke_04-RB_Leipzig-online/" title="22.02.2020 - Шальке 04 0:5 РБ Лейпциг"><span class="match-result-status loser"></span></a><a href="/football/matches/match891754_Mainz_05-Schalke_04-online/" title="16.02.2020 - Майнц 0:0 Шальке 04"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Schalke-04/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">9</td>
                                    <td class="score">10</td>
                    <td class="score">7</td>
                    <td class="score">33 - 40</td>
                    <td class="score">37</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hoffenheim.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Hoffenheim/">Хоффенхайм</a></td>                <td class="last-matches"><a href="/football/matches/match893889_Hoffenheim-Hertha_Berlin-online/" title="16.05.2020 - Хоффенхайм 0:3 Герта"><span class="match-result-status loser"></span></a><a href="/football/matches/match893355_Schalke_04-Hoffenheim-online/" title="07.03.2020 - Шальке 04 1:1 Хоффенхайм"><span class="match-result-status draw"></span></a><a href="/football/matches/match892814_Hoffenheim-Bayern_Munich-online/" title="29.02.2020 - Хоффенхайм 0:6 Бавария"><span class="match-result-status loser"></span></a><a href="/football/matches/match892208_Borussia_Monchengladbach-Hoffenheim-online/" title="22.02.2020 - Боруссия М 1:1 Хоффенхайм"><span class="match-result-status draw"></span></a><a href="/football/matches/match891759_Hoffenheim-Wolfsburg-online/" title="15.02.2020 - Хоффенхайм 2:3 Вольфсбург"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hoffenheim/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">10</td>
                                    <td class="score">5</td>
                    <td class="score">11</td>
                    <td class="score">35 - 46</td>
                    <td class="score">35</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_koln-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Koln/">Кёльн</a></td>                <td class="last-matches"><a href="/football/matches/match893891_Koln-Mainz_05-online/" title="17.05.2020 - Кёльн 2:2 Майнц"><span class="match-result-status draw"></span></a><a href="/football/matches/match891278_Borussia_Monchengladbach-Koln-online/" title="11.03.2020 - Боруссия М 2:1 Кёльн"><span class="match-result-status loser"></span></a><a href="/football/matches/match893352_Paderborn-Koln-online/" title="06.03.2020 - Падерборн 1:2 Кёльн"><span class="match-result-status winner"></span></a><a href="/football/matches/match892813_Koln-Schalke_04-online/" title="29.02.2020 - Кёльн 3:0 Шальке 04"><span class="match-result-status winner"></span></a><a href="/football/matches/match892223_Hertha_Berlin-Koln-online/" title="22.02.2020 - Герта 0:5 Кёльн"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Koln/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">10</td>
                                    <td class="score">3</td>
                    <td class="score">13</td>
                    <td class="score">41 - 47</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_herta-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Hertha-Berlin/">Герта</a></td>                <td class="last-matches"><a href="/football/matches/match893889_Hoffenheim-Hertha_Berlin-online/" title="16.05.2020 - Хоффенхайм 0:3 Герта"><span class="match-result-status winner"></span></a><a href="/football/matches/match893353_Hertha_Berlin-Werder_Bremen-online/" title="07.03.2020 - Герта 2:2 Вердер"><span class="match-result-status draw"></span></a><a href="/football/matches/match892811_Fortuna_Dusseldorf-Hertha_Berlin-online/" title="28.02.2020 - Фортуна 3:3 Герта"><span class="match-result-status draw"></span></a><a href="/football/matches/match892223_Hertha_Berlin-Koln-online/" title="22.02.2020 - Герта 0:5 Кёльн"><span class="match-result-status loser"></span></a><a href="/football/matches/match891756_Paderborn-Hertha_Berlin-online/" title="15.02.2020 - Падерборн 1:2 Герта"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hertha-Berlin/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">8</td>
                                    <td class="score">7</td>
                    <td class="score">11</td>
                    <td class="score">35 - 48</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_union-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Union-Berlin/">Унион Берлин</a></td>                <td class="last-matches"><a href="/football/matches/match893888_Union_Berlin-Bayern_Munich-online/" title="17.05.2020 - Унион Берлин 0:2 Бавария"><span class="match-result-status loser"></span></a><a href="/football/matches/match893348_Freiburg-Union_Berlin-online/" title="07.03.2020 - Фрайбург 3:1 Унион Берлин"><span class="match-result-status loser"></span></a><a href="/football/matches/match892810_Union_Berlin-Wolfsburg-online/" title="01.03.2020 - Унион Берлин 2:2 Вольфсбург"><span class="match-result-status draw"></span></a><a href="/football/matches/match892215_Eintracht_Frankfurt-Union_Berlin-online/" title="24.02.2020 - Айнтрахт Фр 1:2 Унион Берлин"><span class="match-result-status winner"></span></a><a href="/football/matches/match891753_Union_Berlin-Bayer_Leverkusen-online/" title="15.02.2020 - Унион Берлин 2:3 Байер Л"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Union-Berlin/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">9</td>
                                    <td class="score">3</td>
                    <td class="score">14</td>
                    <td class="score">32 - 43</td>
                    <td class="score">30</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aintraht.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Eintracht-Frankfurt/">Айнтрахт Фр</a></td>                <td class="last-matches"><a href="/football/matches/match893885_Eintracht_Frankfurt-Borussia_Monchengladbach-online/" title="16.05.2020 - Айнтрахт Фр 1:3 Боруссия М"><span class="match-result-status loser"></span></a><a href="/football/matches/match893351_Bayer_Leverkusen-Eintracht_Frankfurt-online/" title="07.03.2020 - Байер Л 4:0 Айнтрахт Фр"><span class="match-result-status loser"></span></a><a href="/football/matches/match892215_Eintracht_Frankfurt-Union_Berlin-online/" title="24.02.2020 - Айнтрахт Фр 1:2 Унион Берлин"><span class="match-result-status loser"></span></a><a href="/football/matches/match891755_Borussia_Dortmund-Eintracht_Frankfurt-online/" title="14.02.2020 - Боруссия Д 4:0 Айнтрахт Фр"><span class="match-result-status loser"></span></a><a href="/football/matches/match891282_Eintracht_Frankfurt-FC_Augsburg-online/" title="07.02.2020 - Айнтрахт Фр 5:0 Аугсбург"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Eintracht-Frankfurt/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">25</td>
                <td class="score">8</td>
                                    <td class="score">4</td>
                    <td class="score">13</td>
                    <td class="score">39 - 44</td>
                    <td class="score">28</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mainz-b_png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Mainz-05/">Майнц</a></td>                <td class="last-matches"><a href="/football/matches/match893891_Koln-Mainz_05-online/" title="17.05.2020 - Кёльн 2:2 Майнц"><span class="match-result-status draw"></span></a><a href="/football/matches/match893350_Mainz_05-Fortuna_Dusseldorf-online/" title="08.03.2020 - Майнц 1:1 Фортуна"><span class="match-result-status draw"></span></a><a href="/football/matches/match892808_Mainz_05-Paderborn-online/" title="29.02.2020 - Майнц 2:0 Падерборн"><span class="match-result-status winner"></span></a><a href="/football/matches/match892220_Wolfsburg-Mainz_05-online/" title="23.02.2020 - Вольфсбург 4:0 Майнц"><span class="match-result-status loser"></span></a><a href="/football/matches/match891754_Mainz_05-Schalke_04-online/" title="16.02.2020 - Майнц 0:0 Шальке 04"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Mainz-05/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">8</td>
                                    <td class="score">3</td>
                    <td class="score">15</td>
                    <td class="score">36 - 55</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_augsburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/FC-Augsburg/">Аугсбург</a></td>                <td class="last-matches"><a href="/football/matches/match893884_FC_Augsburg-Wolfsburg-online/" title="16.05.2020 - Аугсбург 1:2 Вольфсбург"><span class="match-result-status loser"></span></a><a href="/football/matches/match893354_Bayern_Munich-FC_Augsburg-online/" title="08.03.2020 - Бавария 2:0 Аугсбург"><span class="match-result-status loser"></span></a><a href="/football/matches/match892815_FC_Augsburg-Borussia_Monchengladbach-online/" title="29.02.2020 - Аугсбург 2:3 Боруссия М"><span class="match-result-status loser"></span></a><a href="/football/matches/match892212_Bayer_Leverkusen-FC_Augsburg-online/" title="23.02.2020 - Байер Л 2:0 Аугсбург"><span class="match-result-status loser"></span></a><a href="/football/matches/match891760_FC_Augsburg-Freiburg-online/" title="15.02.2020 - Аугсбург 1:1 Фрайбург"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/FC-Augsburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">13</td>
                    <td class="score">37 - 54</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortuna.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Fortuna-Dusseldorf/">Фортуна</a></td>                <td class="last-matches"><a href="/football/matches/match893886_Fortuna_Dusseldorf-Paderborn-online/" title="16.05.2020 - Фортуна 0:0 Падерборн"><span class="match-result-status draw"></span></a><a href="/football/matches/match893350_Mainz_05-Fortuna_Dusseldorf-online/" title="08.03.2020 - Майнц 1:1 Фортуна"><span class="match-result-status draw"></span></a><a href="/football/matches/match892811_Fortuna_Dusseldorf-Hertha_Berlin-online/" title="28.02.2020 - Фортуна 3:3 Герта"><span class="match-result-status draw"></span></a><a href="/football/matches/match892218_Freiburg-Fortuna_Dusseldorf-online/" title="22.02.2020 - Фрайбург 0:2 Фортуна"><span class="match-result-status winner"></span></a><a href="/football/matches/match891757_Fortuna_Dusseldorf-Borussia_Monchengladbach-online/" title="15.02.2020 - Фортуна 1:4 Боруссия М"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Fortuna-Dusseldorf/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">5</td>
                                    <td class="score">8</td>
                    <td class="score">13</td>
                    <td class="score">27 - 50</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_werder.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Werder-Bremen/">Вердер</a></td>                <td class="last-matches"><a href="/football/matches/match893883_Werder_Bremen-Bayer_Leverkusen-online/" title="18.05.2020 - Вердер 1:4 Байер Л"><span class="match-result-status loser"></span></a><a href="/football/matches/match893353_Hertha_Berlin-Werder_Bremen-online/" title="07.03.2020 - Герта 2:2 Вердер"><span class="match-result-status draw"></span></a><a href="/football/matches/match892210_Werder_Bremen-Borussia_Dortmund-online/" title="22.02.2020 - Вердер 0:2 Боруссия Д"><span class="match-result-status loser"></span></a><a href="/football/matches/match891761_RB_Leipzig-Werder_Bremen-online/" title="15.02.2020 - РБ Лейпциг 3:0 Вердер"><span class="match-result-status loser"></span></a><a href="/football/matches/match891279_Werder_Bremen-Union_Berlin-online/" title="08.02.2020 - Вердер 0:2 Унион Берлин"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Werder-Bremen/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">25</td>
                <td class="score">4</td>
                                    <td class="score">6</td>
                    <td class="score">15</td>
                    <td class="score">28 - 59</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_padeborn.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Paderborn/">Падерборн</a></td>                <td class="last-matches"><a href="/football/matches/match893886_Fortuna_Dusseldorf-Paderborn-online/" title="16.05.2020 - Фортуна 0:0 Падерборн"><span class="match-result-status draw"></span></a><a href="/football/matches/match893352_Paderborn-Koln-online/" title="06.03.2020 - Падерборн 1:2 Кёльн"><span class="match-result-status loser"></span></a><a href="/football/matches/match892808_Mainz_05-Paderborn-online/" title="29.02.2020 - Майнц 2:0 Падерборн"><span class="match-result-status loser"></span></a><a href="/football/matches/match892217_Bayern_Munich-Paderborn-online/" title="21.02.2020 - Бавария 3:2 Падерборн"><span class="match-result-status loser"></span></a><a href="/football/matches/match891756_Paderborn-Hertha_Berlin-online/" title="15.02.2020 - Падерборн 1:2 Герта"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Paderborn/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">26</td>
                <td class="score">4</td>
                                    <td class="score">5</td>
                    <td class="score">17</td>
                    <td class="score">30 - 54</td>
                    <td class="score">17</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Germany/Bundesliga-I/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Germany/Bundesliga-I/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_147219" class="tab-pane active">
                                                                                                                                                    <li class="txt-message" data-id="">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/themes/desktop/images/announcement.gif" alt="Анонс"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body"><h1>Текстовая онлайн трансляция  матча Боруссия М - Байер Л</h1>

До начала игры, которая состоится 23.05.2020, осталось 2 дня 1 час 17  минут.
<br><br>
До начала матча Вы можете оставить свой прогноз на матч во вкладке <b><a href="#forecast" target="_blank">ПРОГНОЗЫ</a></b>, а также посмотреть на что делать ставки будут другие посетители.
<br><br>
Во вкладке <b><a href="#stats" target="_blank">СТАТИСТИКА</a></b> узнаете в какой форме команды подошли к матчу.
<br><br>
Стартовые составы во вкладке <b><a href="#lineups" target="_blank">СОСТАВЫ</a></b>.

<br><br>
Турнирную таблицу этого турнира ищите во вкладке <b><a href="#standings" target="_blank">ТАБЛИЦА</a></b>.
<br><br>
Оставить свой комментарий к матчу можно во вкладке Комментарии.
<br><br>
<br></div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="forecast">
<div id="forecast">
    <div data-provide="forecast-result">
        <div class="forecast2-match-results">
    <h3 class="widget-title">
        Прогнозы на матч Боруссия М - Байер Л
    </h3>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
                        <h6 class="text-uppercase font-weight-bold">Исход игры</h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Боруссия М</div>
                        <div class="result">56.5% <span class="text-muted">(39)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:56.5%" role="progressbar" aria-valuenow="56.5" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Ничья</div>
                        <div class="result">26.1% <span class="text-muted">(18)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:26.1%" role="progressbar" aria-valuenow="26.1" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Байер Л</div>
                        <div class="result">17.4% <span class="text-muted">(12)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:17.4%" role="progressbar" aria-valuenow="17.4" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                                    <h6 class="text-uppercase font-weight-bold">Тотал 2.5</h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Больше</div>
                        <div class="result">73.44% <span class="text-muted">(47)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:73.44%" role="progressbar" aria-valuenow="73.44" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Меньше</div>
                        <div class="result">26.56% <span class="text-muted">(17)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:26.56%" role="progressbar" aria-valuenow="26.56" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                                    <h6 class="text-uppercase font-weight-bold">Обе команды забьют </h6>
            <div class="chart mb-4">
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Да</div>
                        <div class="result">85.94% <span class="text-muted">(55)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:85.94%" role="progressbar" aria-valuenow="85.94" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
                <div class="forecast2-match-results-item">
                    <div class="legend">
                        <div class="title">Нет</div>
                        <div class="result">14.06% <span class="text-muted">(9)</span></div>
                    </div>
                    <div class="progress">
                        <div class="progress-bar bg-success" style="width:14.06%" role="progressbar" aria-valuenow="14.06" aria-valuemin="0" aria-valuemax="100"></div>
                    </div>
                </div>
            </div>
                    </div>
        <div class="col-12 col-md-6 order-1">
            <h6 class="text-uppercase font-weight-bold">Популярный счёт</h6>            <div class="chart mb-4">                                            <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:1</span> Боруссия М</div>
                                <div class="result">34.8% <span class="text-muted">(24)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:34.8%" role="progressbar" aria-valuenow="34.8" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:1</span> Ничья</div>
                                <div class="result">13% <span class="text-muted">(9)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:13%" role="progressbar" aria-valuenow="13" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:2</span> Байер Л</div>
                                <div class="result">11.6% <span class="text-muted">(8)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:11.6%" role="progressbar" aria-valuenow="11.6" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">2:2</span> Ничья</div>
                                <div class="result">11.6% <span class="text-muted">(8)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:11.6%" role="progressbar" aria-valuenow="11.6" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">1:0</span> Боруссия М</div>
                                <div class="result">7.2% <span class="text-muted">(5)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:7.2%" role="progressbar" aria-valuenow="7.2" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">3:2</span> Боруссия М</div>
                                <div class="result">5.8% <span class="text-muted">(4)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:5.8%" role="progressbar" aria-valuenow="5.8" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                                                                <div class="forecast2-match-results-item">
                            <div class="legend">
                                <div class="title"><span class="score">3:1</span> Боруссия М</div>
                                <div class="result">2.9% <span class="text-muted">(2)</span></div>
                            </div>
                            <div class="progress">
                                <div class="progress-bar bg-success" style="width:2.9%" role="progressbar" aria-valuenow="2.9" aria-valuemin="0" aria-valuemax="100"></div>
                            </div>
                        </div>
                                    </div>
            <a href="/football/forecast/" class="btn btn-primary btn-lg mt-3"><i class="icon-cup mr-2"></i> Конкурс прогнозов</a>
        </div>
    </div>
</div>


    </div>

    <div class="row">
        <div class="col-12 col-md-6 order-2">
            <h3 class="widget-title bg-dark text-light">
                Ваш прогноз
            </h3>
            <div data-provide="forecast" data-options="{&quot;url&quot;:&quot;\/football\/matches\/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online\/forecast\/&quot;,&quot;params&quot;:{&quot;fc&quot;:1},&quot;update&quot;:&quot;1590240600&quot;}">
                
            </div>
            <div data-provide="forecast-vote-result"></div>
                            <hr>
                <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
                    </div>
        <div class="col-12 col-md-6"><div id="forecastComments"></div></div>    </div>
</div>
</div>                                        <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<div style="height:30px;"></div>
<noindex style="margin:auto">
    <!--AdFox START-->
    <!--antonkobzev-->
    <!--Площадка: www.liveresult.ru / * / *-->
    <!--Тип баннера: 600х90 безразмерный!-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_158410803285323"></div>
    <script>
        window.Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_158410803285323',
            params: {
                pp: 'g',
                ps: 'ciyv',
                p2: 'fkuz'
            }
        });
    </script>
    <div style="height:30px;"></div>
    <div class="widget">
        <h5 class="widget-title">Поделись с друзьями ссылкой на liveresult</h5>
    </div>

    <center>
        <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js" async></script>
        <script src="https://yastatic.net/share2/share.js" async></script>
        <div style="height:35px;" class="ya-share2" data-services="whatsapp,vkontakte,facebook,odnoklassniki,twitter,moimir,pinterest,lj,viber,telegram,skype,collections" data-yashareimage="//static.liveresult.ru/themes/default/images/h_f.jpg"></div>
    </center>
</noindex>
            
<div class="widget">
<div class="widget">
<h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Шарф от сайта" loading="lazy" src="/files/content/Image/lr_scarf.jpg" style="max-width: 400px; height: auto;" /></a>

<div class="my-3"><a class="btn btn-primary btn-lg" href="/football/forecast/"><span class="ficon-chart-bar"></span> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a></div>
<br />
&nbsp;</div><br />
<br />
<br />
&nbsp;
        </div>                <aside class="main-left">
            <div class="widget">
  <h5 class="widget-title">Германия: Бундеслига</h5><ul class="nav nav-dark flex-column">                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/" class="nav-link">Основное</a></li>
                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/results/" class="nav-link">Результаты</a></li>
                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/scheduled/" class="nav-link">Расписание</a></li>
                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/standings/" class="nav-link">Турнирные таблицы</a></li>
                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/statistics/" class="nav-link">Статистика</a></li>
                                        <li class="nav-item"><a href="/football/Germany/Bundesliga-I/participants/" class="nav-link">Заявки</a></li>
        </ul></div>
 <div style="height:10px;"></div>
<div style="margin-top:5px;margin-left:5px;"></div><noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
&nbsp;&nbsp;&nbsp;&nbsp;  <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">&nbsp;&nbsp;&nbsp;&nbsp; 
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" />&nbsp;  <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a>
</span></span></span></div>



			</div>



</div>
        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="min-height:400px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: <верх страницы>--><div id="adfox_149539237803122"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149539237803122',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
</noindex>          <div class="block">
<h5 class="widget-title">Бонусы букмекеров</h5>
<style type="text/css">.bonus { 
    font-weight:bold; 
    font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
       }
    
    .bonus a:link{
        color:#1b77d3;
    }
    .bonus a:visited{
        color:#1b77d3;
    }
</style>
<table>
	<tbody>
		<tr>
			<td><a href="https://li.ru/go?www.leon.ru/?wm=62474772&amp;utm_source=euro-football&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=240x400" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://cdn.livesport.ru/i/v15/i/b_leon.png" style="width:90px; height:auto;" /></a> <a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&amp;utm_source=liveresult&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=728x90"> </a>
			<div class="bonus"><a href="https://li.ru/go?ad.leon.ru/www/delivery/ck.php?oaparams=2__bannerid=295__zoneid=4__source=%7Bobfs%3A%7D__cb=2b18183263__oadest=https://www.leon.ru/?wm=3021894&amp;utm_source=liveresult&amp;utm_medium=paid_spot&amp;utm_campaign=V1&amp;utm_content=728x90">+20 000 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>


		<tr>
			<td><a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_28845b_792c_&affid=12341&siteid=28902&adid=792&c=" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://static.euro-football.ru/old/b_parimatch.webp" style="width:90px; height:auto;" /></a> <a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_28845b_792c_&affid=12341&siteid=28845&adid=792&c="> </a>
			<div class="bonus"><a href="https://li.ru/go?www.paripartners.ru/C.ashx?btag=a_28845b_792c_&affid=12341&siteid=28845&adid=792&c=">+2 500 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>

		<tr>
			<td><a href="https://li.ru/go?www.fonbet.ru/promo/freebet100002/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=odds&amp;utm_term=static_base10k2_logo" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://static.euro-football.ru/old/fbet.png" style="width:100px; height:auto;" /></a> <a href="https://li.ru/go?www.fonbet.ru/promo/freebet100004/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=rating&amp;utm_term=static_base10k4_rating"> </a>
			<div class="bonus"><a href="https://li.ru/go?www.fonbet.ru/promo/freebet100004/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=all_base&amp;utm_content=rating&amp;utm_term=static_base10k4_rating">+15 000 р.</a></div>
			<div style="height:20px;"></div></td>
		</tr>
	</tbody>
</table>

          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr36_2277_0_0_0" aria-expanded="true">Беларусь: Премьер-лига</span>
        <div id="gr36_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match956028_Neman_Grodno-Torpedo_Zhodino-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Неман
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Торпедо-БелАЗ
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr36_419548_0_0_0" aria-expanded="true">Беларусь: Высшая лига. Резерв</span>
        <div id="gr36_419548_0_0_0" class="collapse show">
                    <a href="/football/matches/match956029_Shakhter_jr._Soligorsk-Belshina-d-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status sh" title=Второй тайм>0'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Шахтёр-д Солигорск
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Белшина-д
            </span>
            </a>
        <a href="/football/matches/match956030_Slavia_Mozyr-d-Gorodeya-d-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status sh" title=Второй тайм>0'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Славия Мозырь-д
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Городея-д
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: Справа - 1--><div id="adfox_158421510274391514"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158421510274391514',
        params: {
            pp: 'imk',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2020 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
	<li class="nav-item"></li>
	<li class="nav-item"><a class="nav-link" href="/stadiums/">Стадионы</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>

<div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" loading="lazy" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" loading="lazy" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,mailru,google,livejournal;hidden=openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming,googleplus;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match894441_Borussia_Monchengladbach-Bayer_Leverkusen-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>    <script>var modules=["@theme\/matches_live_block"],
phrases={"send":"Отправить","apply":"Применить","close":"Закрыть","hide":"Скрыть","more":"Ещё","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","change_time_zone":"Изменить временную зону","today":"Сегодня"},
URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";</script>
    <script src="https://static.liveresult.ru/themes/desktop/dist/js/runtime.f490c6da.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/vendor.9dd5920f.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/app.3064b170.js"></script><script src="//ulogin.ru/js/ulogin.js?3.3.6"></script>
<script>
lang.set(phrases,null,true);
</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



</body>
</html>