<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Венеция 0:1 Читтаделла - Онлайн трансляция футбольного матча. 26.12.2019</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match902335_Venezia-Cittadella-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match902335_Venezia-Cittadella-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match902335_Venezia-Cittadella-online/">
<meta http-equiv="Last-Modified" content="Thu, 26 Dec 2019 14:15:04 GMT">
<meta name="keywords" content="Венеция,Читтаделла,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Наблюдайте онлайн за результатом матча Венеция - Читтаделла. Текущий счёт, минута, авторы всех голов. Составы команд и прогнозы. Четверг, 26 декабря 2019">
<meta property="og:image" content="/football/matches/image/902335.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.8.0">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.async = true;
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "Alfasense": "1129204",
     "buzzoola": "1130875",
     "hybrid": "1163017",
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1167"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1168"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1166"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                   ]
    },

 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1622"                }            },
            {                "bidder": "buzzoola",                "params": {                    "placementId": "438560"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },



        ],
        "codeType": "inpage"
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>
<div id="iYicldKD"></div>



<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
  var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru/">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828"><script>$(function() {
window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
})
</script></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li><li class="nav-item">
            <a href="/tennis/rankings/" class="nav-link">Рейтинги</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/biathlon/" class="nav-link">Биатлон</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/biathlon/players/" class="nav-link">Биатлонисты</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/formula-1/2019/standings/" class="nav-link">Рейтинг пилотов и команд</a></li><li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="/handball/" class="nav-link">Гандбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/handball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/video/" class="nav-link">Видеотрансляции</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/video/matchtv/" class="nav-link">МАТЧ ПРЕМЬЕР</a></li>
                </ul></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Италия: Серия B 2019-2020</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/Italy/Serie-B/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/Italy/Serie-B/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/Italy/Serie-B/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/Italy/Serie-B/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/Italy/Serie-B/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2019-2020</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/Italy/Serie-B/2018-2019/" class="dropdown-item">2018-2019</a>
                                    <a href="/football/Italy/Serie-B/2017-2018/" class="dropdown-item">2017-2018</a>
                                    <a href="/football/Italy/Serie-B/2016-2017/" class="dropdown-item">2016-2017</a>
                                    <a href="/football/Italy/Serie-B/2015-2016/" class="dropdown-item">2015-2016</a>
                                    <a href="/football/Italy/Serie-B/2014-2015/" class="dropdown-item">2014-2015</a>
                                    <a href="/football/Italy/Serie-B/2013-2014/" class="dropdown-item">2013-2014</a>
                                    <a href="/football/Italy/Serie-B/2012-2013/" class="dropdown-item">2012-2013</a>
                                    <a href="/football/Italy/Serie-B/2011-2012/" class="dropdown-item">2011-2012</a>
                                    <a href="/football/Italy/Serie-B/2010-2011/" class="dropdown-item">2010-2011</a>
                                    <a href="/football/Italy/Serie-B/2009-2010/" class="dropdown-item">2009-2010</a>
                                    <a href="/football/Italy/Serie-B/2008-2009/" class="dropdown-item">2008-2009</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Italy/"><span itemprop="name">Италия</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Italy/Serie-B/"><span itemprop="name">Серия B 2019-2020</span></a><meta itemprop="position" content="4" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:90px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="902335" itemscope itemtype="http://schema.org/SportsEvent" data-refresh-interval="50" data-reload-page="5">
    <meta itemprop="name" content="Венеция 0:1 Читтаделла Италия / Серия B 26.12.2019">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Venezia/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/venezia-b-png5.png" alt="Венеция"></div>                <div class="name" itemprop="homeTeam">Венеция</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">0:1</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-in-progress">Первый тайм: 15'</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2019-12-26T17:00:00+0300">Четверг, 26 декабря 2019 — 17:00</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Stadio-Pierluigi-Penzo/" itemprop="url"><span itemprop="name">Пьерлуиджи Пенцо</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Cittadella/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/citadella-b-png05.png" alt="Читтаделла"></div>                <div class="name" itemprop="awayTeam">Читтаделла</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet">    <div class="match-odds football">
        <div class="match-odds-img">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/bets/football/11954/18517631" target="_blank" class="img"><img src="https://static.liveresult.ru/files/sport/odds/football/fonbet.png?en" alt="Fonbet"></a>
        </div>
        <div class="match-odds-values fonbet">
            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/bets/football/11954/18517631" target="_blank" rel="nofollow" class="match-odds-values-value">2.85</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/bets/football/11954/18517631" target="_blank" rel="nofollow" class="match-odds-values-value">3.00</a>            <a href="https://www.fonbet.ru/?utm_source=liveresult.ru&amp;utm_medium=cpc&amp;utm_campaign=des_base&amp;utm_content=odds#!/bets/football/11954/18517631" target="_blank" rel="nofollow" class="match-odds-values-value">2.70</a>        </div>
    </div>
</div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 16.666666666667%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc away has-description" style="left:7.7777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>7'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Nicola%2BPavan/">Nicola Pavan</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:12.222222222222%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">0:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>11'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Davide%2BDiaw/">Davide Diaw</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:13.333333333333%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>12'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%90%D1%80%D0%B0%D0%BC%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B8%D0%B0/">Араму Маттиа</a>
                    </div>
                </div>
                    </span>
                <span class="timeline-event timeline-event-progress" style="left:16.666666666667%">
            <span class="segment"></span>
            <span class="minute">15'</span>        </span>
    </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="#lineups" data-toggle="tab" class="nav-link">Составы</a></li>
                                                                                            <li class="nav-item"><a href="#stats" data-toggle="tab" class="nav-link">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="#standings" data-toggle="tab" class="nav-link">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="#txt" data-toggle="tab" class="nav-link active">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="#comments" data-toggle="tab" data-comments-target="#comments" class="nav-link" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PTRKCMAyF79I9U0FRKUtXXsBtJ0AYO5aWoXH8G-5uCqKukr4vzXsBtVWvoAolau8IHR0bUQYWRbHK1us8PjZK0KPH2KY7JVrvqQJrO6D6jGG4ToCHWPM3Xfuu4z1BlJVKI9kvxOE_ZaJEOlVurHEX3Q_YmnuUcg4gFyP5cZrrnEuf0OHTQHIwRNCgtZB4x1tQxv_sSdj1FohjAzv9bgSeGeJMlkVhjiO_RBNUohzHNw~~&quot;,&quot;key&quot;:&quot;d8dc7305a1f083c238845311c37087ae&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="902335" id="comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match902335_Venezia-Cittadella-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/%D0%9B%D0%B5%D1%86%D1%86%D0%B5%D1%80%D0%B8%D0%BD%D0%B8%2B%D0%9B%D1%83%D0%BA%D0%B0/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Леццерини</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Лука</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">33</div>
                        <a href="/football/players/%D0%9B%D0%B0%D0%BA%D0%B8%D1%87%D0%B5%D0%B2%D0%B8%D1%87%2B%D0%98%D0%B2%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Лакичевич</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Иван</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/Marco%2BModolo/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Marco</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Modolo</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/%D0%9A%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D0%B5%D0%B7%D0%B8%2B%D0%9C%D0%B8%D0%BA%D0%B5%D0%BB%D0%B5/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кремонези</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Микеле</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">32</div>
                        <a href="/football/players/Pietro%2BCeccaroni/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Pietro</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ceccaroni</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p63">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/%D0%A1%D1%83%D1%87%D0%B8%D1%83%2B%D0%A1%D0%B5%D1%80%D0%B3%D0%B8%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Сучиу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Сергиу</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/Luca%2BAntonio%2BFiordilino/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Luca</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Antonio</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Fiordilino</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p67">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Youssef%2BMaleh/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Youssef</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Maleh</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%90%D1%80%D0%B0%D0%BC%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B8%D0%B0/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Араму</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Маттиа</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">28</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D0%BE%2B%D0%90%D0%BB%D0%B5%D1%81%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Капелло</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алессандро</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%9C%D0%BE%D0%BD%D1%82%D0%B0%D0%BB%D1%8C%D1%82%D0%BE%2B%D0%90%D0%B4%D1%80%D0%B8%D0%B0%D0%BD%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Монтальто</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Адриано</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%9F%D0%B0%D0%BB%D0%B5%D0%B0%D1%80%D0%B8%2B%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Палеари</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Альберто</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">24</div>
                        <a href="/football/players/Luca%2BGhiringhelli/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Luca</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ghiringhelli</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Domenico%2BFrare/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Domenico</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Frare</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/%D0%9F%D0%B5%D1%80%D1%82%D0%B8%D0%BA%D0%BE%D0%BD%D0%B5%2B%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пертиконе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Романо</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/Cristian%2BVentola/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Cristian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ventola</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p63">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%92%D0%B8%D1%82%D0%B0%2B%D0%90%D0%BB%D0%B5%D1%81%D1%81%D0%B8%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Вита</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алессио</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">26</div>
                        <a href="/football/players/Nicola%2BPavan/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Nicola</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Pavan</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p67">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/%D0%9B%D1%83%D0%BF%D0%BF%D0%B8%2B%D0%94%D0%B0%D0%B2%D0%B8%D0%B4%D0%B5/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Луппи</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Давиде</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%94%27%D0%A3%D1%80%D1%81%D0%BE%2B%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Д'Урсо</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кристиан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Mario%2BGargiulo/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Mario</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Gargiulo</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Davide%2BDiaw/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Davide</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Diaw</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"> Венеция</div> <span class="lineups-formation">4-3-1-2</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Luca-Lezzerini/" target="player">Леццерини Лука</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Ivan-Lakicevic/" target="player">Лакичевич Иван</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Marco-Modolo/" target="player">Marco Modolo</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Michele-Cremonesi/" target="player">Кремонези Микеле</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">32</span>
            <span class="name"><a href="/football/players/Pietro-Ceccaroni/" target="player">Pietro Ceccaroni</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Sergiu-Suciu/" target="player">Сучиу Сергиу</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Luca-Antonio-Fiordilino/" target="player">Luca Antonio Fiordilino</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Youssef-Maleh/" target="player">Youssef Maleh</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Mattia-Aramu/" target="player">Араму Маттиа</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="12' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">28</span>
            <span class="name"><a href="/football/players/Alessandro-Capello/" target="player">Капелло Алессандро</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Adriano-Montalto/" target="player">Монтальто Адриано</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Alberto-Pomini/" target="player">Помини Альберто</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Lorenzo-Gavioli/" target="player">Гавьоли Лоренцо</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Fabrizio-Caligara/" target="player">Калигара Фабрицио</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">24</span>
            <span class="name"><a href="/football/players/Riccardo-Bocalon/" target="player">Бокалон Риккардо</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Gianmarco-Zigoni/" target="player">Зигони Джанмарко</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Francesco-Di-Mariano/" target="player">Ди Мариано Франческо</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Domenico-Rossi/" target="player">Domenico Rossi</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Yuri-Senesi/" target="player">Yuri Senesi</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">34</span>
            <span class="name"><a href="/football/players/Mario-De-Marino/" target="player">Mario De Marino</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Bruno-Bertinato/" target="player">Bruno Bertinato</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Nicolo-Casale/" target="player">Nicolo Casale</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">30</span>
            <span class="name"><a href="/football/players/Nicolo-Simeoni/" target="player">Nicolo Simeoni</a></span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"> Читтаделла</div> <span class="lineups-formation">4-3-1-2</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Alberto-Paleari/" target="player">Палеари Альберто</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">24</span>
            <span class="name"><a href="/football/players/Luca-Ghiringhelli/" target="player">Luca Ghiringhelli</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Domenico-Frare/" target="player">Domenico Frare</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Romano-Perticone/" target="player">Пертиконе Романо</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Cristian-Ventola/" target="player">Cristian Ventola</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Alessio-Vita/" target="player">Вита Алессио</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="11' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Nicola-Pavan/" target="player">Nicola Pavan</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="7' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Davide-Luppi/" target="player">Луппи Давиде</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Christian-D-Urso/" target="player">Д'Урсо Кристиан</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Mario-Gargiulo/" target="player">Mario Gargiulo</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Davide-Diaw/" target="player">Davide Diaw</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="11' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Alberto-Rizzo/" target="player">Alberto Rizzo</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Amedeo-Benedetti/" target="player">Amedeo Benedetti</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Agostino-Camigliano/" target="player">Камильяно Агостино</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Manuel-Iori/" target="player">Йори Мануэль</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Luca-Maniero-IV/" target="player">Маньеро Лука IV</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Federico-Proia/" target="player">Federico Proia</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Simone-Branca/" target="player">Бранка Симоне</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Giacomo-Vrioni/" target="player">Вриони Джакомо</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Zan-Celar/" target="player">Целар Жан</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Marco-Rosafio/" target="player">Marco Rosafio</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Andrea-Bussaglia/" target="player">Andrea Bussaglia</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Christian-Mora2/" target="player">Christian Mora2</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Вентурато Роберто</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">7'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">        <a href="/football/players/Nicola%2BPavan/">Nicola Pavan</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">11'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">0:1</div>
            <div class="team2">        <a href="/football/players/Davide%2BDiaw/">Davide Diaw</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/%D0%92%D0%B8%D1%82%D0%B0%2B%D0%90%D0%BB%D0%B5%D1%81%D1%81%D0%B8%D0%BE/">Вита Алессио</a>)
        </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">12'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%90%D1%80%D0%B0%D0%BC%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B8%D0%B0/">Араму Маттиа</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>
<div class="match-stats my-3">
    <h3>Статистика матча</h3>
                
            <div class="tab-content mt-3">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары по воротам</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:0%"></div>
                                <div class="bar-team2 full" style="width:100%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары в створ</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Угловые</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">1</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1 full" style="width:100%"></div>
                                <div class="bar-team2" style="width:0%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:0%"></div>
                                <div class="bar-team2 full" style="width:100%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">1</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Замены</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">21</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">79</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:21%"></div>
                                <div class="bar-team2" style="width:79%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div><h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" class="preview-matches-title-flag" alt="">
                                Венеция
                <span class="text-muted">Последние 20 матчей: +5 =8 -7</span>
            </div>
                                                                                                                                            <a href="/football/matches/match902309_Juve_Stabia-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_SSJuveStabia-png5.png" alt="" class="team-icon"><span class="win">Юве Стабия</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match902279_Venezia-Spezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Специя</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Stemma_Spezia_Calcio.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match902224_Pescara-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pescara.png" alt="" class="team-icon"><span>Пескара</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902151_Venezia-Benevento-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Беневенто</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_benevento-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match902070_Empoli-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_empoli-b_png.png" alt="" class="team-icon"><span>Эмполи</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901924_Venezia-AS_Livorno-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span class="win">Венеция</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Ливорно</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_livorno-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901829_Ascoli-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ascoli-b_png.png" alt="" class="team-icon"><span>Асколи</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901801_Venezia-Pordenone_Calcio-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Порденоне</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Pordenone_Calcio-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901769_Crotone-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crotone-b_png.png" alt="" class="team-icon"><span class="win">Кротоне</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901671_Venezia-Salernitana-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span class="win">Венеция</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Салернитана</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_salernitana-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match915965_Udinese-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.10.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Udinese_calcio.png" alt="" class="team-icon"><span>Удинезе</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901515_Nuova_Cosenza-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cosenza-b-png5.png" alt="" class="team-icon"><span>Козенца</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901420_Venezia-Pisa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.09.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Пиза</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pisa-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901384_Virtus_Entella-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_virtus_entella-b_png.png" alt="" class="team-icon"><span>Виртус Энтелла</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901322_Frosinone-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.09.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Frosinonestemma.png" alt="" class="team-icon"><span>Фрозиноне</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901231_Venezia-Chievo_Verona-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Кьево</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chievo-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900376_Trapani-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trapani-b_png.png" alt="" class="team-icon"><span>Трапани</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900368_Venezia-Cremoneze-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span>Венеция</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Кремонезе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cremonese-b-Png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900165_Parma-Venezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_parmacalcio-png2018.png" alt="" class="team-icon"><span class="win">Парма</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Венеция</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match877254_Venezia-Catania-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"><span class="win">Венеция</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Катания</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_katani.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" class="preview-matches-title-flag" alt="">
                                Читтаделла
                <span class="text-muted">Последние 20 матчей: +9 =5 -6</span>
            </div>
                                                                                                <a href="/football/matches/match902307_Cittadella-Chievo_Verona-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.12.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span>Читтаделла</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Кьево</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chievo-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902281_Ascoli-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ascoli-b_png.png" alt="" class="team-icon"><span class="win">Асколи</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902215_Cittadella-Salernitana-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">4:3</span>
                            <span class="team team2"><span>Салернитана</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_salernitana-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match907983_Fiorentina-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fiorenff.png" alt="" class="team-icon"><span class="win">Фиорентина</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match902148_Crotone-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crotone-b_png.png" alt="" class="team-icon"><span>Кротоне</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match902073_Cittadella-Pisa-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span>Читтаделла</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Пиза</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pisa-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901922_Perugia_Calcio_Spa-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_perugia-b_png.png" alt="" class="team-icon"><span>Перуджа</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901836_Cittadella-Frosinone-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span>Читтаделла</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Фрозиноне</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Frosinonestemma.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901797_Cittadella-AS_Livorno-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Ливорно</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_livorno-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901770_Pordenone_Calcio-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.10.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Pordenone_Calcio-png5.png" alt="" class="team-icon"><span>Порденоне</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901667_Cittadella-Nuova_Cosenza-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span>Читтаделла</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Козенца</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cosenza-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901522_Cremoneze-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cremonese-b-Png5.png" alt="" class="team-icon"><span>Кремонезе</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901421_Juve_Stabia-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_SSJuveStabia-png5.png" alt="" class="team-icon"><span>Юве Стабия</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901392_Cittadella-Pescara-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Пескара</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pescara.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901325_Empoli-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_empoli-b_png.png" alt="" class="team-icon"><span class="win">Эмполи</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901230_Cittadella-Trapani-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Трапани</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trapani-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900372_Benevento-Cittadella-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_benevento-b-png5.png" alt="" class="team-icon"><span class="win">Беневенто</span></span>
                            <span class="score has-score">4:1</span>
                            <span class="team team2"><span>Читтаделла</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900367_Cittadella-Spezia-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span>Читтаделла</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Специя</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Stemma_Spezia_Calcio.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900166_Cittadella-Carpi-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">3:3</span>
                            <span class="team team2"><span>Карпи</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Carpistemma.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match877259_Cittadella-Padova-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"><span class="win">Читтаделла</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Падова</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_padova-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" class="preview-matches-title-flag" alt="">
                                        Венеция:
                    <span class="text-muted">победы:</span> <strong class="text-success">1</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">1</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">3</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" class="preview-matches-title-flag" alt="">
                                        Читтаделла:
                    <span class="text-muted">победы:</span> <strong class="text-success">3</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">1</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">1</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match812943_Venezia-Cittadella-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">02.04.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"> <span>Венеция</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Читтаделла</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Италия / Серия B">Серия B</abbr></span>
            </a>
                                    <a href="/football/matches/match809617_Cittadella-Venezia-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">11.11.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"> <span class="win">Читтаделла</span></span>
                        <span class="score has-score">3:2</span>
                        <span class="team team2"><span>Венеция</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Италия / Серия B">Серия B</abbr></span>
            </a>
                                    <a href="/football/matches/match704822_Venezia-Cittadella-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">25.03.2018</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"> <span class="win">Венеция</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Читтаделла</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Италия / Серия B">Серия B</abbr></span>
            </a>
                                    <a href="/football/matches/match703479_Cittadella-Venezia-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">24.10.2017</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"> <span class="win">Читтаделла</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Венеция</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Италия / Серия B">Серия B</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match3217_Cittadella-Venezia-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">13.01.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" class="team-icon"> <span class="win">Читтаделла</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Венеция</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Италия / Серия C1 A">Серия C1 A</abbr></span>
            </a>
        </div></div>            </div>
</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Пред. матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_benevento-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Benevento/">Беневенто</a></td>                <td class="last-matches"><a href="/football/matches/match902312_Benevento-Frosinone-online/" title="21.12.2019 - Беневенто 1:0 Фрозиноне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902277_AS_Livorno-Benevento-online/" title="14.12.2019 - Ливорно 0:2 Беневенто"><span class="match-result-status winner"></span></a><a href="/football/matches/match902221_Benevento-Trapani-online/" title="06.12.2019 - Беневенто 5:0 Трапани"><span class="match-result-status winner"></span></a><a href="/football/matches/match902151_Venezia-Benevento-online/" title="30.11.2019 - Венеция 0:2 Беневенто"><span class="match-result-status winner"></span></a><a href="/football/matches/match902071_Benevento-Crotone-online/" title="23.11.2019 - Беневенто 2:0 Кротоне"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902336_Chievo_Verona-Benevento-online/" class="btn btn-xs btn-primary btn-match" title="7' Кьево 0:0 Беневенто">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">12</td>
                                    <td class="score">5</td>
                    <td class="score">1</td>
                    <td class="score">28 - 8</td>
                    <td class="score">41</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Pordenone_Calcio-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Pordenone-Calcio/">Порденоне</a></td>                <td class="last-matches"><a href="/football/matches/match902308_Pordenone_Calcio-Ascoli-online/" title="22.12.2019 - Порденоне 2:1 Асколи"><span class="match-result-status winner"></span></a><a href="/football/matches/match902275_Nuova_Cosenza-Pordenone_Calcio-online/" title="15.12.2019 - Козенца 1:2 Порденоне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902219_Pordenone_Calcio-Crotone-online/" title="08.12.2019 - Порденоне 1:0 Кротоне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902149_Pisa-Pordenone_Calcio-online/" title="02.12.2019 - Пиза 2:0 Порденоне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902079_Pordenone_Calcio-Perugia_Calcio_Spa-online/" title="23.11.2019 - Порденоне 3:0 Перуджа"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902331_Salernitana-Pordenone_Calcio-online/" class="btn btn-xs btn-primary btn-match" title="9' Салернитана 1:0 Порденоне">0:1</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">9</td>
                                    <td class="score">4</td>
                    <td class="score">5</td>
                    <td class="score">26 - 20</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Frosinonestemma.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Frosinone/">Фрозиноне</a></td>                <td class="last-matches"><a href="/football/matches/match902312_Benevento-Frosinone-online/" title="21.12.2019 - Беневенто 1:0 Фрозиноне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902280_Frosinone-Pescara-online/" title="14.12.2019 - Фрозиноне 2:0 Пескара"><span class="match-result-status winner"></span></a><a href="/football/matches/match902220_Juve_Stabia-Frosinone-online/" title="08.12.2019 - Юве Стабия 0:2 Фрозиноне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902145_Frosinone-Empoli-online/" title="30.11.2019 - Фрозиноне 4:0 Эмполи"><span class="match-result-status winner"></span></a><a href="/football/matches/match902076_Spezia-Frosinone-online/" title="24.11.2019 - Специя 2:0 Фрозиноне"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902337_Frosinone-Crotone-online/" class="btn btn-xs btn-primary btn-match" title="6' Фрозиноне 0:0 Кротоне">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">21 - 15</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_perugia-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Perugia-Calcio-Spa/">Перуджа</a></td>                <td class="last-matches"><a href="/football/matches/match902306_Perugia_Calcio_Spa-Virtus_Entella-online/" title="21.12.2019 - Перуджа 2:0 Виртус Энтелла"><span class="match-result-status winner"></span></a><a href="/football/matches/match902273_Cremoneze-Perugia_Calcio_Spa-online/" title="15.12.2019 - Кремонезе 2:1 Перуджа"><span class="match-result-status loser"></span></a><a href="/football/matches/match902217_Perugia_Calcio_Spa-Nuova_Cosenza-online/" title="09.12.2019 - Перуджа 2:2 Козенца"><span class="match-result-status draw"></span></a><a href="/football/matches/match902142_Perugia_Calcio_Spa-Pescara-online/" title="01.12.2019 - Перуджа 3:1 Пескара"><span class="match-result-status winner"></span></a><a href="/football/matches/match902079_Pordenone_Calcio-Perugia_Calcio_Spa-online/" title="23.11.2019 - Порденоне 3:0 Перуджа"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902329_Trapani-Perugia_Calcio_Spa-online/" class="btn btn-xs btn-primary btn-match" title="8' Трапани 0:0 Перуджа">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">22 - 22</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_citadella-b-png05.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Cittadella/">Читтаделла</a></td>                <td class="last-matches"><a href="/football/matches/match902307_Cittadella-Chievo_Verona-online/" title="21.12.2019 - Читтаделла 1:1 Кьево"><span class="match-result-status draw"></span></a><a href="/football/matches/match902281_Ascoli-Cittadella-online/" title="14.12.2019 - Асколи 1:0 Читтаделла"><span class="match-result-status loser"></span></a><a href="/football/matches/match902215_Cittadella-Salernitana-online/" title="07.12.2019 - Читтаделла 4:3 Салернитана"><span class="match-result-status winner"></span></a><a href="/football/matches/match902148_Crotone-Cittadella-online/" title="30.11.2019 - Кротоне 1:1 Читтаделла"><span class="match-result-status draw"></span></a><a href="/football/matches/match902073_Cittadella-Pisa-online/" title="24.11.2019 - Читтаделла 1:1 Пиза"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902335_Venezia-Cittadella-online/" class="btn btn-xs btn-primary btn-match" title="8' Венеция 0:0 Читтаделла">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">19 - 19</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_crotone-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Crotone/">Кротоне</a></td>                <td class="last-matches"><a href="/football/matches/match902314_Crotone-AS_Livorno-online/" title="21.12.2019 - Кротоне 2:1 Ливорно"><span class="match-result-status winner"></span></a><a href="/football/matches/match902274_Salernitana-Crotone-online/" title="15.12.2019 - Салернитана 3:2 Кротоне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902219_Pordenone_Calcio-Crotone-online/" title="08.12.2019 - Порденоне 1:0 Кротоне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902148_Crotone-Cittadella-online/" title="30.11.2019 - Кротоне 1:1 Читтаделла"><span class="match-result-status draw"></span></a><a href="/football/matches/match902071_Benevento-Crotone-online/" title="23.11.2019 - Беневенто 2:0 Кротоне"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902337_Frosinone-Crotone-online/" class="btn btn-xs btn-primary btn-match" title="6' Фрозиноне 0:0 Кротоне">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">26 - 21</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_salernitana-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Salernitana/">Салернитана</a></td>                <td class="last-matches"><a href="/football/matches/match902311_Empoli-Salernitana-online/" title="21.12.2019 - Эмполи 1:1 Салернитана"><span class="match-result-status draw"></span></a><a href="/football/matches/match902274_Salernitana-Crotone-online/" title="15.12.2019 - Салернитана 3:2 Кротоне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902215_Cittadella-Salernitana-online/" title="07.12.2019 - Читтаделла 4:3 Салернитана"><span class="match-result-status loser"></span></a><a href="/football/matches/match902146_Salernitana-Ascoli-online/" title="30.11.2019 - Салернитана 1:1 Асколи"><span class="match-result-status draw"></span></a><a href="/football/matches/match902077_Juve_Stabia-Salernitana-online/" title="23.11.2019 - Юве Стабия 2:0 Салернитана"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902331_Salernitana-Pordenone_Calcio-online/" class="btn btn-xs btn-primary btn-match" title="9' Салернитана 1:0 Порденоне">1:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">23 - 23</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chievo-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Chievo-Verona/">Кьево</a></td>                <td class="last-matches"><a href="/football/matches/match902307_Cittadella-Chievo_Verona-online/" title="21.12.2019 - Читтаделла 1:1 Кьево"><span class="match-result-status draw"></span></a><a href="/football/matches/match902278_Chievo_Verona-Juve_Stabia-online/" title="13.12.2019 - Кьево 2:3 Юве Стабия"><span class="match-result-status loser"></span></a><a href="/football/matches/match902218_Chievo_Verona-Cremoneze-online/" title="07.12.2019 - Кьево 1:0 Кремонезе"><span class="match-result-status winner"></span></a><a href="/football/matches/match902144_Trapani-Chievo_Verona-online/" title="01.12.2019 - Трапани 1:0 Кьево"><span class="match-result-status loser"></span></a><a href="/football/matches/match902075_Chievo_Verona-Virtus_Entella-online/" title="25.11.2019 - Кьево 2:1 Виртус Энтелла"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902336_Chievo_Verona-Benevento-online/" class="btn btn-xs btn-primary btn-match" title="7' Кьево 0:0 Беневенто">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">8</td>
                    <td class="score">4</td>
                    <td class="score">23 - 20</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_virtus_entella-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Virtus-Entella/">Виртус Энтелла</a></td>                <td class="last-matches"><a href="/football/matches/match902306_Perugia_Calcio_Spa-Virtus_Entella-online/" title="21.12.2019 - Перуджа 2:0 Виртус Энтелла"><span class="match-result-status loser"></span></a><a href="/football/matches/match902276_Virtus_Entella-Empoli-online/" title="14.12.2019 - Виртус Энтелла 2:0 Эмполи"><span class="match-result-status winner"></span></a><a href="/football/matches/match902222_Pisa-Virtus_Entella-online/" title="08.12.2019 - Пиза 0:2 Виртус Энтелла"><span class="match-result-status winner"></span></a><a href="/football/matches/match902147_Virtus_Entella-Juve_Stabia-online/" title="01.12.2019 - Виртус Энтелла 2:0 Юве Стабия"><span class="match-result-status winner"></span></a><a href="/football/matches/match902075_Chievo_Verona-Virtus_Entella-online/" title="25.11.2019 - Кьево 2:1 Виртус Энтелла"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">18 - 17</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ascoli-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Ascoli/">Асколи</a></td>                <td class="last-matches"><a href="/football/matches/match902308_Pordenone_Calcio-Ascoli-online/" title="22.12.2019 - Порденоне 2:1 Асколи"><span class="match-result-status loser"></span></a><a href="/football/matches/match902281_Ascoli-Cittadella-online/" title="14.12.2019 - Асколи 1:0 Читтаделла"><span class="match-result-status winner"></span></a><a href="/football/matches/match902223_Empoli-Ascoli-online/" title="07.12.2019 - Эмполи 2:1 Асколи"><span class="match-result-status loser"></span></a><a href="/football/matches/match902146_Salernitana-Ascoli-online/" title="30.11.2019 - Салернитана 1:1 Асколи"><span class="match-result-status draw"></span></a><a href="/football/matches/match902078_Ascoli-Nuova_Cosenza-online/" title="24.11.2019 - Асколи 3:2 Козенца"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">7</td>
                                    <td class="score">3</td>
                    <td class="score">7</td>
                    <td class="score">26 - 22</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pisa-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Pisa/">Пиза</a></td>                <td class="last-matches"><a href="/football/matches/match902310_Pisa-Nuova_Cosenza-online/" title="22.12.2019 - Пиза 1:3 Козенца"><span class="match-result-status loser"></span></a><a href="/football/matches/match902272_Trapani-Pisa-online/" title="16.12.2019 - Трапани 1:3 Пиза"><span class="match-result-status winner"></span></a><a href="/football/matches/match902222_Pisa-Virtus_Entella-online/" title="08.12.2019 - Пиза 0:2 Виртус Энтелла"><span class="match-result-status loser"></span></a><a href="/football/matches/match902149_Pisa-Pordenone_Calcio-online/" title="02.12.2019 - Пиза 2:0 Порденоне"><span class="match-result-status winner"></span></a><a href="/football/matches/match902073_Cittadella-Pisa-online/" title="24.11.2019 - Читтаделла 1:1 Пиза"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">24 - 23</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_pescara.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Pescara/">Пескара</a></td>                <td class="last-matches"><a href="/football/matches/match902313_Pescara-Trapani-online/" title="22.12.2019 - Пескара 1:1 Трапани"><span class="match-result-status draw"></span></a><a href="/football/matches/match902280_Frosinone-Pescara-online/" title="14.12.2019 - Фрозиноне 2:0 Пескара"><span class="match-result-status loser"></span></a><a href="/football/matches/match902224_Pescara-Venezia-online/" title="07.12.2019 - Пескара 2:2 Венеция"><span class="match-result-status draw"></span></a><a href="/football/matches/match902142_Perugia_Calcio_Spa-Pescara-online/" title="01.12.2019 - Перуджа 3:1 Пескара"><span class="match-result-status loser"></span></a><a href="/football/matches/match902072_Pescara-Cremoneze-online/" title="22.11.2019 - Пескара 1:1 Кремонезе"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902334_AS_Livorno-Pescara-online/" class="btn btn-xs btn-primary btn-match" title="7' Ливорно 0:0 Пескара">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">7</td>
                    <td class="score">27 - 26</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_empoli-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Empoli/">Эмполи</a></td>                <td class="last-matches"><a href="/football/matches/match902332_Nuova_Cosenza-Empoli-online/" title="26.12.2019 - Козенца 1:0 Эмполи"><span class="match-result-status loser"></span></a><a href="/football/matches/match902311_Empoli-Salernitana-online/" title="21.12.2019 - Эмполи 1:1 Салернитана"><span class="match-result-status draw"></span></a><a href="/football/matches/match902276_Virtus_Entella-Empoli-online/" title="14.12.2019 - Виртус Энтелла 2:0 Эмполи"><span class="match-result-status loser"></span></a><a href="/football/matches/match902223_Empoli-Ascoli-online/" title="07.12.2019 - Эмполи 2:1 Асколи"><span class="match-result-status winner"></span></a><a href="/football/matches/match902145_Frosinone-Empoli-online/" title="30.11.2019 - Фрозиноне 4:0 Эмполи"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">5</td>
                                    <td class="score">7</td>
                    <td class="score">6</td>
                    <td class="score">19 - 24</td>
                    <td class="score">22</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cremonese-b-Png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Cremoneze/">Кремонезе</a></td>                <td class="last-matches"><a href="/football/matches/match902273_Cremoneze-Perugia_Calcio_Spa-online/" title="15.12.2019 - Кремонезе 2:1 Перуджа"><span class="match-result-status winner"></span></a><a href="/football/matches/match902218_Chievo_Verona-Cremoneze-online/" title="07.12.2019 - Кьево 1:0 Кремонезе"><span class="match-result-status loser"></span></a><a href="/football/matches/match902150_Cremoneze-AS_Livorno-online/" title="30.11.2019 - Кремонезе 0:0 Ливорно"><span class="match-result-status draw"></span></a><a href="/football/matches/match902072_Pescara-Cremoneze-online/" title="22.11.2019 - Пескара 1:1 Кремонезе"><span class="match-result-status draw"></span></a><a href="/football/matches/match901926_Cremoneze-Salernitana-online/" title="10.11.2019 - Кремонезе 1:0 Салернитана"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902330_Cremoneze-Juve_Stabia-online/" class="btn btn-xs btn-primary btn-match" title="8' Кремонезе 1:1 Юве Стабия">1:1</a></span>
                    </td>
                <td class="score">17</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">6</td>
                    <td class="score">13 - 19</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_SSJuveStabia-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Juve-Stabia/">Юве Стабия</a></td>                <td class="last-matches"><a href="/football/matches/match902309_Juve_Stabia-Venezia-online/" title="21.12.2019 - Юве Стабия 2:0 Венеция"><span class="match-result-status winner"></span></a><a href="/football/matches/match902278_Chievo_Verona-Juve_Stabia-online/" title="13.12.2019 - Кьево 2:3 Юве Стабия"><span class="match-result-status winner"></span></a><a href="/football/matches/match902220_Juve_Stabia-Frosinone-online/" title="08.12.2019 - Юве Стабия 0:2 Фрозиноне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902147_Virtus_Entella-Juve_Stabia-online/" title="01.12.2019 - Виртус Энтелла 2:0 Юве Стабия"><span class="match-result-status loser"></span></a><a href="/football/matches/match902077_Juve_Stabia-Salernitana-online/" title="23.11.2019 - Юве Стабия 2:0 Салернитана"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902330_Cremoneze-Juve_Stabia-online/" class="btn btn-xs btn-primary btn-match" title="8' Кремонезе 1:1 Юве Стабия">1:1</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">3</td>
                    <td class="score">9</td>
                    <td class="score">20 - 28</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Stemma_Spezia_Calcio.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Spezia/">Специя</a></td>                <td class="last-matches"><a href="/football/matches/match902279_Venezia-Spezia-online/" title="14.12.2019 - Венеция 0:0 Специя"><span class="match-result-status draw"></span></a><a href="/football/matches/match902216_Spezia-AS_Livorno-online/" title="07.12.2019 - Специя 2:0 Ливорно"><span class="match-result-status winner"></span></a><a href="/football/matches/match902143_Nuova_Cosenza-Spezia-online/" title="29.11.2019 - Козенца 1:1 Специя"><span class="match-result-status draw"></span></a><a href="/football/matches/match902076_Spezia-Frosinone-online/" title="24.11.2019 - Специя 2:0 Фрозиноне"><span class="match-result-status winner"></span></a><a href="/football/matches/match901929_Pisa-Spezia-online/" title="09.11.2019 - Пиза 3:2 Специя"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">20 - 19</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cosenza-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Nuova-Cosenza/">Козенца</a></td>                <td class="last-matches"><a href="/football/matches/match902332_Nuova_Cosenza-Empoli-online/" title="26.12.2019 - Козенца 1:0 Эмполи"><span class="match-result-status winner"></span></a><a href="/football/matches/match902310_Pisa-Nuova_Cosenza-online/" title="22.12.2019 - Пиза 1:3 Козенца"><span class="match-result-status winner"></span></a><a href="/football/matches/match902275_Nuova_Cosenza-Pordenone_Calcio-online/" title="15.12.2019 - Козенца 1:2 Порденоне"><span class="match-result-status loser"></span></a><a href="/football/matches/match902217_Perugia_Calcio_Spa-Nuova_Cosenza-online/" title="09.12.2019 - Перуджа 2:2 Козенца"><span class="match-result-status draw"></span></a><a href="/football/matches/match902143_Nuova_Cosenza-Spezia-online/" title="29.11.2019 - Козенца 1:1 Специя"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">4</td>
                                    <td class="score">8</td>
                    <td class="score">6</td>
                    <td class="score">22 - 21</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_venezia-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Venezia/">Венеция</a></td>                <td class="last-matches"><a href="/football/matches/match902309_Juve_Stabia-Venezia-online/" title="21.12.2019 - Юве Стабия 2:0 Венеция"><span class="match-result-status loser"></span></a><a href="/football/matches/match902279_Venezia-Spezia-online/" title="14.12.2019 - Венеция 0:0 Специя"><span class="match-result-status draw"></span></a><a href="/football/matches/match902224_Pescara-Venezia-online/" title="07.12.2019 - Пескара 2:2 Венеция"><span class="match-result-status draw"></span></a><a href="/football/matches/match902151_Venezia-Benevento-online/" title="30.11.2019 - Венеция 0:2 Беневенто"><span class="match-result-status loser"></span></a><a href="/football/matches/match902070_Empoli-Venezia-online/" title="23.11.2019 - Эмполи 1:1 Венеция"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902335_Venezia-Cittadella-online/" class="btn btn-xs btn-primary btn-match" title="8' Венеция 0:0 Читтаделла">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">4</td>
                                    <td class="score">8</td>
                    <td class="score">6</td>
                    <td class="score">16 - 20</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">19.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trapani-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Trapani/">Трапани</a></td>                <td class="last-matches"><a href="/football/matches/match902313_Pescara-Trapani-online/" title="22.12.2019 - Пескара 1:1 Трапани"><span class="match-result-status draw"></span></a><a href="/football/matches/match902272_Trapani-Pisa-online/" title="16.12.2019 - Трапани 1:3 Пиза"><span class="match-result-status loser"></span></a><a href="/football/matches/match902221_Benevento-Trapani-online/" title="06.12.2019 - Беневенто 5:0 Трапани"><span class="match-result-status loser"></span></a><a href="/football/matches/match902144_Trapani-Chievo_Verona-online/" title="01.12.2019 - Трапани 1:0 Кьево"><span class="match-result-status winner"></span></a><a href="/football/matches/match902074_AS_Livorno-Trapani-online/" title="23.11.2019 - Ливорно 1:2 Трапани"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902329_Trapani-Perugia_Calcio_Spa-online/" class="btn btn-xs btn-primary btn-match" title="8' Трапани 0:0 Перуджа">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">3</td>
                                    <td class="score">6</td>
                    <td class="score">9</td>
                    <td class="score">17 - 31</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">20.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_livorno-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/AS-Livorno/">Ливорно</a></td>                <td class="last-matches"><a href="/football/matches/match902314_Crotone-AS_Livorno-online/" title="21.12.2019 - Кротоне 2:1 Ливорно"><span class="match-result-status loser"></span></a><a href="/football/matches/match902277_AS_Livorno-Benevento-online/" title="14.12.2019 - Ливорно 0:2 Беневенто"><span class="match-result-status loser"></span></a><a href="/football/matches/match902216_Spezia-AS_Livorno-online/" title="07.12.2019 - Специя 2:0 Ливорно"><span class="match-result-status loser"></span></a><a href="/football/matches/match902150_Cremoneze-AS_Livorno-online/" title="30.11.2019 - Кремонезе 0:0 Ливорно"><span class="match-result-status draw"></span></a><a href="/football/matches/match902074_AS_Livorno-Trapani-online/" title="23.11.2019 - Ливорно 1:2 Трапани"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match902334_AS_Livorno-Pescara-online/" class="btn btn-xs btn-primary btn-match" title="7' Ливорно 0:0 Пескара">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">12</td>
                    <td class="score">13 - 25</td>
                    <td class="score">12</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Italy/Serie-B/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Italy/Serie-B/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_136125" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="561435371">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="12-я минута футбольного матча Венеция против Читтаделла">12'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Mattia-Aramu/">Араму Маттиа</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561435344">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="11-я минута футбольного матча Венеция против Читтаделла">11'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Davide-Diaw/">Davide Diaw</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561435321">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="7-я минута футбольного матча Венеция против Читтаделла">7'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Nicola-Pavan/">Nicola Pavan</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561435233">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                                                                                    </ul>                                                <ul class="txt-messages">
                                <li class="txt-message-period">До матча</li>
                                                                                    <li class="txt-message" data-id="561435200">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Добро пожаловать на важнейший матч, который пройдет на Stadio Pierluigi Penzo. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<noindex> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> </noindex>
            
<noindex>
<br />
<br />
<div class="pulse-widget" data-sid="partners_widget_liveresult_ru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script> <!-- News Start -->
<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> </noindex>
        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">МАТЧИ</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/matches/yesterday/" title="Футбол: результаты вчерашних матчей">Вчера</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/matches/today/" title="Футбол: результаты и расписание сегодняшних матчей">Сегодня</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/matches/tomorrow/" title="Футбол: расписание завтрашних матчей">Завтра</a></li>
</ul>
</div>

<div class="widget">
<h5 class="widget-title">Топ Лиги</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/EURO-2020/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eur20.png" title="Чемпионат Европы 2020" /> ЕВРО 2020</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;margin-left:5px;"><noindex>
<div class="m-t m-b"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>
</div>
</noindex>

<h5 class="widget-title">Видео</h5>
<div class="widget">
<section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52527">
                            <time class="duration">16:46</time>
                            <img src="https://pic.rutube.ru/video/5d/b2/5db242e67888df2b1e5c64c592bb23bf.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52527" class="title">Все голы ФК «Зенит» в первой части сезона РПЛ 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52526">
                            <time class="duration">29:24</time>
                            <img src="https://pic.rutube.ru/video/72/5d/725dcf51b9ced7a3c9befd87a549c22b.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52526" class="title">Студия МАТЧ ПРЕМЬЕР. «Уфа»: итоги первой части сезона 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52525">
                            <time class="duration">24:34</time>
                            <img src="https://pic.rutube.ru/video/00/6b/006bcffe12604402f9f134d3e4deed83.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52525" class="title">РПЛ 2019/2020. Главные матчи</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52524">
                            <time class="duration">09:49</time>
                            <img src="https://pic.rutube.ru/video/1c/4e/1c4e701b1fd10b26d74144e9104f2cdf.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52524" class="title">Все голы ФК «Крылья Советов» в первой части сезона РПЛ 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52521">
                            <time class="duration">28:57</time>
                            <img src="https://pic.rutube.ru/video/13/8a/138a1f38cc7d838bc892382e892a4961.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52521" class="title">Студия МАТЧ ПРЕМЬЕР. ЦСКА: итоги первой части сезона 2019/20</a></h1>                        </header>
                    </div>
                </article><div class="widget-news-more">            <input type="checkbox" id="cb_1584599424">
            <label for="cb_1584599424"><span class="more">Еще</span><span class="less">Скрыть</span></label>
            <div class="list"><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52519">
                            <time class="duration">07:26</time>
                            <img src="https://pic.rutube.ru/video/98/c1/98c12c485f1c14c4ccf13cd67e17d471.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52519" class="title">Все голы ФК «Уфа» в первой части сезона РПЛ 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52518">
                            <time class="duration">07:26</time>
                            <img src="https://pic.rutube.ru/video/6c/2f/6c2f0e7081bab8dd59316bf337264766.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52518" class="title">Все голы ФК «Уфа» в первой части сезона РПЛ 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52522">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191223/ffd3dff4ced9e_4_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52522" class="title">Топ-5 голов 18-го тура АПЛ.</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52523">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191223/95b80baea57b9_2_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52523" class="title">Топ-5 сэйвов 18-но тура АПЛ.</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52520">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191223/9ee25adadc1c3_3_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52520" class="title">Сборная недели 18 тур.</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52515">
                            <time class="duration">18:00</time>
                            <img src="https://pic.rutube.ru/video/4b/b9/4bb922cd3c585fb67e266df5449cc6b4.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52515" class="title">Все голы ПФК ЦСКА в первой части сезона РПЛ 2019/20</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52517">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191222/fbb80a1000793_3_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52517" class="title">«Тоттенхэм» — «Челси». Обзор матча. АПЛ 19/20. 18-й тур</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52516">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191222/34a0fb877fc53_5_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52516" class="title">«Уотфорд» — «Манчестер Юнайтед». Обзор матча. АПЛ 19/20. 18-й тур</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52513">
                            <time class="duration">34:30</time>
                            <img src="https://pic.rutube.ru/video/19/7a/197a982b7d817e3a2f416d44aaac4a60.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52513" class="title">«Инсайдеры». Олег Яровинский. Выпуск от 21.12.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52514">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191222/dd5cb9ce12b41_3_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52514" class="title">«Манчестер Сити» — «Лестер Сити». Обзор матча. АПЛ 19/20. 18-ый тур.</a></h1>                        </header>
                    </div>
                </article></div>
        </div>    </section></div><div class="widget">
<noindex>
<h5 class="widget-title">Новости спорта</h5>

<div style="max-width:155px; margin-left:10px;"><div id="infox_14305"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX14305.renderTo("infox_14305");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/14305";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks14305");
</script></div>
</noindex></div>
        </aside>
                                <aside class="main-right">
                      <div class="block">
<noindex>
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>
          </div>
<noindex>
<div style="height:400px;"><!-- Copy and paste this code into banner place on the page. --> <script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1756260830})
  })(window,document,'script',['braun634.com'],'ABNS');
</script></div>
</noindex><div class="widget">
  <h5 class="widget-title">Другие матчи</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_2277_0_0_0" aria-expanded="true">Англия: Премьер-лига</span>
        <div id="gr76_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match869376_Tottenham_Hotspur-Brighton_%26amp;_Hove_Albion-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status minute" title=Второй тайм>87'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Тоттенхэм
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Брайтон
            </span>
            </a>
        <a href="/football/matches/match869368_Aston_Villa-Norwich_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Астон Вилла
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Норвич
            </span>
            </a>
        <a href="/football/matches/match869369_Sheffield_Utd-Watford-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шеффилд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уотфорд
            </span>
            </a>
        <a href="/football/matches/match869370_Crystal_Palace-West_Ham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кристал Пэлас
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вест Хэм
            </span>
            </a>
        <a href="/football/matches/match869372_Chelsea-Southampton-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Челси
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саутгемптон
            </span>
            </a>
        <a href="/football/matches/match869375_Bournemouth-Arsenal-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Борнмут
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Арсенал
            </span>
            </a>
        <a href="/football/matches/match869377_Everton-Burnley-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эвертон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бёрнли
            </span>
            </a>
        <a href="/football/matches/match869371_Manchester_United-Newcastle_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Манчестер Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньюкасл
            </span>
            </a>
        <a href="/football/matches/match869374_Leicester-Liverpool_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лестер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ливерпуль
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr185_2277_0_0_0" aria-expanded="true">Шотландия: Премьер-лига</span>
        <div id="gr185_2277_0_0_0" class="collapse show">
                    <a href="/football/matches/match889229_Hearts-Hibernian-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status minute" title=Второй тайм>87'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хартс
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Хиберниан
            </span>
            </a>
        <a href="/football/matches/match889238_St._Mirren-Celtic-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сент-Миррен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Селтик
            </span>
            </a>
        <a href="/football/matches/match889239_Hamilton_Academical-St._Johnstone-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гамильтон Академикал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Джонстон
            </span>
            </a>
        <a href="/football/matches/match889261_Ross_County-Motherwell-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Росс Каунти
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мотеруэлл
            </span>
            </a>
        <a href="/football/matches/match889268_Aberdeen-Livingston-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Абердин
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ливингстон
            </span>
            </a>
        <a href="/football/matches/match889288_Rangers-Kilmarnock-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Глазго Рейнджерс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Килмарнок
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr15_267936_135842_0_0" aria-expanded="false">Австралия: Дабл-ю Лига: Женщины</span>
        <div id="gr15_267936_135842_0_0" class="collapse">
                    <a href="/football/matches/match922047_Canberra_United_FC_W-Western_Sydney_Wanderers_FC_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Канберра Юнайтед (жен)
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Вестерн Сидней Уондерерз (жен)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_2268_0_0_0" aria-expanded="false">Англия: .Чемпионшип</span>
        <div id="gr76_2268_0_0_0" class="collapse">
                    <a href="/football/matches/match889211_Blackburn-Birmingham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Блэкберн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бирмингем
            </span>
            </a>
        <a href="/football/matches/match889226_Middlesbrough-Huddersfield_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мидлсбро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хаддерсфилд Таун
            </span>
            </a>
        <a href="/football/matches/match889232_Charlton_Athletic-Bristol_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Чарльтон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бристоль Сити
            </span>
            </a>
        <a href="/football/matches/match889233_Wigan_Athletic-Derby_County-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уиган
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Дерби
            </span>
            </a>
        <a href="/football/matches/match889234_Barnsley-West_Bromwich-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барнсли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вест Бромвич
            </span>
            </a>
        <a href="/football/matches/match889251_Luton-Fulham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лутон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фулхэм
            </span>
            </a>
        <a href="/football/matches/match889257_Cardiff_City-Millwall-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кардифф Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Миллуолл
            </span>
            </a>
        <a href="/football/matches/match889258_Stoke_City-Sheffield_Wednesday-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сток Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шеффилд Уэнсдей
            </span>
            </a>
        <a href="/football/matches/match889284_Brentford-Swansea_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брентфорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Суонси
            </span>
            </a>
        <a href="/football/matches/match889286_Hull_City-Nottingham_Forest-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Халл Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ноттингем Форест
            </span>
            </a>
        <a href="/football/matches/match889263_Leeds_United-Preston_North_End-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:15</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лидс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Престон Норт Энд
            </span>
            </a>
        <a href="/football/matches/match889279_Reading-Queens_Park_Rangers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рединг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    КПР
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_126420_0_0_0" aria-expanded="true">Англия: Вторая лига</span>
        <div id="gr76_126420_0_0_0" class="collapse show">
                    <a href="/football/matches/match889201_Leyton_Orient-Colchester-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лейтон Ориент
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Колчестер
            </span>
            </a>
        <a href="/football/matches/match889208_Exeter_City-Newport_County-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эксетер Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньюпорт
            </span>
            </a>
        <a href="/football/matches/match889209_Swindon_Town-Cambridge_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Суиндон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кембридж Юнайтед
            </span>
            </a>
        <a href="/football/matches/match889217_Morecambe-Oldham_Athletic-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Моркам
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олдхэм Атлетик
            </span>
            </a>
        <a href="/football/matches/match889223_Crawley_Town-Northampton-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кроули Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нортгемптон
            </span>
            </a>
        <a href="/football/matches/match889237_Stevenage-Forest_Green-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Стивенэйдж
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Форест Грин
            </span>
            </a>
        <a href="/football/matches/match889244_Mansfield-Port_Vale-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мэнсфилд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Порт Вейл
            </span>
            </a>
        <a href="/football/matches/match889246_Cheltenham_Town-Plymouth-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Челтенем
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Плимут
            </span>
            </a>
        <a href="/football/matches/match889260_Scunthorpe-Walsall-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сканторп
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уолсолл
            </span>
            </a>
        <a href="/football/matches/match889267_Macclesfield-Grimsby-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маклсфилд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гримсби
            </span>
            </a>
        <a href="/football/matches/match889273_Carlisle_United-Bradford-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Карлайл
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брэдфорд Сити
            </span>
            </a>
        <a href="/football/matches/match889274_Salford_City-Crewe_Alexandra-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сэлфорд Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Крю Александра
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_62289_0_0_0" aria-expanded="true">Англия: Национальная лига</span>
        <div id="gr76_62289_0_0_0" class="collapse show">
                    <a href="/football/matches/match889256_Dagenham_and_Redbridge-Ebbsfleet_United-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>57'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дагенем энд Редбридж
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эббсфлит
            </span>
            </a>
        <a href="/football/matches/match889283_Woking-Sutton_Utd-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>58'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уокинг
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Саттон
            </span>
            </a>
        <a href="/football/matches/match889218_Eastleigh-Aldershot-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Истли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олдершот
            </span>
            </a>
        <a href="/football/matches/match889224_Barrow-Afc_Fylde-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барроу
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Филд
            </span>
            </a>
        <a href="/football/matches/match889225_Stockport-Halifax_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Стокпорт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Галифакс
            </span>
            </a>
        <a href="/football/matches/match889231_Dover_Athletic-Bromley-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Довер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бромли
            </span>
            </a>
        <a href="/football/matches/match889247_Yeovil_Town-Torquay-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Йовил Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Торкуэй
            </span>
            </a>
        <a href="/football/matches/match889249_Notts_County-Maidenhead_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ноттс Каунти
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мэйденхэд Юнайтед
            </span>
            </a>
        <a href="/football/matches/match889254_Barnet-Boreham_Wood-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барнет
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Борэм Вуд
            </span>
            </a>
        <a href="/football/matches/match889269_Wrexham-Chorley-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рексем
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чорли
            </span>
            </a>
        <a href="/football/matches/match889275_Harrogate-Hartlepool_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Харрогейт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хартлпул
            </span>
            </a>
        <a href="/football/matches/match889282_Chesterfield-Solihull_Moors_F.c.-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Честерфилд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Солихалл
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_253845_0_0_0" aria-expanded="false">Англия: Национальная лига. Север</span>
        <div id="gr76_253845_0_0_0" class="collapse">
                    <a href="/football/matches/match889212_Kings_Lynn_Town-Boston_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кингз Линн Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бостон Юнайтед
            </span>
            </a>
        <a href="/football/matches/match889214_Gateshead_FC-Blyth_Spartans-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гейтсхед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Блит Спартанс
            </span>
            </a>
        <a href="/football/matches/match889219_Telford-Alfreton_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Телфорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Альфретон
            </span>
            </a>
        <a href="/football/matches/match889220_Kidderminster_Harriers-Hereford_Utd-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Киддерминстер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Херефорд
            </span>
            </a>
        <a href="/football/matches/match889240_Darlington-Spennymoor_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дарлингтон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спеннимур Таун
            </span>
            </a>
        <a href="/football/matches/match889241_Southport-Chester-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Саутпорт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Честер
            </span>
            </a>
        <a href="/football/matches/match889248_Kettering_Town-Brackley_Town-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кеттеринг Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брэкли
            </span>
            </a>
        <a href="/football/matches/match889250_Curzon-Altrincham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Керзон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олтринэм
            </span>
            </a>
        <a href="/football/matches/match889265_Leamington-Gloucester_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лемингтон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Глостер
            </span>
            </a>
        <a href="/football/matches/match889270_Guiseley-Farsley_Celtic-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гайзли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фарсли Селтик
            </span>
            </a>
        <a href="/football/matches/match889276_Bradford_PA-York_city-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брэдфорд Парк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Йорк Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr76_253843_0_0_0" aria-expanded="true">Англия: Национальная лига. Юг</span>
        <div id="gr76_253843_0_0_0" class="collapse show">
                    <a href="/football/matches/match889228_Slough_Town-Wealdstone-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>50'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Слоу Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уэлдстон
            </span>
            </a>
        <a href="/football/matches/match889236_Welling-Dartford-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>52'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уэллинг
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Дартфорд
            </span>
            </a>
        <a href="/football/matches/match889259_Tonbridge_Angels-Maidstone-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Тонбридже Ангелс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мэйдстоун
            </span>
            </a>
        <a href="/football/matches/match889264_Concord_Rangers-Billericay-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Конкорд Рейнджерс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Биллерикей
            </span>
            </a>
        <a href="/football/matches/match889287_St.Albans_II-Hemel_Hempstead-online" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сент-Олбанс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хемел Хемпстэд
            </span>
            </a>
        <a href="/football/matches/match889213_Dulwich_Hamlet-Hampton_%26amp;_Richmond-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Далвич Гамлет
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хэмптон энд Ричмонд
            </span>
            </a>
        <a href="/football/matches/match889215_Bath_City-Chippenham_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бат
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чиппенхэм Таун
            </span>
            </a>
        <a href="/football/matches/match889235_Dorking_Wanderers-Eastbourne_Borough-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Доркинг Уондерерс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Истборн
            </span>
            </a>
        <a href="/football/matches/match889242_Oxford_City-Hungerford_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оксфорд Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ханегрфорд Таун
            </span>
            </a>
        <a href="/football/matches/match889266_Havant_and_Waterlooville-Weymouth-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хавант энд Уотерлувилл
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уэймут
            </span>
            </a>
        <a href="/football/matches/match889271_Chelmsford_City-Braintree_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Челмсфорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брейнтри
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_108300_0_0_0" aria-expanded="false">Англия: Первая лига</span>
        <div id="gr76_108300_0_0_0" class="collapse">
                    <a href="/football/matches/match889216_Sunderland-Bolton-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сандерленд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Болтон
            </span>
            </a>
        <a href="/football/matches/match889221_Blackpool-Accrington-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Блэкпул
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аккрингтон
            </span>
            </a>
        <a href="/football/matches/match889222_Portsmouth-Wycombe_Wanderers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Портсмут
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уиком
            </span>
            </a>
        <a href="/football/matches/match889227_Coventry-Bury-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status canc" title=Отменен>ОТМ</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ковентри
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бёри
            </span>
            </a>
        <a href="/football/matches/match889243_Southend-Milton_Keynes_Dons-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Саутенд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Милтон-Кейнс Донс
            </span>
            </a>
        <a href="/football/matches/match889245_Peterborough_United-Doncaster-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Питерборо Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Донкастер
            </span>
            </a>
        <a href="/football/matches/match889252_Burton_Albion-Tranmere-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бёртон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Транмер
            </span>
            </a>
        <a href="/football/matches/match889253_Shrewsbury-Rotherham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шрусбери Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ротерхэм
            </span>
            </a>
        <a href="/football/matches/match889272_Oxford-Lincoln-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оксфорд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Линкольн Сити
            </span>
            </a>
        <a href="/football/matches/match889277_Bristol_Rovers-Afc_Wimbledon-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бристоль Роверс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уимблдон
            </span>
            </a>
        <a href="/football/matches/match889278_Rochdale-Fleet_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рочдейл
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Флитвуд Таун
            </span>
            </a>
        <a href="/football/matches/match889280_Ipswich-Gillingham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ипсвич
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Джиллингем
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_225555_0_0_0" aria-expanded="false">Англия: Северная премьер-лига</span>
        <div id="gr76_225555_0_0_0" class="collapse">
                    <a href="/football/matches/match922053_Nantwich_Town-Stafford_Rangers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Нантвиш Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Стаффорд Рейнджерз
            </span>
            </a>
        <a href="/football/matches/match922055_Warrington_Town-Witton_Albion-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уоррингтон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уиттон Албион
            </span>
            </a>
        <a href="/football/matches/match922057_Hyde_United-Stalybridge-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хайд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Стейлибридж
            </span>
            </a>
        <a href="/football/matches/match922064_Mickleover_Sports-Basford_United-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Микловер Спортс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Басфорд Юнайтед
            </span>
            </a>
        <a href="/football/matches/match922067_Grantham_Town-Gainsborough-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Грентем Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гейнсборо
            </span>
            </a>
        <a href="/football/matches/match922068_Scarborough_Athletic-Morpeth_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Скарборо Атлетик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Морпет Таун
            </span>
            </a>
        <a href="/football/matches/match922071_Matlock_Town-Buxton_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мэтлок Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бакстон
            </span>
            </a>
        <a href="/football/matches/match922077_Whitby-South_Shields-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уитби
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саут Шилдс
            </span>
            </a>
        <a href="/football/matches/match922078_Radcliffe-Atherton_Collieries-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Radcliffe
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Атертон Коллириз
            </span>
            </a>
        <a href="/football/matches/match922080_Lancaster_City-Bamber_Bridge-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ланкастер Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бамбер Бридж
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_253850_0_0_0" aria-expanded="false">Англия: Футбольная истмийская премьер-лига</span>
        <div id="gr76_253850_0_0_0" class="collapse">
                    <a href="/football/matches/match922048_Folkestone_Invicta-Margate-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Фолкстон Инвикта
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Маргейт
            </span>
            </a>
        <a href="/football/matches/match922051_Lewes-Bognor_Regis_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Льюис
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Богнор Риджис Таун
            </span>
            </a>
        <a href="/football/matches/match922054_Cray_Wanderers-Leatherhead-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Крей Уондерерс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Летерхед
            </span>
            </a>
        <a href="/football/matches/match922065_Enfield_Town-Haringey_Borough-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Энфилд Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Харингей Боро
            </span>
            </a>
        <a href="/football/matches/match922076_Worthing-Horsham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вортинг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хоршам
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_360355_0_0_0" aria-expanded="false">Англия: Южная Премьер-лига. Дивизион Юг</span>
        <div id="gr76_360355_0_0_0" class="collapse">
                    <a href="/football/matches/match922058_Dorchester-Poole_Town_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дорчестер
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Poole Town FC
            </span>
            </a>
        <a href="/football/matches/match922062_Truro_City-Tiverton-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Труро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тивертон
            </span>
            </a>
        <a href="/football/matches/match922069_Hendon-Harrow_Borough-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хендон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хэрроу Боро
            </span>
            </a>
        <a href="/football/matches/match922070_Blackfield_%26amp;_Langley-Gosport_Borough-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Блэкфилд энд Лэнгли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Госпорт
            </span>
            </a>
        <a href="/football/matches/match922056_Walton_Casuals-Chesham_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уолтон Кашуалз
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чешем Юнайтед
            </span>
            </a>
        <a href="/football/matches/match922059_Merthyr_Town-Yate_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мертир Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ейт Таун
            </span>
            </a>
        <a href="/football/matches/match922073_Taunton_Town-Weston-Super-mare-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Тонтон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уэстон-сьюпер-Мэр
            </span>
            </a>
        <a href="/football/matches/match922079_Hartley_Wintney-Farnborough-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хартли Уитни
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Фарнборо
            </span>
            </a>
        <a href="/football/matches/match922082_Salisbury_City-Wimborne_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Солсбери Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уимборн Таун
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_360356_0_0_0" aria-expanded="false">Англия: Южная Премьер-лига. Центральный дивизион</span>
        <div id="gr76_360356_0_0_0" class="collapse">
                    <a href="/football/matches/match922075_Tamworth-Nuneaton_Borough-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Тамуорт
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Нанитон
            </span>
            </a>
        <a href="/football/matches/match922049_Biggleswade_Town-Hitchin_Town_(Eng)-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бигглсуэйд Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хитчин Таун
            </span>
            </a>
        <a href="/football/matches/match922052_Lowestoft_Town-Leiston_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лоустофт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лейстон
            </span>
            </a>
        <a href="/football/matches/match922063_Kings_Langley_FC-Royston_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кингз Лэнгли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ройстон Таун
            </span>
            </a>
        <a href="/football/matches/match922074_Coalville_Town-Barwell_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Коалвилл Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бэруэлл
            </span>
            </a>
        <a href="/football/matches/match922081_Needham_Market-St._Ives_Town-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Нидхэм Маркет
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Ивз Таун
            </span>
            </a>
        <a href="/football/matches/match922050_AFC_Rushden_%26amp;_Diamonds-Peterborough_Sports-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рашден энд Даймондс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Питерборо Спортс
            </span>
            </a>
        <a href="/football/matches/match922060_Banbury_United-Stratford_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бенбери Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Стратфорд Таун
            </span>
            </a>
        <a href="/football/matches/match922061_Stourbridge-Redditch_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Стоурбридж
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реддич Юнайтед
            </span>
            </a>
        <a href="/football/matches/match922066_Alvechurch-Bromsgrove_Sporting-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Алвечерч
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бромсгроув Спортинг
            </span>
            </a>
        <a href="/football/matches/match922072_Rushall_Olympic-Hednesford-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рашэлл Олимпик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эднесфорд
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr22_310969_0_0_0" aria-expanded="true">Бельгия: Первый дивизион А</span>
        <div id="gr22_310969_0_0_0" class="collapse show">
                    <a href="/football/matches/match889291_Waasland-Beveren-Sint-Truiden-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status minute" title=Первый тайм>44'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Васланд-Беверен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Трюйден
            </span>
            </a>
        <a href="/football/matches/match889294_Mouscron-Peruwelz2-KV_Mechelen-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status minute" title=Первый тайм>44'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Mouscron-Peruwelz2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Мехелен
            </span>
            </a>
        <a href="/football/matches/match889296_Genk-Eupen-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status minute" title=Первый тайм>44'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Генк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйпен
            </span>
            </a>
        <a href="/football/matches/match889297_Kortrijk-Cercle_Brugge-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status minute" title=Первый тайм>44'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кортрейк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Серкль Брюгге
            </span>
            </a>
        <a href="/football/matches/match889292_Brugge-Zulte_Waregem-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брюгге
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Зульте-Варегем
            </span>
            </a>
        <a href="/football/matches/match889290_Standard_Liege-Gent-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Стандард
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гент
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr87_74264_251652_0_5103" aria-expanded="false">Гватемала: Лига Насьонал: Апертура (Финал)</span>
        <div id="gr87_74264_251652_0_5103" class="collapse">
                    <a href="/football/matches/match926432_Antigua_GFC-CSD_Municipal-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Антигуа
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мунисипаль Гватемала-Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr100_122424_0_0_0" aria-expanded="false">Индия: И-Лига</span>
        <div id="gr100_122424_0_0_0" class="collapse">
                    <a href="/football/matches/match922046_Real_Kashmir-Chennai_City_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Real Kashmir
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ченнаи Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr100_202655_0_0_0" aria-expanded="true">Индия: Суперлига Индии</span>
        <div id="gr100_202655_0_0_0" class="collapse show">
                    <a href="/football/matches/match908058_Chennaiyin_FC-FC_Goa-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>14'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ченнаин
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гоа
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr104_2469_0_0_0" aria-expanded="true">Италия: Серия B</span>
        <div id="gr104_2469_0_0_0" class="collapse show">
                    <a href="/football/matches/match902332_Nuova_Cosenza-Empoli-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Козенца
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эмполи
            </span>
            </a>
        <a href="/football/matches/match902329_Trapani-Perugia_Calcio_Spa-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>14'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Трапани
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Перуджа
            </span>
            </a>
        <a href="/football/matches/match902330_Cremoneze-Juve_Stabia-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>14'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Кремонезе
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Юве Стабия
            </span>
            </a>
        <a href="/football/matches/match902331_Salernitana-Pordenone_Calcio-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>15'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Салернитана
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Порденоне
            </span>
            </a>
        <a href="/football/matches/match902334_AS_Livorno-Pescara-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>13'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ливорно
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пескара
            </span>
            </a>
        <a href="/football/matches/match902335_Venezia-Cittadella-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>14'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Венеция
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Читтаделла
            </span>
            </a>
        <a href="/football/matches/match902336_Chievo_Verona-Benevento-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>13'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кьево
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Беневенто
            </span>
            </a>
        <a href="/football/matches/match902337_Frosinone-Crotone-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status minute" title=Первый тайм>12'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фрозиноне
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кротоне
            </span>
            </a>
        <a href="/football/matches/match902328_Ascoli-Pisa-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Асколи
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пиза
            </span>
            </a>
        <a href="/football/matches/match902333_Virtus_Entella-Spezia-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Виртус Энтелла
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Специя
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr147_250517_25937_0_5103" aria-expanded="false">Мексика: Лига MX Апертура: Плей-офф (Финал)</span>
        <div id="gr147_250517_25937_0_5103" class="collapse">
                    <a href="/football/matches/match925249_Monterrey-Club_America-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">05:36</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Монтеррей
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Клуб Америка
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr154_376926_0_0_0" aria-expanded="false">Нигерия: НПФЛ</span>
        <div id="gr154_376926_0_0_0" class="collapse">
                    <a href="/football/matches/match920484_Nasarawa_United-Kano_Pillars-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Насарава Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кано Пилларс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_2277_0_0_0" aria-expanded="false">Премьер-лига</span>
        <div id="gr0_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match889210_Larne-Carrick_Rangers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ларн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Каррик Рейнджерс
            </span>
            </a>
        <a href="/football/matches/match889230_Glenavon-Dungannon_Swifts-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гленавон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Данганнон Свифт
            </span>
            </a>
        <a href="/football/matches/match889255_Glentoran-Linfield-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гленторан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Линфилд
            </span>
            </a>
        <a href="/football/matches/match889262_Coleraine-Ballymena_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Колрейн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Баллимена Юнайтед
            </span>
            </a>
        <a href="/football/matches/match889281_Institute-Warrenpoint_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Инститьют
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уорренпойнт Таун
            </span>
            </a>
        <a href="/football/matches/match889285_Crusaders-Cliftonville-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Крузейдерс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Клифтонвилл
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr182_2277_0_0_0" aria-expanded="false">Саудовская Аравия: Премьер-лига</span>
        <div id="gr182_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match888376_Al-Raed_Buraidah-Al_Adalh-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:55</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Раед Бурайда
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль Адахль
            </span>
            </a>
        <a href="/football/matches/match888461_Al_Hazm-Al_Hilal-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:50</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль Хазм
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Хиляль Эр-Рияд
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr1508_2277_0_0_0" aria-expanded="false">Уэльс: Премьер-лига</span>
        <div id="gr1508_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match889202_Cefn_Druids-TNS-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сефн Друидс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нью-Сейнтс
            </span>
            </a>
        <a href="/football/matches/match889203_Carmarthen_Town-Penybont-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кармартен Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пенибонт
            </span>
            </a>
        <a href="/football/matches/match889204_Newtown-Aberystwyth-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ньютаун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аберистуит
            </span>
            </a>
        <a href="/football/matches/match889206_Connah%27s_Quay-Airbus-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Коннас Куэй
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйрбас
            </span>
            </a>
        <a href="/football/matches/match889207_Barry_Town-Cardiff_MU-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барри Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кардифф МЮ
            </span>
            </a>
        <a href="/football/matches/match889205_Caernarfon_Town-Bala_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:15</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Каернарфон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бала Таун
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2019 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
<li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match902335_Venezia-Cittadella-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match902335_Venezia-Cittadella-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="https://static.liveresult.ru/themes/desktop/js/common.js?v=2.9.4"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?2.9.4"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<script>
var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//pix.ssp.otm-r.com/sspmatch-js?randsalt="+r;
s.async = true;
document.body.appendChild(s);
</script>




<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

<script>
  (function(w,d,o,g,r,a,m){
    var cid ="o6q623lm4a8";
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1565254866})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>
</body>
</html>