<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Токио 1:0 Перт Глори - 18 февраля 2020 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match931813_FC_Tokyo-Perth_Glory-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match931813_FC_Tokyo-Perth_Glory-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match931813_FC_Tokyo-Perth_Glory-online/">
<meta http-equiv="Last-Modified" content="Tue, 18 Feb 2020 12:41:02 GMT">
<meta name="keywords" content="Токио,Перт Глори,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Токио - Перт Глори онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Вторник, 18 февраля 2020">
<meta property="og:image" content="/football/matches/image/931813.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.8.4">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />


<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.async = true;
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "Alfasense": "1129204",
     "buzzoola": "1130875",
     "hybrid": "1163017",
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1167"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719d7b1ded2bae470e2d2"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1168"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719df8c91b61a80a113dc"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1166"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da719ee8c91b61a80a113dd"                }            },
                   ]
    },

 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1622"                }            },
            {                "bidder": "buzzoola",                "params": {                    "placementId": "438560"                }            },
            {                "bidder": "hybrid",                "params": {                    "placementId": "5da71a778c91b61a80a113de"                }            },



        ],
        "codeType": "inpage"
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>
<div id="iYicldKD"></div>



<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
  var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru/">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828"><script>$(function() {
window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
})
</script></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов по хоккею</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li><li class="nav-item">
            <a href="/tennis/rankings/" class="nav-link">Рейтинги</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/biathlon/" class="nav-link">Биатлон</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/biathlon/players/" class="nav-link">Биатлонисты</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link">Медальный зачёт</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/formula-1/2019/standings/" class="nav-link">Рейтинг пилотов и команд</a></li><li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="/handball/" class="nav-link">Гандбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/handball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/baseball/" class="nav-link">Бейсбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/baseball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/video/" class="nav-link">Видеотрансляции</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/video/matchtv/" class="nav-link">МАТЧ ПРЕМЬЕР</a></li>
                </ul></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Лига чемпионов АФК 2020</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/AFC-Champions-League/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/AFC-Champions-League/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/AFC-Champions-League/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/AFC-Champions-League/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/AFC-Champions-League/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2020</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/AFC-Champions-League/2019/" class="dropdown-item">2019</a>
                                    <a href="/football/AFC-Champions-League/2018/" class="dropdown-item">2018</a>
                                    <a href="/football/AFC-Champions-League/2017/" class="dropdown-item">2017</a>
                                    <a href="/football/AFC-Champions-League/2016/" class="dropdown-item">2016</a>
                                    <a href="/football/AFC-Champions-League/2015/" class="dropdown-item">2015</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/AFC-Champions-League/"><span itemprop="name">Лига чемпионов АФК 2020</span></a><meta itemprop="position" content="3" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:93px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="931813" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Токио 1:0 Перт Глори Лига чемпионов АФК / Группа F 18.02.2020">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/FC-Tokyo/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/fc_tokyo-b-png.png" alt="Токио"></div>                <div class="name" itemprop="homeTeam">Токио</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">1:0</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-finished">Конец матча</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2020-02-18T13:00:00+0300">Вторник, 18 февраля 2020 — 13:00</time>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Perth-Glory/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/glory-b-png.png" alt="Перт Глори"></div>                <div class="name" itemprop="awayTeam">Перт Глори</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet"></div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal has-description" style="left:91.111111111111%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>82'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Leandro-I/">Леандро II</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+4</span>                    </span>
        </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="#lineups" data-toggle="tab" class="nav-link">Составы</a></li>
                                                                                            <li class="nav-item"><a href="#stats" data-toggle="tab" class="nav-link">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="#standings" data-toggle="tab" class="nav-link">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="#txt" data-toggle="tab" class="nav-link active">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="#comments" data-toggle="tab" data-comments-target="#comments" class="nav-link" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek1Pyw6CMBD8l94JKfiAcjTRePPgvSlYAqHtkrJGieHf3YKop93OTGdmldiJ1yBywSpwqB2eb6wYCGR5yjOehsdGMBx7HVa-F6wGwFIZYxVWjR78fSZIRBg8ZAXWks_AilLwwGQr4_Q_S4xgfJ60mNZ1sve6bp8B2tKneA2KP0nLXHrJ40FeoRshumiPjTwZ8GMEjnx0HBzIALXtjUIqrijrd6UijQ-aJAnAUij-MhJVyYppegM~&quot;,&quot;key&quot;:&quot;a9831766e5f0c248400a89f5796ddb01&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="931813" id="comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match931813_FC_Tokyo-Perth_Glory-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">33</div>
                        <a href="/football/players/%D0%A5%D0%B0%D1%8F%D1%81%D0%B8%2B%D0%90%D0%BA%D0%B8%D1%85%D0%B8%D1%80%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хаяси</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Акихиро</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%9C%D1%83%D1%80%D0%BE%D1%8F%2B%D0%A1%D1%8D%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Муроя</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Сэй</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/%D0%9C%D0%BE%D1%80%D0%B8%D1%81%D0%B8%D0%B3%D0%B5%2B%D0%9C%D0%B0%D1%81%D0%B0%D1%82%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Морисиге</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Масато</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Tsuyoshi%2BWatanabe/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Tsuyoshi</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Watanabe</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/Ryoya%2BOgawa/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ryoya</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ogawa</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Yojiro%2BTakahagi/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Yojiro</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Takahagi</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/%D0%9D%D0%B0%D1%81%D0%B8%D0%BC%D0%BE%D1%82%D0%BE%2B%D0%9A%D0%B5%D0%BD%D1%82%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Насимото</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кенто</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">31</div>
                        <a href="/football/players/Shuto%2BAbe/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Shuto</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Abe</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Diego%2BOliveira%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Diego</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Oliveira</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Adailton%2BV/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Adailton</div>
                                                            <div class="football-surface-pitch-half-shirt-name">V</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%9B%D0%B5%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Леандро</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">33</div>
                        <a href="/football/players/Liam%2BReddy/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Liam</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Reddy</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%92%D1%8E%D1%82%D1%80%D0%B8%D1%85%2B%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Вютрих</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Грегори</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%9C%D1%80%D1%87%D0%B5%D0%BB%D0%B0%2B%D0%A2%D0%BE%D0%BC%D0%B8%D1%81%D0%BB%D0%B0%D0%B2/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мрчела</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Томислав</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Alexander%2BGrant/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alexander</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Grant</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%A4%D1%80%D0%B0%D0%BD%D1%8C%D0%B8%D1%87%2B%D0%98%D0%B2%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Франьич</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Иван</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/Kristian%2BPopovic/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Kristian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Popovic</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">88</div>
                        <a href="/football/players/%D0%9A%D0%B8%D0%BB%D0%BA%D0%B5%D0%BD%D0%BD%D0%B8%2B%D0%9D%D0%B8%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Килкенни</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Нил</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/Su-Beom%2BKim/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Su-Beom</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Kim</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p94">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/Joel%2BChianese/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Joel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Chianese</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p96">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%9A%D0%B0%D1%81%D1%82%D1%80%D0%BE%2B%D0%94%D0%B8%D0%B5%D0%B3%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кастро</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Диего</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%A4%D0%BE%D1%80%D0%BD%D0%B0%D1%80%D0%BE%D0%BB%D0%B8%2B%D0%91%D1%80%D1%83%D0%BD%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Форнароли</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Бруно</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"> Токио</div> <span class="lineups-formation">4-3-3</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Akihiro-Hayashi/" target="player">Хаяси Акихиро</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Sei-Muroya/" target="player">Муроя Сэй</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Masato-Morisige/" target="player">Морисиге Масато</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Tsuyoshi-Watanabe/" target="player">Tsuyoshi Watanabe</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Ryoya-Ogawa/" target="player">Ryoya Ogawa</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Yojiro-Takahagi/" target="player">Yojiro Takahagi</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Kento-Hashimoto/" target="player">Насимото Кенто</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">31</span>
            <span class="name"><a href="/football/players/Shuto-Abe/" target="player">Shuto Abe</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="90' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Diego-Oliveira-I/" target="player">Diego Oliveira I</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="89' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Adailton-V/" target="player">Adailton V</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="59' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Leandro-I/" target="player">Леандро II</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="82' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Go-Hatano/" target="player">Go Hatano</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">32</span>
            <span class="name"><a href="/football/players/Joan-Oumari/" target="player">Умари Жоан</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="89' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Hirotaka-Mita/" target="player">Hirotaka Mita</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Kyosuke-Tagawa/" target="player">Тагава Кёсукэ</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="90' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">38</span>
            <span class="name"><a href="/football/players/Kazuya-Konno/" target="player">Kazuya Konno</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="59' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">37</span>
            <span class="name"><a href="/football/players/Hotaka-Nakamura/" target="player">Hotaka Nakamura</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Kiichi-Yajima/" target="player">Kiichi Yajima</a></span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"> Перт Глори</div> <span class="lineups-formation">3-4-2-1</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Liam-Reddy/" target="player">Liam Reddy</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Gregory-Wuthrich/" target="player">Вютрих Грегори</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Tomislav-Mrcela/" target="player">Мрчела Томислав</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Alexander-Grant/" target="player">Alexander Grant</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Ivan-Franjic/" target="player">Франьич Иван</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="89' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Kristian-Popovic/" target="player">Kristian Popovic</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="75' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">88</span>
            <span class="name"><a href="/football/players/Neil-Kilkenny/" target="player">Килкенни Нил</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Su-Beom-Kim/" target="player">Su-Beom Kim</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Joel-Chianese/" target="player">Joel Chianese</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="73' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Diego-Castro/" target="player">Кастро Диего</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Fornaroli-Bruno/" target="player">Форнароли Бруно</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Tando-Velaphi/" target="player">Tando Velaphi</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Jacob-Tratt/" target="player">Jacob Tratt</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Vince-Lia/" target="player">Vince Lia</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Nicholas-D-Agostino/" target="player">Nicholas D'Agostino</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="73' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/James-Meredith/" target="player">Мередит Джеймс</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">28</span>
            <span class="name"><a href="/football/players/Gabriel-Popovic/" target="player">Gabriel Popovic</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="89' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Jake-Brimmer/" target="player">Jake Brimmer</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="75' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Kenny Lowe</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">59'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Kazuya-Konno/">Kazuya Konno</a>
        </div>
        <div class="out">
            <a href="/football/players/Adailton-V/">Adailton V</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">73'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Nicholas-D-Agostino/">Nicholas D'Agostino</a>
        </div>
        <div class="out">
            <a href="/football/players/Joel-Chianese/">Joel Chianese</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">75'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Jake-Brimmer/">Jake Brimmer</a>
        </div>
        <div class="out">
            <a href="/football/players/Kristian-Popovic/">Kristian Popovic</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">82'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Leandro-I/">Леандро II</a>
        </div>
            <div class="score has-score">1:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">89'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Joan-Oumari/">Умари Жоан</a>
        </div>
        <div class="out">
            <a href="/football/players/Diego-Oliveira-I/">Diego Oliveira I</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">89'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Gabriel-Popovic/">Gabriel Popovic</a>
        </div>
        <div class="out">
            <a href="/football/players/Ivan-Franjic/">Франьич Иван</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">90'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Kyosuke-Tagawa/">Тагава Кёсукэ</a>
        </div>
        <div class="out">
            <a href="/football/players/Shuto-Abe/">Shuto Abe</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>
<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" class="preview-matches-title-flag" alt="">
                                Токио
                <span class="text-muted">Последние 20 матчей: +9 =5 -6</span>
            </div>
                                                                                                <a href="/football/matches/match931804_Ulsan_Hyundai-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ulsan-b-png.png" alt="" class="team-icon"><span>Ульсан</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match930532_FC_Tokyo-Ceres-Negros_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span class="win">Токио</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Керес-Негрос</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859680_Yokohama_F_Marinos-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.12.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fmarinos-b-png.png" alt="" class="team-icon"><span class="win">Йокогама Маринос</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match859606_FC_Tokyo-Urawa_Red_Diamonds-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span>Токио</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Урава Редс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_urawa_red-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match859511_FC_Tokyo-Shonan_Bellmare-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span>Токио</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Сёнан Бельмаре</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bellmare-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859307_Jubilo_Iwata-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_jubilo_iwata-b-2018.png" alt="" class="team-icon"><span>Джубило Ивата</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match859144_Oita_Trinita-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.11.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_trinita-b-png6.png" alt="" class="team-icon"><span>Оита Тринита</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858777_Vissel_Kobe-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_vissel_cobe-b-png.png" alt="" class="team-icon"><span>Виссел Кобе</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858398_Sagan_Tosu-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sagan_tosu-b-png.png" alt="" class="team-icon"><span class="win">Саган Тосу</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match858166_Matsumoto_Yamaga_FC-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.09.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_matsumoto_yamaga-b-png.png" alt="" class="team-icon"><span>Мацумото Ямага</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858088_Kashima_Antlers-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kashima-b-png.png" alt="" class="team-icon"><span class="win">Касима Антлерс</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900792_FC_Tokyo-Gamba_Osaka-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span class="win">Токио</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Гамба Осака</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Gamba_Osaka.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match900103_Gamba_Osaka-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Gamba_Osaka.png" alt="" class="team-icon"><span class="win">Гамба Осака</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857182_Nagoya_Grampus_Eight-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_grampus_eight-b-png.png" alt="" class="team-icon"><span>Нагойя Грампус</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match856943_Consadole_Sapporo-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">24.08.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sapporo-b-2018.png" alt="" class="team-icon"><span>Консадоле Саппоро</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856682_FC_Tokyo-Sanfrecce_Hiroshima-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span>Токио</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Санфречче Хиросима</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_FK_Sanfrechche.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match874821_Ventforet_Kofu-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ventforet-b-png.png" alt="" class="team-icon"><span class="win">Вентфорет Кофу</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856407_FC_Tokyo-Vegalta_Sendai-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span class="win">Токио</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Вегальта Сендай</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_vegalta-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856163_FC_Tokyo-Cerezo_Osaka-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"><span class="win">Токио</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Серезо Осака</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cerezo_osaka-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match855637_Shimizu_S-Pulse-FC_Tokyo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">20.07.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_s-pulse-b-png.png" alt="" class="team-icon"><span>Симидзу С-Палс</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Токио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" class="preview-matches-title-flag" alt="">
                                Перт Глори
                <span class="text-muted">Последние 20 матчей: +9 =5 -6</span>
            </div>
                                                                                                                                            <a href="/football/matches/match908143_Perth_Glory-Wellington_Phoenix-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span class="win">Перт Глори</span></span>
                            <span class="score has-score">4:2</span>
                            <span class="team team2"><span>Веллингтон Феникс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wellington_phoenix-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match908126_Perth_Glory-Melbourne_Victory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Мельбурн Виктори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_melb_victory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match908106_Melbourne_City-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.01.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_melbourne_city-b-png.png" alt="" class="team-icon"><span>Мельбурн Сити</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match908097_Western_Sydney_Wanderers-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" alt="" class="team-icon"><span>Вестерн Сидней Уондерерс</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match908076_Perth_Glory-Adelaide_United-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.01.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span class="win">Перт Глори</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Аделаида Юнайтед</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_adelaide_united-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902364_Central_Coast_Mariners-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">31.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mariners-b-png.png" alt="" class="team-icon"><span>Сентрал Кост Маринерз</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902304_Perth_Glory-Newcastle_Jets-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span class="win">Перт Глори</span></span>
                            <span class="score has-score">6:2</span>
                            <span class="team team2"><span>Ньюкасл Джетс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902271_Perth_Glory-Western_Sydney_Wanderers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span class="win">Перт Глори</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Вестерн Сидней Уондерерс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902211_Melbourne_City-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.12.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_melbourne_city-b-png.png" alt="" class="team-icon"><span>Мельбурн Сити</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902138_Melbourne_Victory-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_melb_victory-b-png.png" alt="" class="team-icon"><span class="win">Мельбурн Виктори</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match902069_Perth_Glory-Sydney_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">1:3</span>
                            <span class="team team2"><span class="win">Сидней</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Sydney_FC.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901917_Newcastle_Jets-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">09.11.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_newcastle-b-png.png" alt="" class="team-icon"><span>Ньюкасл Джетс</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901877_Perth_Glory-Central_Coast_Mariners-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.11.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Сентрал Кост Маринерз</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_mariners-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match901781_Wellington_Phoenix-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wellington_phoenix-b-png.png" alt="" class="team-icon"><span>Веллингтон Феникс</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901663_Western_United-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.10.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Вестерн Юнайтед</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match901638_Perth_Glory-Brisbane_Roar-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.10.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Брисбен Роар</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_brisbane_roar-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match871487_Perth_Glory-Western_Sydney_Wanderers-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Вестерн Сидней Уондерерс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match825386_Manchester_United-Perth_Glory-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_manchesteryu1.png" alt="" class="team-icon"><span class="win">Манчестер Юнайтед</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Перт Глори</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match864073_Perth_Glory-Sydney_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span>Перт Глори</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span class="win">Сидней</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Sydney_FC.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match862875_Perth_Glory-Adelaide_United-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" class="team-icon"><span class="win">Перт Глори</span></span>
                            <span class="score has-score">3:3</span>
                            <span class="team team2"><span>Аделаида Юнайтед</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_adelaide_united-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                <h3 style="margin-top: 0">Группа F</h3>    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Пред. матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fc_tokyo-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/FC-Tokyo/">Токио</a></td>                <td class="last-matches"><a href="/football/matches/match931813_FC_Tokyo-Perth_Glory-online/" title="18.02.2020 - Токио 1:0 Перт Глори"><span class="match-result-status winner"></span></a><a href="/football/matches/match931804_Ulsan_Hyundai-FC_Tokyo-online/" title="11.02.2020 - Ульсан 1:1 Токио"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">2</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">2 - 1</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ulsan-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Ulsan-Hyundai/">Ульсан</a></td>                <td class="last-matches"><a href="/football/matches/match931804_Ulsan_Hyundai-FC_Tokyo-online/" title="11.02.2020 - Ульсан 1:1 Токио"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">1</td>
                <td class="score">0</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">1 - 1</td>
                    <td class="score">1</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_shenhua-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Shanghai-Shenhua/">Шанхай Шэньхуа</a></td>                <td class="last-matches"></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">0</td>
                <td class="score">0</td>
                                    <td class="score">0</td>
                    <td class="score">0</td>
                    <td class="score">0 - 0</td>
                    <td class="score">0</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Perth-Glory/">Перт Глори</a></td>                <td class="last-matches"><a href="/football/matches/match931813_FC_Tokyo-Perth_Glory-online/" title="18.02.2020 - Токио 1:0 Перт Глори"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">1</td>
                <td class="score">0</td>
                                    <td class="score">0</td>
                    <td class="score">1</td>
                    <td class="score">0 - 1</td>
                    <td class="score">0</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/AFC-Champions-League/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/AFC-Champions-League/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_143245" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Второй тайм</li>
                                                                                    <li class="txt-message" data-id="561916434">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Токио против Перт Глори">90'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Shuto-Abe/">Shuto Abe</a> уходит, <a href="/football/players/Kyosuke-Tagawa/">Тагава Кёсукэ</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916432">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Токио против Перт Глори">90'</span></div>
                                <div class="txt-message-body">Вот и все! Рефери свистит финальный свисток</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916430">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="89-я минута футбольного матча Токио против Перт Глори">89'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Ivan-Franjic/">Франьич Иван</a> уходит, Gabriel Popovic вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916428">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="89-я минута футбольного матча Токио против Перт Глори">89'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Diego-Oliveira-I/">Diego Oliveira</a> уходит, <a href="/football/players/Joan-Oumari/">Умари Жоан</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916354">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="82-я минута футбольного матча Токио против Перт Глори">82'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Leandro-I/">Леандро II</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916426">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="75-я минута футбольного матча Токио против Перт Глори">75'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Kristian-Popovic/">Kristian Popovic</a> уходит, <a href="/football/players/Jake-Brimmer/">Jake Brimmer</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916424">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="73-я минута футбольного матча Токио против Перт Глори">73'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Joel-Chianese/">Джозеф Чианезе</a> уходит, <a href="/football/players/Nicholas-D-Agostino/">Nicholas D'Agostino</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916422">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="59-я минута футбольного матча Токио против Перт Глори">59'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Adailton-V/">Дос Сантос да Сильва Адайлтон</a> уходит, Kazuya Konno вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561916196">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Токио против Перт Глори">46'</span></div>
                                <div class="txt-message-body">Второй тайм начался</div>
                            </li>
                                                                                                                                    </ul>                        <noindex> <!-- Yandex.RTB R-A-141848-39 --> <div id="yandex_rtb_R-A-141848-39"  class="my-3 mx-auto" data-provide="ya-adv" data-params='{"blockId":"R-A-141848-39","renderTo":"yandex_rtb_R-A-141848-39","async":true}'></div> </noindex>                        <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="561916148">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Токио против Перт Глори">45'</span></div>
                                <div class="txt-message-body">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="561915992">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<noindex> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> </noindex>
            
<div class="widget">
<h5 class="widget-title">Поделись с друзьями ссылкой на liveresult</h5>
</div>

<center><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js" defer></script><script src="https://yastatic.net/share2/share.js" defer></script><div class="ya-share2" data-services="whatsapp,vkontakte,facebook,odnoklassniki,twitter,moimir,pinterest,lj,viber,telegram,skype,collections"  data-yashareimage="//static.liveresult.ru/themes/default/images/h_f.jpg"></div></center>

<div class="widget">
<h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="https://www.liveresult.ru/football/forecast/"><img alt="" src="/files/content/Image/lr_scarf.jpg" style="width: 700px; height: 112px;" /></a></div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
<img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.euro-football.ru/forecast/">Евро-футбольный</a></div>

<div class="widget">
<h5 class="widget-title">Скачивайте наши приложения</h5>
</div>

<center><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></center>

        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">МАТЧИ</h5>

<ul class="nav tournaments-nav flex-column"  style="margin-left:30px">
	<li class="nav-item"><img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> <a href="/football/matches/yesterday/" title="Футбол: результаты вчерашних матчей">Вчера</a></li>
	<li class="nav-item"><img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> <a href="/football/matches/today/" title="Футбол: результаты и расписание сегодняшних матчей">Сегодня</a></li>
	<li class="nav-item"><img src="https://static.liveresult.ru/themes/default/images/bul_blue.gif" /> <a href="/football/matches/tomorrow/" title="Футбол: расписание завтрашних матчей">Завтра</a></li>
</ul>
</div>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

<ul class="nav tournaments-nav flex-column"  style="margin-left:10px">
	<li class="nav-item"><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a></li>
	<li class="nav-item"><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a></li>
	<li class="nav-item"><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" /> <a href="https://www.euro-football.ru/forecast/">Евро-футбольный</a></li>
</ul>


</div>

 <div style="height:10px;"></div>

<div class="widget">
<h5 class="widget-title">Топ Лиги</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/EURO-2020/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eur20.png" title="Чемпионат Европы 2020" /> ЕВРО 2020</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;margin-left:5px;"></div><noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<h5 class="widget-title">Видео</h5>
<div style="margin-top:5px;margin-left:5px;"></div><div class="widget">
<section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52695">
                            <time class="duration">07:25</time>
                            <img src="https://pic.rutube.ru/video/67/ea/67ea576260bfbbd417ad7a178209e48b.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52695" class="title">Зенит - Кайрат - 3:1. Обзор товарищеского матча, 17.02.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52697">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/b/9/b91431956225fbc05546696b9269cf1444c3ccb6.jpg?1582002901" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52697" class="title">26 che-mun highlight</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52696">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/2/2/22155fa93e5cdf0e3ccc34eedbd04cadf7f27791.jpg?1581974138" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52696" class="title">26 Arsenal-Newcastle HIGHLIGHTS</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52694">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/0/f/0fd360a659bbbca878a8b9a5f32fc1e13162bdbd.jpg?1581877408" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52694" class="title">26 Aston Villa - Tottenham highlights</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52693">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/a/f/af054bbfbb229c108ff8742c2cd5518628e9d35b.jpg?1581796982" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52693" class="title">26 nor-liv highlight</a></h1>                        </header>
                    </div>
                </article><div class="widget-news-more">            <input type="checkbox" id="cb_266958218">
            <label for="cb_266958218"><span class="more">Еще</span><span class="less">Скрыть</span></label>
            <div class="list"><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52692">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/a/4/a45a86e7157133e89ea4003b8cd7bdf31133fb1f.jpg?1581781677" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52692" class="title">26 Southampton-Burnley Highlights</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/52691">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/f/a/fa284104923c917c8f2144309b524f561aff79ce.jpg?1581752292" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/52691" class="title">26 wol - lei highlight</a></h1>                        </header>
                    </div>
                </article></div>
        </div>    </section></div>
        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="height:400px;"><!-- Copy and paste this code into banner place on the page. --> <script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1756260830})
  })(window,document,'script',['braun634.com'],'ABNS');
</script></div>
</noindex>          <div class="block">
<noindex>
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>
          </div><div class="widget">
  <h5 class="widget-title">Другие матчи</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_5629_0_0_9572" aria-expanded="true">Лига чемпионов (1/8 финала)</span>
        <div id="gr0_5629_0_0_9572" class="collapse show">
                    <a href="/football/matches/match930013_Borussia_Dortmund-Paris_Saint_Germain-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Боруссия Д
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    ПСЖ
            </span>
            </a>
        <a href="/football/matches/match930014_Atletico_Madrid-Liverpool_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атлетико М
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ливерпуль
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_225817_0_0_0" aria-expanded="true">Товарищеские матчи. Клубы</span>
        <div id="gr0_225817_0_0_0" class="collapse show">
                    <a href="/football/matches/match942845_Dinamo_Moscow-FC_Minsk-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Динамо Москва
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Минск
            </span>
            </a>
        <a href="/football/matches/match934176_Valerenga-Lokomotiv_Moscow-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Волеренга
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Локомотив Москва
            </span>
            </a>
        <a href="/football/matches/match930012_Elfsborg-Odd-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эльфсборг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Одд
            </span>
            </a>
        <a href="/football/matches/match930011_IFK_Norrkoeping-Jonkoping-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Норрчёпинг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Йёнчёпинг
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr61_4176_0_0_0" aria-expanded="false">Алжир: Лига 1</span>
        <div id="gr61_4176_0_0_0" class="collapse">
                    <a href="/football/matches/match928199_MC_Alger-Paradou_AC-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    МК Алжир
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Параду
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_126420_0_0_0" aria-expanded="false">Англия: Вторая лига</span>
        <div id="gr76_126420_0_0_0" class="collapse">
                    <a href="/football/matches/match888952_Macclesfield-Plymouth-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маклсфилд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Плимут
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_62289_0_0_0" aria-expanded="false">Англия: Национальная лига</span>
        <div id="gr76_62289_0_0_0" class="collapse">
                    <a href="/football/matches/match883382_Barrow-Dover_Athletic-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барроу
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Довер
            </span>
            </a>
        <a href="/football/matches/match891871_Barnet-Harrogate-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Барнет
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Харрогейт
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_253845_0_0_0" aria-expanded="false">Англия: Национальная лига. Север</span>
        <div id="gr76_253845_0_0_0" class="collapse">
                    <a href="/football/matches/match889788_Brackley_Town-Southport-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брэкли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саутпорт
            </span>
            </a>
        <a href="/football/matches/match889793_Alfreton_Town-Leamington-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Альфретон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лемингтон
            </span>
            </a>
        <a href="/football/matches/match889843_Chester-Kings_Lynn_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Честер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кингз Линн Таун
            </span>
            </a>
        <a href="/football/matches/match890068_Kettering_Town-Hereford_Utd-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кеттеринг Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Херефорд
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_253843_0_0_0" aria-expanded="false">Англия: Национальная лига. Юг</span>
        <div id="gr76_253843_0_0_0" class="collapse">
                    <a href="/football/matches/match889777_Maidstone-Bath_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мэйдстоун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бат
            </span>
            </a>
        <a href="/football/matches/match891395_Oxford_City-Dorking_Wanderers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оксфорд Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Доркинг Уондерерс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_108300_0_0_0" aria-expanded="false">Англия: Первая лига</span>
        <div id="gr76_108300_0_0_0" class="collapse">
                    <a href="/football/matches/match889598_Southend-Gillingham-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Саутенд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Джиллингем
            </span>
            </a>
        <a href="/football/matches/match890446_Oxford-Afc_Wimbledon-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оксфорд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уимблдон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_225555_0_0_0" aria-expanded="false">Англия: Северная премьер-лига</span>
        <div id="gr76_225555_0_0_0" class="collapse">
                    <a href="/football/matches/match908701_Whitby-Radcliffe-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уитби
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Radcliffe
            </span>
            </a>
        <a href="/football/matches/match909524_Warrington_Town-Grantham_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уоррингтон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Грентем Таун
            </span>
            </a>
        <a href="/football/matches/match922684_FC_United_Of_Manchester-Stafford_Rangers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Юнайтед оф Манчестер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Стаффорд Рейнджерз
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_314366_0_0_2288" aria-expanded="false">Англия: Трофей АФЛ (1/2 финала)</span>
        <div id="gr76_314366_0_0_2288" class="collapse">
                    <a href="/football/matches/match931189_Portsmouth-Exeter_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Портсмут
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эксетер Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_253850_0_0_0" aria-expanded="false">Англия: Футбольная истмийская премьер-лига</span>
        <div id="gr76_253850_0_0_0" class="collapse">
                    <a href="/football/matches/match923358_Merstham-Corinthian_Casuals-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мерстхэм
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Коринтиан-Кэжуалс
            </span>
            </a>
        <a href="/football/matches/match923359_East_Thurrock_United-Carshalton_Athletic-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ист Таррок Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Каршолтон Атлетик
            </span>
            </a>
        <a href="/football/matches/match923360_Bishops_Stortford-Enfield_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бишопс-Стортфорд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Энфилд Таун
            </span>
            </a>
        <a href="/football/matches/match923361_Margate-AFC_Hornchurch-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маргейт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хорнчёрч
            </span>
            </a>
        <a href="/football/matches/match923362_Bowers_and_Pitsea-Brightlingsea_Regent-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бауэрс энд Питси
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брайтлингси Риджент
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_360355_0_0_0" aria-expanded="false">Англия: Южная Премьер-лига. Дивизион Юг</span>
        <div id="gr76_360355_0_0_0" class="collapse">
                    <a href="/football/matches/match922769_Hartley_Wintney-Metropolitan_Police-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хартли Уитни
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Метрополитен Полис
            </span>
            </a>
        <a href="/football/matches/match914687_Hayes_%26amp;_Yeading_United-Blackfield_%26amp;_Langley-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хэйс энд Идинг Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Блэкфилд энд Лэнгли
            </span>
            </a>
        <a href="/football/matches/match915843_Salisbury_City-Truro_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Солсбери Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Труро
            </span>
            </a>
        <a href="/football/matches/match917942_Yate_Town-Swindon_Supermarine-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ейт Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Суиндон Супермарин
            </span>
            </a>
        <a href="/football/matches/match920795_Poole_Town_FC-Hendon-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Poole Town FC
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хендон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_360356_0_0_0" aria-expanded="false">Англия: Южная Премьер-лига. Центральный дивизион</span>
        <div id="gr76_360356_0_0_0" class="collapse">
                    <a href="/football/matches/match912075_Lowestoft_Town-Stourbridge-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лоустофт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Стоурбридж
            </span>
            </a>
        <a href="/football/matches/match918931_Alvechurch-Kings_Langley_FC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Алвечерч
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кингз Лэнгли
            </span>
            </a>
        <a href="/football/matches/match922701_Royston_Town-Biggleswade_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ройстон Таун
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бигглсуэйд Таун
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_391776_0_0_0" aria-expanded="false">Аргентина: Примера Насьональ. Зона А</span>
        <div id="gr12_391776_0_0_0" class="collapse">
                    <a href="/football/matches/match902554_Estudiantes_de_Rio_Cuarto-Club_Atletico_Platense-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Эстудиантес Рио-Куарто
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Платенсе
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr12_3489_0_0_0" aria-expanded="false">Аргентина: Суперлига</span>
        <div id="gr12_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match891649_Estudiantes_La_Plata-Defensa_y_Justicia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эстудиантес Ла-Плата
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Дефенса и Хустисия
            </span>
            </a>
        <a href="/football/matches/match891654_Independiente-Arsenal_De_Sarandi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Индепендьенте
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Арсенал Саранди
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr30_61346_251652_0_0" aria-expanded="false">Боливия: Примера: Апертура</span>
        <div id="gr30_61346_251652_0_0" class="collapse">
                    <a href="/football/matches/match930616_Aurora-Royal_Pari-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аурора
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рояль Пари
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_348267_0_0_0" aria-expanded="false">Бразилия: Минейро</span>
        <div id="gr31_348267_0_0_0" class="collapse">
                    <a href="/football/matches/match929359_Coimbra-America_MG-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Coimbra
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Америка Минейро
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_220345_0_0_0" aria-expanded="false">Бразилия: Паулиста А1</span>
        <div id="gr31_220345_0_0_0" class="collapse">
                    <a href="/football/matches/match923333_Ituano_FC-Ponte_Preta-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Итуано
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Понте-Прета
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr223_61346_0_0_0" aria-expanded="false">Венесуэла: Примера</span>
        <div id="gr223_61346_0_0_0" class="collapse">
                    <a href="/football/matches/match932696_Deportivo_Lara-Academia_Puerto_Cabello-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Депортиво Лара
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Академия Пуэрто-Кабельо
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr64_2277_0_0_0" aria-expanded="false">Египет: Премьер-лига</span>
        <div id="gr64_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match923349_Al_Mokawloon_Al_Arab-Zamalek-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Мокавлон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Замалек
            </span>
            </a>
        <a href="/football/matches/match923350_Talaea_El_Gaish-Smouha-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Жеш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Смуха
            </span>
            </a>
        <a href="/football/matches/match923351_Al-Ittihad_Al-Sakndary-Haras_EL_Hodood-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Иттихад Александрия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Харас Эль-Ходуд
            </span>
            </a>
        <a href="/football/matches/match923352_Misr_El-Maqasa-Wadi_Degla-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Misr El-Maqasa
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вади Дегла
            </span>
            </a>
        <a href="/football/matches/match923353_ENPPI-Aswan-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ЭНППИ
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Асван
            </span>
            </a>
        <a href="/football/matches/match923354_Pyramids_FC-El-Entag_El-Harby-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Pyramids FC
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эль-Энтаг Эль-Харби
            </span>
            </a>
        <a href="/football/matches/match923355_AL_Ahly_Cairo-El_Gounah-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Ахли Каир
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эль-Гуна
            </span>
            </a>
        <a href="/football/matches/match923356_Tanta-Ismaily-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Танта
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Исмаили
            </span>
            </a>
        <a href="/football/matches/match923357_Masr-Al-Masry-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маср
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Масри
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr99_2245_0_0_0" aria-expanded="false">Израиль: Первая лига Израиля</span>
        <div id="gr99_2245_0_0_0" class="collapse">
                    <a href="/football/matches/match892173_Kfar_Kasem-Hapoel_Irony_Nir_Ramat_Hasharon-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кфар Касем
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Рамат-ха-Шарон
            </span>
            </a>
        <a href="/football/matches/match892174_Bnei_Sakhnin-Beitar_Tel_Aviv_Ramla-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бней-Сахнин
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бейтар Тель-Авив
            </span>
            </a>
        <a href="/football/matches/match892175_Hapoel_Acco-Hapoel_Afula-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хапоэль Акре
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Афула
            </span>
            </a>
        <a href="/football/matches/match892176_Hapoel_Ramat_Gan-Maccabi_Akhi_Nazerath-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хапоэль Рамат-Ган
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Маккаби Ахи Назарет
            </span>
            </a>
        <a href="/football/matches/match892177_Hapoel_Nazareth_Illit-Hapoel_Bnei_Lod-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хапоэль Назарет-Иллит
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Бней Лод
            </span>
            </a>
        <a href="/football/matches/match892179_Maccabi_Petach_Tikva-Hapoel_Ashkelon-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маккаби Петах-Тиква
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Ашкелон
            </span>
            </a>
        <a href="/football/matches/match892180_Hapoel_Rishon_Lezion-Hapoel_Petach_Tikva-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хапоэль Ришон-ле-Цион
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Петах-Тиква
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr102_223840_0_0_0" aria-expanded="false">Иран: Лига Азадеган</span>
        <div id="gr102_223840_0_0_0" class="collapse">
                    <a href="/football/matches/match931294_Sepidrood_Rasht-Sorkhpooshan_Pakdasht-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">13:45</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сепидруд Рашт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Sorkhpooshan Pakdasht
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_125974_0_0_2609" aria-expanded="false">Лига чемпионов АФК (Группа C)</span>
        <div id="gr0_125974_0_0_2609" class="collapse">
                    <a href="/football/matches/match930002_Al-Taawon_Buraidah-Al-Duhail_SC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:35</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Тавун Бурайда
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Духайл
            </span>
            </a>
        <a href="/football/matches/match930004_Al_Sharjah-Persepolis-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:35</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Шарджа
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Персеполис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_125974_0_0_2653" aria-expanded="false">Лига чемпионов АФК (Группа D)</span>
        <div id="gr0_125974_0_0_2653" class="collapse">
                    <a href="/football/matches/match931812_Al_Ain2-Al_Nassr-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:55</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Al Ain2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Наср Эр-Рияд
            </span>
            </a>
        <a href="/football/matches/match930003_Al_Sadd-Sepahan-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">18:35</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Садд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сепахан
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_125974_0_0_2661" aria-expanded="true">Лига чемпионов АФК (Группа E)</span>
        <div id="gr0_125974_0_0_2661" class="collapse show">
                    <a href="/football/matches/match931811_FC_Seoul-Melbourne_Victory-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сеул
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мельбурн Виктори
            </span>
            </a>
        <a href="/football/matches/match930005_Chiangrai_United-Beijing_Guoan-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status minute" title=Первый тайм>38'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Чианграй Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Бэйцзин Гоань
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_125974_0_0_2675" aria-expanded="false">Лига чемпионов АФК (Группа F)</span>
        <div id="gr0_125974_0_0_2675" class="collapse">
                    <a href="/football/matches/match931813_FC_Tokyo-Perth_Glory-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Токио
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Перт Глори
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr129_122474_0_0_0" aria-expanded="false">Марокко: Ботола</span>
        <div id="gr129_122474_0_0_0" class="collapse">
                    <a href="/football/matches/match942457_Khouribga-Olympic_Safi-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хурибга
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олимпик Сафи
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr176_217624_251652_0_0" aria-expanded="false">Парагвай: Профессиональный дивизион: Апертура</span>
        <div id="gr176_217624_251652_0_0" class="collapse">
                    <a href="/football/matches/match929933_Club_River_Plate-Sportivo_San_Lorenzo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">00:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Ривер Плейт Асунсьон
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Спортиво Сан-Лоренсо
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr180_152568_0_0_0" aria-expanded="false">Россия: Кубок ФНЛ</span>
        <div id="gr180_152568_0_0_0" class="collapse">
                    <a href="/football/matches/match943290_Riga_FC-Shinnik-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рига
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шинник
            </span>
            </a>
        <a href="/football/matches/match943291_SKA_Rostov-Mordovia-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    СКА-Ростов
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мордовия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr46134_232_0_0_0" aria-expanded="true">Черногория: Первый дивизион</span>
        <div id="gr46134_232_0_0_0" class="collapse show">
                    <a href="/football/matches/match930010_KOM-Petrovac-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status minute" title=Второй тайм>53'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    КОМ
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Петровац
            </span>
            </a>
        <a href="/football/matches/match930009_Rudar_Pljevlja-Grbalj-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рудар Плевля
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Грбаль
            </span>
            </a>
        <a href="/football/matches/match930006_OFK_Mladost_Ljeskopolje-Buducnost-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Младост Льескополье
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Будучность
            </span>
            </a>
        <a href="/football/matches/match930007_Zeta-Sutjeska-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Зета
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сутьеска
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr45_61346_0_0_0" aria-expanded="false">Чили: Примера</span>
        <div id="gr45_61346_0_0_0" class="collapse">
                    <a href="/football/matches/match930000_Union_Espanola-Audax_Italiano-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">01:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Унион Эспаньола
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аудакс Итальяно
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr185_2456_0_0_9572" aria-expanded="false">Шотландия: Кубок (1/8 финала)</span>
        <div id="gr185_2456_0_0_9572" class="collapse">
                    <a href="/football/matches/match934213_Motherwell-St._Mirren-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мотеруэлл
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Миррен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr185_108300_0_0_0" aria-expanded="false">Шотландия: Первая лига</span>
        <div id="gr185_108300_0_0_0" class="collapse">
                    <a href="/football/matches/match891373_Falkirk-East_Fife-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фолкерк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ист Файф
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2020 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>

<div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match931813_FC_Tokyo-Perth_Glory-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match931813_FC_Tokyo-Perth_Glory-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="https://static.liveresult.ru/themes/desktop/js/common.js?v=3.0.1"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?3.0.1"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<script>
var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//pix.ssp.otm-r.com/sspmatch-js?randsalt="+r;
s.async = true;
document.body.appendChild(s);
</script>




<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

<script>
  (function(w,d,o,g,r,a,m){
    var cid ="o6q623lm4a8";
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1565254866})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>
</body>
</html>