<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Сириус 3:1 Хельсинборг - 13 августа 2020 - прямая онлайн трансляция футбольного матча.</title>
    <link rel="alternate" media="only screen and (max-width: 640px)" hreflang="ru" href="https://m.liveresult.ru/football/matches/match940593_Sirius-Helsingborg-online/">
<link rel="alternate" media="handheld" hreflang="ru" href="https://m.liveresult.ru/football/matches/match940593_Sirius-Helsingborg-online/">
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match940593_Sirius-Helsingborg-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/matches/match940593_Sirius-Helsingborg-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/matches/match940593_Sirius-Helsingborg-online/">
<meta http-equiv="Last-Modified" content="Thu, 13 Aug 2020 19:30:03 GMT">
<meta name="keywords" content="Сириус,Хельсинборг,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Сириус - Хельсинборг онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Четверг, 13 августа 2020">
<meta property="og:image" content="https://www.liveresult.ru/football/matches/image/940593.png">
<meta property="og:title" content="Сириус 3:1 Хельсинборг - 13 августа 2020 - прямая онлайн трансляция футбольного матча.">
<meta property="og:description" content="Смотрите прямую трансляцию матча Сириус - Хельсинборг онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Четверг, 13 августа 2020">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.liveresult.ru/football/matches/match940593_Sirius-Helsingborg-online/">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?4.0.3">

        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1,noyaca, noodp">
<link rel="shortcut icon" href="https://static.liveresult.ru/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />

	<link rel="dns-prefetch" href="//adbetnet.advertserve.com/">
	<link rel="dns-prefetch" href="//cdn.advertserve.com/">
	<link rel="dns-prefetch" href="//www.google-analytics.com/">
	<link rel="dns-prefetch" href="//mc.yandex.ru/">
	<link rel="dns-prefetch" href="//yastatic.net/">
	<link rel="preconnect" href="//static.liveresult.ru/">
<link href="//live71.liveresult.ru/" rel="preconnect" />

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    const adfoxBiddersMap = {
        "betweenDigital": "843942",
         "rtbhouse": "853059",
         "hybrid": "1163017",
         "adfox_adsmart":"1289195",
    };
    
    var adUnits = [    
    
               {
                        "code": "adfox_158410803285323",
                        "sizes": [[300, 250], [728, 90], [240,400], [300,300],[336,280],[580,400]],
                        "bids": [
                    {"bidder": "adfox_adsmart", "params": {"p1": "bxbfg", "p2": "ul"}},
                    {"bidder": "betweenDigital", "params": {"placementId": "3781554"}},
                    {"bidder": "hybrid", "params": {"placementId": "5e6a1b7963ce684f6492d5eb"}},
                    {"bidder": "rtbhouse",                "params": {                    "placementId": "Wvxzdk5n3Vakg5VUWDtM"                }            },
    

    
                        ]
                    },
    
    
    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>



<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  <style>
.adfox-banner-background ~ .header{
    margin-top: 100px;
}
.adfox-banner-background  {z-index: 0 !important}
  </style>
    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159405020635084822"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159405020635084822',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fshs'
        }
    });
</script>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679598960193592"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679598960193592',
        params: {
            pp: 'i',
            ps: 'ciyv',
            p2: 'gswh'
        }
    });
</script>
    <header class="header">
            <div class="header-top-bar">                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>                <form method="get" action="/search/" style="max-width: 250px">
                    <div class="input-group">
                        <input type="search" class="form-control" name="text" placeholder="Поиск">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-tertiary"><i class="ficon-search"></i></button>
                        </div>
                    </div>
                    <input type="hidden" name="searchid" value="2405286"/>
                    <input type="hidden" name="l10n" value="ru"/>
                </form>                <div class="header-user">
                    <i class="ficon-clock"></i> <a href="#" class="pseudo mr-3" title="Изменить временную зону" data-provide="change-time-zone"> <span data-provide="clock" data-format="dd, LT">Чт, 16:34</span> Нью Йорк</a>
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="height:89px;">
<a href="https://www.leon.ru/aktsii/top-race?wm=64510348&utm_source=partners&utm_medium=liveresult&utm_campaign=banner&utm_content=top-race" target="_blank" rel="nofollow"><img src="https://www.euro-football.ru/old/725x89.gif?v152" width="725" height="89"></a>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
                <ul class="nav nav-main nav-main-primary">
    <li class="nav-item">
                <a href="/" class="nav-link active"><i class="ficon-football"></i>Футбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/football/matches/" class="nav-link active current"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/football/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/football/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/football/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/football/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов</a></li><li class="nav-item">
                <a href="https://www.euro-football.ru/" class="nav-link"><i class="ficon-empty"></i>Новости футбола</a></li><li class="nav-item">
                <a href="/football/standings/" class="nav-link"><i class="ficon-empty"></i>Турнирные таблицы</a></li><li class="nav-item">
                <a href="/football/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li>
                    </ul></li><li class="nav-item">
                <a href="/hockey/" class="nav-link"><i class="ficon-hockey"></i>Хоккей</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link"><i class="ficon-empty"></i>Текстовые трансляции</a></li><li class="nav-item">
                <a href="/hockey/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/hockey/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/hockey/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/hockey/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link"><i class="ficon-empty"></i>Новости хоккея</a></li><li class="nav-item">
                <a href="/hockey/forecast/" class="nav-link"><i class="ficon-empty"></i>Конкурс прогнозов по хоккею</a></li>
                    </ul></li><li class="nav-item">
                <a href="/tennis/" class="nav-link"><i class="ficon-tennis"></i>Теннис</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/tennis/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/tennis/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li><li class="nav-item">
                <a href="/tennis/tennis_tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link"><i class="ficon-empty"></i>Новости тенниса</a></li><li class="nav-item">
                <a href="/tennis/rankings/" class="nav-link"><i class="ficon-empty"></i>Рейтинги</a></li>
                    </ul></li><li class="nav-item">
                <a href="/basketball/" class="nav-link"><i class="ficon-basketball"></i>Баскетбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/basketball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/basketball/tournaments/" class="nav-link"><i class="ficon-empty"></i>Турниры</a></li><li class="nav-item">
                <a href="/basketball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/basketball/players/" class="nav-link"><i class="ficon-empty"></i>Игроки</a></li>
                    </ul></li><li class="nav-item">
                <a href="/formula-1/" class="nav-link"><i class="ficon-f1"></i>Формула-1</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="https://www.liveresult.ru/formula-1/2020/standings/" class="nav-link"><i class="ficon-empty"></i>Рейтинг пилотов и команд</a></li><li class="nav-item">
                <a href="/formula-1/race/" class="nav-link"><i class="ficon-empty"></i>Гонка</a></li><li class="nav-item">
                <a href="/formula-1/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li><li class="nav-item">
                <a href="/formula-1/drivers/" class="nav-link"><i class="ficon-empty"></i>Пилоты</a></li><li class="nav-item">
                <a href="/news/Формула-1/" class="nav-link"><i class="ficon-empty"></i>Новости Формула-1</a></li>
                    </ul></li><li class="nav-item">
                <a href="/box/" class="nav-link"><i class="ficon-boxing"></i>Бокс &#x2F; ММА</a></li><li class="nav-item">
                <a href="/volleyball/" class="nav-link"><i class="ficon-volleyball"></i>Волейбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/volleyball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li><li class="nav-item">
                <a href="/volleyball/teams/" class="nav-link"><i class="ficon-empty"></i>Команды</a></li>
                    </ul></li><li class="nav-item">
                <a href="/handball/" class="nav-link"><i class="ficon-handball"></i>Гандбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/handball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/baseball/" class="nav-link"><i class="ficon-baseball"></i>Бейсбол</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/baseball/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li><li class="nav-item">
                <a href="/biathlon/" class="nav-link"><i class="ficon-biathlon"></i>Биатлон</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/biathlon/players/" class="nav-link"><i class="ficon-empty"></i>Биатлонисты</a></li><li class="nav-item">
                <a href="https://www.liveresult.ru/biathlon/Biathlon-World-Cup/standings/" class="nav-link"><i class="ficon-empty"></i>Медальный зачёт</a></li>
                    </ul></li><li class="nav-item">
                <a href="/cybersport/" class="nav-link"><i class="ficon-esports"></i>Киберспорт</a><ul class="nav nav-sub">
                        <li class="nav-item">
                <a href="/cybersport/matches/" class="nav-link"><i class="ficon-empty"></i>Матчи</a></li>
                    </ul></li>
</ul>
                <ul class="nav nav-main nav-main-secondary">
    <li class="nav-item">
                <a href="/video/" class="nav-link"><i class="ficon-video"></i>Видео</a></li><li class="nav-item">
                <a href="/tips/" class="nav-link"><i class="ficon-star"></i>Прогнозы</a></li><li class="nav-item">
                <a href="/bookmaker/" class="nav-link"><i class="ficon-books"></i>Букмекеры</a></li><li class="nav-item">
                <a href="/news/" class="nav-link"><i class="ficon-newspaper"></i>Новости</a></li>
</ul>
            </nav>

    </header>
    <main class="main">
        <div class="main-content">
                        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Sweden/"><span itemprop="name">Швеция</span></a><meta itemprop="position" content="3" /></li>
</ol>
            
<noindex>
    <div style="height:101px;">
        <div class="text-center my-3">
            <!--AdFox START-->
            <!--antonkobzev-->
            <!--Площадка: www.liveresult.ru / * / *-->
            <!--Тип баннера: 728х90-->
            <!--Расположение: <середина страницы>-->
            <div class="d-inline-block" id="adfox_1539184604552927"></div>
            <script>
                window.Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_1539184604552927',
                    params: {
                        pp: 'h',
                        ps: 'ciyv',
                        p2: 'fkux'
                    }
                });
            </script>
        </div>
    </div>
</noindex>             <section class="match football" data-match="940593" itemscope itemtype="http://schema.org/SportsEvent" data-link="/football/matches/match940593_Sirius-Helsingborg-online/">
    <meta itemprop="name" content="Сириус 3:1 Хельсинборг Швеция / Аллсвенскан 13 августа 2020">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Sirius/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/sirius_uppsala-b-png5.png" alt="Сириус"></div>                <div class="name" itemprop="homeTeam">Сириус</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">3:1</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-finished">Конец матча</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2020-08-13T13:00:00-0400">Четверг, 13 августа 2020 — 13:00</time>
                                            <br><span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
                    <span class="text-muted">Стадион:</span> <a href="/stadiums/Studenternas-IP/" itemprop="url"><span itemprop="name">Студентернас</span></a>                                             </span>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Helsingborg/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/helsinborg-b-png.png" alt="Хельсинборг"></div>                <div class="name" itemprop="awayTeam">Хельсинборг</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet"></div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc away has-description" style="left:14.444444444444%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>13'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Mohammed-Abubakari/">Абубакари Мохаммед</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:16.666666666667%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>15'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Stefano-Holmquist/">Stefano Holmquist</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:20%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>18'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Tim-Bjoerkstroem/">Бьоркстрём Тим</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:23.333333333333%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">2:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>21'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:46.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>42'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Brandur-Olsen/">Ольсен Брандур</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal has-description" style="left:55.555555555556%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">3:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>50'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:66.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>60'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:72.222222222222%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>65'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Anders-Randrup/">Рандруп Андерс</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:76.666666666667%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">3:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>69'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Alexander-Timossi-Andersson/">Alexander Timossi Andersson</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+5</span>                    </span>
        </div></div>
    
            <div class="match-videos-container" id="match_videos">
            
        </div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/lineups/" data-toggle="tab" data-target="#lineups" class="nav-link" data-title="Стартовые составы матча: Сириус 3:1 Хельсинборг - 13 августа 2020
">Составы</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/stats/" data-toggle="tab" data-target="#stats" class="nav-link" data-title="Статистика матча: Сириус 3:1 Хельсинборг - история личных встреч, ход матча 13 августа 2020">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/standings/" data-toggle="tab" data-target="#standings" class="nav-link" data-title="Турнирная таблица Live во время матча Сириус 3:1 Хельсинборг - 13 августа 2020">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/" data-toggle="tab" data-target="#txt" class="nav-link active" data-title="Сириус 3:1 Хельсинборг - 13 августа 2020 - прямая онлайн трансляция футбольного матча.">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/video/" data-toggle="tab" data-target="#video" class="nav-link" data-title="Видеотрансляция: Сириус 3:1 Хельсинборг. Смотреть онлайн. 13 августа 2020.">Видео</a></li>
                                                                                            <li class="nav-item"><a href="/football/matches/match940593_Sirius-Helsingborg-online/comments/" data-toggle="tab" data-target="#comments" data-comments-target="#comments" class="nav-link" data-title="Комментарии болельщиков к матчу: Сириус 3:1 Хельсинборг - 13 августа 2020
" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PWxKCMAxF95J_poKgEjag3y6AKVi0Yx9MW0Ydh72b8lC_kt6T3ptw3OHbY4nQWhOECacLVJ5EKPNNUW7jI0cIr17ENt0jdNaGhiuleWhvwrthAjREmn3UrdWafDxUDaaRHFZixD8lgpBOlRolzb3unejkc8ovENgaxJakuc571Wfp5OCTo1Bemmtj3TWxhlwEWyNYNKLwIHSveKD9OUX-juU07OJMlkVh-fQldeANVOP4AQ~~&quot;,&quot;key&quot;:&quot;545aee592b0a13b71a54186a002d2157&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="940593" id="match_comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match940593_Sirius-Helsingborg-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%AE%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9B%D1%83%D0%BA%D0%B0%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Юнссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Лукас</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/Karl%2BLarsson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Karl</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Larsson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%91%D1%8C%D0%BE%D1%80%D0%BA%D1%81%D1%82%D1%80%D1%91%D0%BC%2B%D0%A2%D0%B8%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бьоркстрём</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тим</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%AF%D1%80%D0%BB%D1%8C%2B%D0%94%D0%B0%D0%BD%D0%B8%D0%B5%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ярль</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Даниель</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/Axel%2BBjoernstroem/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Axel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Bjoernstroem</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%90%D0%BD%D0%B4%D0%B5%D1%80%D1%81%D1%81%D0%BE%D0%BD%2B%D0%AD%D0%BB%D0%B8%D0%B0%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Андерссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Элиас</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Adam%2BHellborg/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Adam</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Hellborg</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">99</div>
                        <a href="/football/players/Nahom%2BGirmai%2BNetabay/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Nahom</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Girmai</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Netabay</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Yukiya%2BSugita/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Yukiya</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Sugita</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">26</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%B8%D0%B4%2B%D0%9C%D0%BE%D1%85%D0%B0%D0%BC%D0%BC%D0%B5%D0%B4/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Саид</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мохаммед</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/Stefano%2BHolmquist/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Stefano</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Holmquist</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/Alexander%2BNilsson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alexander</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Nilsson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/%D0%A1%D0%B8%D1%81%D0%B5%D0%B9%2B%D0%99%D0%BE%D0%B7%D0%B5%D1%84/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Сисей</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Йозеф</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">26</div>
                        <a href="/football/players/Jakob%2BVoelkerling-Persson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Jakob</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Voelkerling-Persson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">42</div>
                        <a href="/football/players/%D0%94%D0%B8%D1%81%D0%BA%D0%B5%D1%80%D1%83%D0%B4%2B%D0%9C%D0%B8%D0%BA%D0%BA%D0%B5%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Дискеруд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Миккел</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">32</div>
                        <a href="/football/players/Emil%2BHellman/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Emil</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Hellman</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%96%D0%B8%D0%B3%D0%BE%D0%B2%D0%B8%D1%87%2B%D0%90%D1%80%D0%BC%D0%B8%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Жигович</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Армин</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/%D0%90%D0%B1%D1%83%D0%B1%D0%B0%D0%BA%D0%B0%D1%80%D0%B8%2B%D0%9C%D0%BE%D1%85%D0%B0%D0%BC%D0%BC%D0%B5%D0%B4/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Абубакари</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мохаммед</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%9E%D0%BB%D1%8C%D1%81%D0%B5%D0%BD%2B%D0%91%D1%80%D0%B0%D0%BD%D0%B4%D1%83%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ольсен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Брандур</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/Alexander%2BTimossi%2BAndersson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alexander</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Timossi</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Andersson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/Rasmus%2BJoensson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Rasmus</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Joensson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Max%2BSvensson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Max</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Svensson</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"> Сириус</div> <span class="lineups-formation">4-3-3</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 1</span>
            <span class="name"><a href="/football/players/Lukas-Jonsson/" target="player">Юнссон Лукас</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 3</span>
            <span class="name"><a href="/football/players/Karl-Larsson/" target="player">Karl Larsson</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Tim-Bjoerkstroem/" target="player">Бьоркстрём Тим</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="18' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Daniel-Jarl/" target="player">Ярль Даниель</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">16</span>
            <span class="name"><a href="/football/players/Axel-Bjoernstroem/" target="player">Axel Bjoernstroem</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Elias-Andersson/" target="player">Андерссон Элиас</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="63' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Adam-Hellborg/" target="player">Adam Hellborg</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">99</span>
            <span class="name"><a href="/football/players/Nahom-Girmai-Netabay/" target="player">Nahom Girmai Netabay</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="21' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football goal" title="50' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="60' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Yukiya-Sugita/" target="player">Yukiya Sugita</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="84' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Mohammed-Saeid/" target="player">Саид Мохаммед</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="21' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Stefano-Holmquist/" target="player">Stefano Holmquist</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="15' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football asst" title="50' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="70' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">30</span>
            <span class="name"><a href="/football/players/Jon-Viscosi/" target="player">Jon Viscosi</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Johan-Karlsson/" target="player">Карлссон Йохан</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="70' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Adam-Staahl/" target="player">Adam Staahl</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="63' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Laorent-Shabani/" target="player">Шабани Лаорент</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="84' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Jamie-Roche/" target="player">Jamie Roche</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">77</span>
            <span class="name"><a href="/football/players/Kennedy-Igboananike/" target="player">Игбоананике Кеннеди</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Hjalmar-Ekdal/" target="player">Hjalmar Ekdal</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Рюдстрём Хенрик</span>
                    </div>
                </li>
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"> Хельсинборг</div> <span class="lineups-formation">4-3-3</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">18</span>
            <span class="name"><a href="/football/players/Alexander-Nilsson/" target="player">Alexander Nilsson</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/Joseph-Ceesay/" target="player">Сисей Йозеф</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="61' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Jakob-Voelkerling-Persson/" target="player">Jakob Voelkerling-Persson</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">42</span>
            <span class="name"><a href="/football/players/Mikkel-Diskerud/" target="player">Дискеруд Миккел</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">32</span>
            <span class="name"><a href="/football/players/Emil-Hellman/" target="player">Emil Hellman</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Armin-Gigovic/" target="player">Жигович Армин</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="83' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Mohammed-Abubakari/" target="player">Абубакари Мохаммед</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="13' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Brandur-Olsen/" target="player">Ольсен Брандур</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="42' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Alexander-Timossi-Andersson/" target="player">Alexander Timossi Andersson</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="69' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="83' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Rasmus-Joensson/" target="player">Rasmus Joensson</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">15</span>
            <span class="name"><a href="/football/players/Max-Svensson/" target="player">Max Svensson</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="69' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Anders-Randrup/" target="player">Рандруп Андерс</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="61' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="65' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Ravy-Tsouka-Dozi/" target="player">Ravy Tsouka Dozi</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Noel-Mbo/" target="player">Noel Mbo</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="69' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Alhaji-Gero/" target="player">Геро Альхаджи</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                                    <i class="icon event football asst" title="69' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">47</span>
            <span class="name"><a href="/football/players/Casper-Widell/" target="player">Casper Widell</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="83' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">31</span>
            <span class="name"><a href="/football/players/Ludvig-Carlius/" target="player">Ludvig Carlius</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="83' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">40</span>
            <span class="name"><a href="/football/players/Ian-Pettersson/" target="player">Ian Pettersson</a></span>
                    </div>
            </li>

            
                                            <li class="lineups-item lineups-coach">
                    <div>
                        <span class="number">&nbsp;</span>
                        <span class="coach-role">Главный тренер: </span>
                        <span class="name">Olof Mellberg</span>
                    </div>
                </li>
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">13'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="player">
                <a href="/football/players/Mohammed-Abubakari/" class="player-name">Абубакари Мохаммед</a>
        <i class="icon event football yc" title="Желтая карточка"></i>    </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">15'</div>
        <div class="teams">
            <div class="team1">    <div class="player">
        <i class="icon event football goal" title="Гол"></i>        <a href="/football/players/Stefano-Holmquist/" class="player-name">Stefano Holmquist</a>
            </div>
    </div>
            <div class="score has-score">1:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">18'</div>
        <div class="teams">
            <div class="team1">    <div class="player">
        <i class="icon event football yc" title="Желтая карточка"></i>        <a href="/football/players/Tim-Bjoerkstroem/" class="player-name">Бьоркстрём Тим</a>
            </div>
    </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">21'</div>
        <div class="teams">
            <div class="team1">    <div class="player">
        <i class="icon event football goal" title="Гол"></i>        <a href="/football/players/Nahom-Girmai-Netabay/" class="player-name">Nahom Girmai Netabay</a>
            </div>
            <div class="event-assistants">
            (<a href="/football/players/Mohammed-Saeid/" class="player-name">Саид Мохаммед</a>)
        </div>
    </div>
            <div class="score has-score">2:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">42'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="player">
                <a href="/football/players/Brandur-Olsen/" class="player-name">Ольсен Брандур</a>
        <i class="icon event football yc" title="Желтая карточка"></i>    </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">46'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Alhaji-Gero/" class="player-name">Геро Альхаджи</a>
        </div>
        <div class="out">
            <a href="/football/players/Brandur-Olsen/" class="player-name">Ольсен Брандур</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">46'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Hjalmar-Ekdal/" class="player-name">Hjalmar Ekdal</a>
        </div>
        <div class="out">
            <a href="/football/players/Tim-Bjoerkstroem/" class="player-name">Бьоркстрём Тим</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">50'</div>
        <div class="teams">
            <div class="team1">    <div class="player">
        <i class="icon event football goal" title="Гол"></i>        <a href="/football/players/Nahom-Girmai-Netabay/" class="player-name">Nahom Girmai Netabay</a>
            </div>
            <div class="event-assistants">
            (<a href="/football/players/Stefano-Holmquist/" class="player-name">Stefano Holmquist</a>)
        </div>
    </div>
            <div class="score has-score">3:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">60'</div>
        <div class="teams">
            <div class="team1">    <div class="player">
        <i class="icon event football yc" title="Желтая карточка"></i>        <a href="/football/players/Nahom-Girmai-Netabay/" class="player-name">Nahom Girmai Netabay</a>
            </div>
    </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">61'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Anders-Randrup/" class="player-name">Рандруп Андерс</a>
        </div>
        <div class="out">
            <a href="/football/players/Joseph-Ceesay/" class="player-name">Сисей Йозеф</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">63'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Adam-Staahl/" class="player-name">Adam Staahl</a>
        </div>
        <div class="out">
            <a href="/football/players/Elias-Andersson/" class="player-name">Андерссон Элиас</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">65'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="player">
                <a href="/football/players/Anders-Randrup/" class="player-name">Рандруп Андерс</a>
        <i class="icon event football yc" title="Желтая карточка"></i>    </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">69'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Noel-Mbo/" class="player-name">Noel Mbo</a>
        </div>
        <div class="out">
            <a href="/football/players/Max-Svensson/" class="player-name">Max Svensson</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">69'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">3:1</div>
            <div class="team2">    <div class="player">
                <a href="/football/players/Alexander-Timossi-Andersson/" class="player-name">Alexander Timossi Andersson</a>
        <i class="icon event football goal" title="Гол"></i>    </div>
            <div class="event-assistants">
            (<a href="/football/players/Alhaji-Gero/" class="player-name">Геро Альхаджи</a>)
        </div>
    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">70'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Johan-Karlsson/" class="player-name">Карлссон Йохан</a>
        </div>
        <div class="out">
            <a href="/football/players/Stefano-Holmquist/" class="player-name">Stefano Holmquist</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">83'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Casper-Widell/" class="player-name">Casper Widell</a>
        </div>
        <div class="out">
            <a href="/football/players/Alexander-Timossi-Andersson/" class="player-name">Alexander Timossi Andersson</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">83'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Ludvig-Carlius/" class="player-name">Ludvig Carlius</a>
        </div>
        <div class="out">
            <a href="/football/players/Armin-Gigovic/" class="player-name">Жигович Армин</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">84'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Laorent-Shabani/" class="player-name">Шабани Лаорент</a>
        </div>
        <div class="out">
            <a href="/football/players/Yukiya-Sugita/" class="player-name">Yukiya Sugita</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>


    <div class="row">
        <div class="col-lg-12"><div class="match-stats my-4">
    <h3>Статистика матча</h3>
                
            <div class="tab-content mt-3">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">10</span>
                                <span class="title">Удары по воротам</span>
                                <span class="value value2">6</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:62.5%"></div>
                                <div class="bar-team2" style="width:37.5%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">3</span>
                                <span class="title">Удары в створ</span>
                                <span class="value value2">7</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:30%"></div>
                                <div class="bar-team2" style="width:70%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">6</span>
                                <span class="title">Угловые</span>
                                <span class="value value2">4</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:60%"></div>
                                <div class="bar-team2" style="width:40%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:66.666666666667%"></div>
                                <div class="bar-team2" style="width:33.333333333333%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">15</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">19</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:44.117647058824%"></div>
                                <div class="bar-team2" style="width:55.882352941176%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">2</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">3</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:40%"></div>
                                <div class="bar-team2" style="width:60%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">4</span>
                                <span class="title">Замены</span>
                                <span class="value value2">5</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:44.444444444444%"></div>
                                <div class="bar-team2" style="width:55.555555555556%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">52</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">48</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:52%"></div>
                                <div class="bar-team2" style="width:48%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div></div>            </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Бомбардиры внутри турнира</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"> Сириус</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1350047065">
                        <label for="cb_1350047065" class="more-items"><span class="more">Ещё (3)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Stefano-Holmquist/">Stefano Holmquist</a></td>
                                <td class="score">7 (1)</td>
                                <td class="score">0.47</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Yukiya-Sugita/">Yukiya Sugita</a></td>
                                <td class="score">6</td>
                                <td class="score">0.4</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a></td>
                                <td class="score">4</td>
                                <td class="score">0.27</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Axel-Bjoernstroem/">Axel Bjoernstroem</a></td>
                                <td class="score">3</td>
                                <td class="score">0.2</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Mohammed-Saeid/">Саид Мохаммед</a></td>
                                <td class="score">3 (3)</td>
                                <td class="score">0.2</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Elias-Andersson/">Андерссон Элиас</a></td>
                                <td class="score">3</td>
                                <td class="score">0.2</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Karl-Larsson/">Karl Larsson</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Laorent-Shabani/">Шабани Лаорент</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"> Хельсинборг</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_1856095504">
                        <label for="cb_1856095504" class="more-items"><span class="more">Ещё (8)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th>Голы (пен.)</th>
                            <th>В среднем за матч</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Anthony-van-den-Hurk/">Ван ден Хурк Антони</a></td>
                                <td class="score">5 (2)</td>
                                <td class="score">0.33</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Alexander-Timossi-Andersson/">Alexander Timossi Andersson</a></td>
                                <td class="score">2</td>
                                <td class="score">0.13</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Max-Svensson/">Max Svensson</a></td>
                                <td class="score">2</td>
                                <td class="score">0.13</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Brandur-Olsen/">Ольсен Брандур</a></td>
                                <td class="score">1</td>
                                <td class="score">0.07</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Assad-Al-Hamlawi/">Assad Al Hamlawi</a></td>
                                <td class="score">1</td>
                                <td class="score">0.07</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Anders-Lindegaard/">Линдегор Андерс</a></td>
                                <td class="score">1</td>
                                <td class="score">0.07</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Rasmus-Joensson/">Rasmus Joensson</a></td>
                                <td class="score">1</td>
                                <td class="score">0.07</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Armin-Gigovic/">Жигович Армин</a></td>
                                <td class="score">1</td>
                                <td class="score">0.07</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Alhaji-Gero/">Геро Альхаджи</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Olsson-Martin/">Ольссон Мартин</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Adam-Eriksson-I/">Эрикссон Адам</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Joseph-Ceesay/">Сисей Йозеф</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Filip-Sjoeberg1/">Filip Sjoeberg1</a></td>
                                <td class="score">0</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>

    <div class="row mt-4">
        <h3 class="col-12 h2">Карточки</h3>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"> Сириус</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_626999922">
                        <label for="cb_626999922" class="more-items"><span class="more">Ещё (5)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Elias-Andersson/">Андерссон Элиас</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Tim-Bjoerkstroem/">Бьоркстрём Тим</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Adam-Hellborg/">Adam Hellborg</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Kebba-Ceesay/">Сисей Кебба</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Stefano-Holmquist/">Stefano Holmquist</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Karl-Larsson/">Karl Larsson</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Lukas-Jonsson/">Юнссон Лукас</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Daniel-Jarl/">Ярль Даниель</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Mohammed-Saeid/">Саид Мохаммед</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
                    <div class="col-12 col-md-6 mb-4">
                <div class="navbar navbar-light bg-light mb-3"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"> Хельсинборг</div></div>
                <div class="table-has-collapsed">                        <input type="checkbox" id="cb_2093310922">
                        <label for="cb_2093310922" class="more-items"><span class="more">Ещё (10)</span><span class="less">Скрыть</span></label><table class="maintbl standings-table mb-0">
                        <colgroup>
                            <col class="col-num">
                        </colgroup>
                        <thead class="thead-white">
                        <tr>
                            <th data-sortInitialOrder="asc">#</th>
                            <th class="name left">Игрок</th>
                            <th class="score text-center">&nbsp;<i class="icon event football yc dark" title="Желтая карточка"></i>&nbsp;</th>
                            <th class="score text-center">&nbsp;<i class="icon event football rc dark" title="Красная карточка"></i>&nbsp;</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td>1.</td>
                                <td class="name left"><a href="/football/players/Anthony-van-den-Hurk/">Ван ден Хурк Антони</a></td>
                                <td class="score">5</td>
                                <td class="score">1</td>
                            </tr>
                                                    <tr>
                                <td>2.</td>
                                <td class="name left"><a href="/football/players/Mohammed-Abubakari/">Абубакари Мохаммед</a></td>
                                <td class="score">6</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>3.</td>
                                <td class="name left"><a href="/football/players/Olsson-Martin/">Ольссон Мартин</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>4.</td>
                                <td class="name left"><a href="/football/players/Brandur-Olsen/">Ольсен Брандур</a></td>
                                <td class="score">4</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr>
                                <td>5.</td>
                                <td class="name left"><a href="/football/players/Anders-Randrup/">Рандруп Андерс</a></td>
                                <td class="score">3</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>6.</td>
                                <td class="name left"><a href="/football/players/Mikkel-Diskerud/">Дискеруд Миккел</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>7.</td>
                                <td class="name left"><a href="/football/players/Ravy-Tsouka-Dozi/">Ravy Tsouka Dozi</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>8.</td>
                                <td class="name left"><a href="/football/players/Joseph-Ceesay/">Сисей Йозеф</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>9.</td>
                                <td class="name left"><a href="/football/players/Armin-Gigovic/">Жигович Армин</a></td>
                                <td class="score">2</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>10.</td>
                                <td class="name left"><a href="/football/players/Anders-Lindegaard/">Линдегор Андерс</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>11.</td>
                                <td class="name left"><a href="/football/players/Alhaji-Gero/">Геро Альхаджи</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>12.</td>
                                <td class="name left"><a href="/football/players/Max-Svensson/">Max Svensson</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>13.</td>
                                <td class="name left"><a href="/football/players/Alexander-Timossi-Andersson/">Alexander Timossi Andersson</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>14.</td>
                                <td class="name left"><a href="/football/players/Filip-Sjoeberg1/">Filip Sjoeberg1</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                    <tr class="item-hide">
                                <td>15.</td>
                                <td class="name left"><a href="/football/players/Assad-Al-Hamlawi/">Assad Al Hamlawi</a></td>
                                <td class="score">1</td>
                                <td class="score">0</td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
            </div>
            </div>


    <div class="my-4">
    <h3 class="h2">Голы по времени матча</h3>
    <div class="table-responsive">
    <table class="table standings-table">
        <colgroup>
            <col>
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                            <col style="width:11.666666666667%">
                    </colgroup>
        <thead>
        <tr class="thead-white">
            <th class="name left">Время</th>
                            <th class="score text-nowrap">1-15</th>
                            <th class="score text-nowrap">16-30</th>
                            <th class="score text-nowrap divider-right">31-45</th>
                            <th class="score text-nowrap">46-60</th>
                            <th class="score text-nowrap">61-75</th>
                            <th class="score text-nowrap">76-90</th>
                    </tr>
        </thead>
        <tbody>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon">&nbsp;Сириус</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.57132243684993)">15.38% (4)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.85735512630015)">23.08% (6)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.28566121842496)">7.69% (2)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.85735512630015)">23.08% (6)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">26.92% (7)</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">3.85% (1)</td>
                            </tr>
                    <tr>
                <td class="name left"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon">&nbsp;Хельсинборг</td>
                                    <td class="score text-wrap" style="background-color: #f4e53a">9.09% (1)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 0.66666666666667)">18.18% (2)</td>
                                    <td class="score text-wrap divider-right" style="background-color: rgba(129, 209, 80, 0.66666666666667)">18.18% (2)</td>
                                    <td class="score text-wrap" style="background-color: #ff8c8c">0</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">27.27% (3)</td>
                                    <td class="score text-wrap" style="background-color: rgba(129, 209, 80, 1)">27.27% (3)</td>
                            </tr>
                </tbody>
    </table>
    </div>
</div>

<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" class="preview-matches-title-flag" alt="">
                                Сириус
                <span class="text-muted">Последние 20 матчей: + = -</span>
            </div>
                                                                                                <a href="/football/matches/match941927_Sirius-Varbergs_BoIS_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.08.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">3:3</span>
                            <span class="team team2"><span>Варберг БоИС</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match937880_Mjallby_Aif-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.08.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Мьельбю</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match941191_Elfsborg-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">03.08.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" class="team-icon"><span>Эльфсборг</span></span>
                            <span class="score has-score">3:3</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match939066_Sirius-Malmo_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.07.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">2:5</span>
                            <span class="team team2"><span class="win">Мальмё</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_malmo-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match936431_Kalmar-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kalmar-b-png.png" alt="" class="team-icon"><span>Кальмар</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match936744_Sirius-IFK_Norrkoeping-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.07.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span class="win">Сириус</span></span>
                            <span class="score has-score">4:2</span>
                            <span class="team team2"><span>Норрчёпинг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norrkoping-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match935523_AIK-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.07.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" alt="" class="team-icon"><span class="win">АИК</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match939915_Hammarby-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hammarby-b-png.png" alt="" class="team-icon"><span>Хаммарбю</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match941339_Sirius-Orebro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.07.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span class="win">Сириус</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Эребру</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match940892_Falkenbergs-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.07.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_falkenberg-b-png.png" alt="" class="team-icon"><span>Фалькенберг</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match940168_Sirius-IFK_Gothenburg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.06.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Гётеборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match937996_Sirius-Haecken-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.06.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Хеккен</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hacken-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match937165_Oestersunds_FK-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.06.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ostersunds-b-png6.png" alt="" class="team-icon"><span>Эстерсунд</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match939396_Sirius-Djurgardens-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.06.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Юргорден</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_djorgarden-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match947231_Sirius-Brage-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.03.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Браге</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match923654_IFK_Gothenburg-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.03.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" class="team-icon"><span>Гётеборг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match923508_Sirius-Vaesteraas_SK-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"><span>Сириус</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Вестерос СК</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match923438_Sollentuna_FF-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><span>Соллентуна</span></span>
                            <span class="score has-score">1:8</span>
                            <span class="team team2"><span class="win">Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match929352_CSCA_Moscow-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_cska.png" alt="" class="team-icon"><span class="win">ЦСКА Москва</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match929079_Gefle-Sirius-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gefle-b-png.png" alt="" class="team-icon"><span>Гефле</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Сириус</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" class="preview-matches-title-flag" alt="">
                                Хельсинборг
                <span class="text-muted">Последние 20 матчей: + = -</span>
            </div>
                                                                                                                                            <a href="/football/matches/match939220_Helsingborg-IFK_Norrkoeping-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.08.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span class="win">Хельсинборг</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Норрчёпинг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norrkoping-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match936080_Malmo_FC-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">05.08.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_malmo-b_png.png" alt="" class="team-icon"><span class="win">Мальмё</span></span>
                            <span class="score has-score">4:1</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match942164_Helsingborg-Hammarby-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.08.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Хаммарбю</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hammarby-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match938145_Oestersunds_FK-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ostersunds-b-png6.png" alt="" class="team-icon"><span>Эстерсунд</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать всё</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match935808_Helsingborg-Orebro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Эребру</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match935505_Falkenbergs-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_falkenberg-b-png.png" alt="" class="team-icon"><span>Фалькенберг</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match937527_IFK_Gothenburg-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" class="team-icon"><span>Гётеборг</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match936429_Helsingborg-AIK-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.07.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span class="win">Хельсинборг</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>АИК</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match940157_Djurgardens-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.07.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_djorgarden-b-png.png" alt="" class="team-icon"><span>Юргорден</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match940378_Helsingborg-Mjallby_Aif-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.07.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Мьельбю</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match939068_Haecken-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.06.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hacken-b-png.png" alt="" class="team-icon"><span class="win">Хеккен</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match937801_Helsingborg-Elfsborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.06.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Эльфсборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match937632_Kalmar-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.06.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kalmar-b-png.png" alt="" class="team-icon"><span class="win">Кальмар</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match935162_Helsingborg-Varbergs_BoIS_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.06.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">0:3</span>
                            <span class="team team2"><span class="win">Варберг БоИС</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match932924_Helsingborg-Lunds_FF-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">07.03.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span class="win">Хельсинборг</span></span>
                            <span class="score has-score">5:2</span>
                            <span class="team team2"><span>Лундс ФФ</span></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match944476_Helsingborg-Tekstilschik-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Текстильщик</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_tecstilchic_iv-b_png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match944475_Helsingborg-FK_Liepaja-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.02.2020</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span class="win">Хельсинборг</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Лиепая</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_13-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match929205_Elfsborg-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.02.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" class="team-icon"><span class="win">Эльфсборг</span></span>
                            <span class="score has-score">4:0</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match929086_IFK_Gothenburg-Helsingborg-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.02.2020</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" class="team-icon"><span>Гётеборг</span></span>
                            <span class="score has-score">2:2</span>
                            <span class="team team2"><span>Хельсинборг</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match926676_Helsingborg-Lyngby-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.01.2020</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"><span>Хельсинборг</span></span>
                            <span class="score has-score">2:3</span>
                            <span class="team team2"><span class="win">Люнгбю</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_th-300-lyngby.jpg" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" class="preview-matches-title-flag" alt="">
                                        Сириус:
                    <span class="text-muted">победы:</span> <strong class="text-success">1</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">0</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">1</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" class="preview-matches-title-flag" alt="">
                                        Хельсинборг:
                    <span class="text-muted">победы:</span> <strong class="text-success">1</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">0</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">1</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match858518_Sirius-Helsingborg-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">05.10.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"> <span class="win">Сириус</span></span>
                        <span class="score has-score">2:1</span>
                        <span class="team team2"><span>Хельсинборг</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
            </a>
                                    <a href="/football/matches/match855564_Helsingborg-Sirius-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">15.07.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" class="team-icon"> <span class="win">Хельсинборг</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Сириус</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
            </a>
                    </div>

</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_malmo-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Malmo-FC/">Мальмё</a></td>                <td class="last-matches"><a href="/football/matches/match936305_Malmo_FC-Orebro-online/" title="12.08.2020 - Мальмё 2:1 Эребру"><span class="match-result-status winner"></span></a><a href="/football/matches/match938062_Falkenbergs-Malmo_FC-online/" title="09.08.2020 - Фалькенберг 0:1 Мальмё"><span class="match-result-status winner"></span></a><a href="/football/matches/match936080_Malmo_FC-Helsingborg-online/" title="05.08.2020 - Мальмё 4:1 Хельсинборг"><span class="match-result-status winner"></span></a><a href="/football/matches/match936861_IFK_Gothenburg-Malmo_FC-online/" title="02.08.2020 - Гётеборг 0:3 Мальмё"><span class="match-result-status winner"></span></a><a href="/football/matches/match939066_Sirius-Malmo_FC-online/" title="26.07.2020 - Сириус 2:5 Мальмё"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">10</td>
                                    <td class="score">4</td>
                    <td class="score">1</td>
                    <td class="score">31 - 13</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Elfsborg/">Эльфсборг</a></td>                <td class="last-matches"><a href="/football/matches/match942058_Elfsborg-Falkenbergs-online/" title="13.08.2020 - Эльфсборг 4:2 Фалькенберг"><span class="match-result-status winner"></span></a><a href="/football/matches/match937628_Oestersunds_FK-Elfsborg-online/" title="09.08.2020 - Эстерсунд 0:1 Эльфсборг"><span class="match-result-status winner"></span></a><a href="/football/matches/match942160_AIK-Elfsborg-online/" title="06.08.2020 - АИК 1:2 Эльфсборг"><span class="match-result-status winner"></span></a><a href="/football/matches/match941191_Elfsborg-Sirius-online/" title="03.08.2020 - Эльфсборг 3:3 Сириус"><span class="match-result-status draw"></span></a><a href="/football/matches/match937256_Elfsborg-Varbergs_BoIS_FC-online/" title="26.07.2020 - Эльфсборг 3:3 Варберг БоИС"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">8</td>
                                    <td class="score">6</td>
                    <td class="score">1</td>
                    <td class="score">27 - 20</td>
                    <td class="score">30</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_djorgarden-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Djurgardens/">Юргорден</a></td>                <td class="last-matches"><a href="/football/matches/match941968_Djurgardens-Mjallby_Aif-online/" title="12.08.2020 - Юргорден 2:1 Мьельбю"><span class="match-result-status winner"></span></a><a href="/football/matches/match936734_Djurgardens-Hammarby-online/" title="09.08.2020 - Юргорден 1:2 Хаммарбю"><span class="match-result-status loser"></span></a><a href="/football/matches/match937992_Varbergs_BoIS_FC-Djurgardens-online/" title="05.08.2020 - Варберг БоИС 1:2 Юргорден"><span class="match-result-status winner"></span></a><a href="/football/matches/match937533_Djurgardens-Haecken-online/" title="01.08.2020 - Юргорден 3:1 Хеккен"><span class="match-result-status winner"></span></a><a href="/football/matches/match937782_AIK-Djurgardens-online/" title="26.07.2020 - АИК 0:1 Юргорден"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">5</td>
                    <td class="score">22 - 15</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_norrkoping-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/IFK-Norrkoeping/">Норрчёпинг</a></td>                <td class="last-matches"><a href="/football/matches/match941131_IFK_Norrkoeping-Hammarby-online/" title="13.08.2020 - Норрчёпинг 1:2 Хаммарбю"><span class="match-result-status loser"></span></a><a href="/football/matches/match939220_Helsingborg-IFK_Norrkoeping-online/" title="10.08.2020 - Хельсинборг 3:2 Норрчёпинг"><span class="match-result-status loser"></span></a><a href="/football/matches/match937148_Haecken-IFK_Norrkoeping-online/" title="06.08.2020 - Хеккен 2:1 Норрчёпинг"><span class="match-result-status loser"></span></a><a href="/football/matches/match935931_IFK_Norrkoeping-Mjallby_Aif-online/" title="03.08.2020 - Норрчёпинг 1:1 Мьельбю"><span class="match-result-status draw"></span></a><a href="/football/matches/match942163_Falkenbergs-IFK_Norrkoeping-online/" title="26.07.2020 - Фалькенберг 3:3 Норрчёпинг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">32 - 22</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hacken-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Haecken/">Хеккен</a></td>                <td class="last-matches"><a href="/football/matches/match936732_Varbergs_BoIS_FC-Haecken-online/" title="13.08.2020 - Варберг БоИС 1:3 Хеккен"><span class="match-result-status winner"></span></a><a href="/football/matches/match935932_Haecken-Kalmar-online/" title="09.08.2020 - Хеккен 0:2 Кальмар"><span class="match-result-status loser"></span></a><a href="/football/matches/match937148_Haecken-IFK_Norrkoeping-online/" title="06.08.2020 - Хеккен 2:1 Норрчёпинг"><span class="match-result-status winner"></span></a><a href="/football/matches/match937533_Djurgardens-Haecken-online/" title="01.08.2020 - Юргорден 3:1 Хеккен"><span class="match-result-status loser"></span></a><a href="/football/matches/match937803_Haecken-IFK_Gothenburg-online/" title="26.07.2020 - Хеккен 0:0 Гётеборг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">3</td>
                    <td class="score">27 - 16</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_hammarby-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Hammarby/">Хаммарбю</a></td>                <td class="last-matches"><a href="/football/matches/match941131_IFK_Norrkoeping-Hammarby-online/" title="13.08.2020 - Норрчёпинг 1:2 Хаммарбю"><span class="match-result-status winner"></span></a><a href="/football/matches/match936734_Djurgardens-Hammarby-online/" title="09.08.2020 - Юргорден 1:2 Хаммарбю"><span class="match-result-status winner"></span></a><a href="/football/matches/match937635_Hammarby-Falkenbergs-online/" title="05.08.2020 - Хаммарбю 1:1 Фалькенберг"><span class="match-result-status draw"></span></a><a href="/football/matches/match942164_Helsingborg-Hammarby-online/" title="02.08.2020 - Хельсинборг 1:1 Хаммарбю"><span class="match-result-status draw"></span></a><a href="/football/matches/match937878_Hammarby-Orebro-online/" title="27.07.2020 - Хаммарбю 3:0 Эребру"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">18 - 18</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Sirius/">Сириус</a></td>                <td class="last-matches"><a href="/football/matches/match940593_Sirius-Helsingborg-online/" title="13.08.2020 - Сириус 3:1 Хельсинборг"><span class="match-result-status winner"></span></a><a href="/football/matches/match941927_Sirius-Varbergs_BoIS_FC-online/" title="10.08.2020 - Сириус 3:3 Варберг БоИС"><span class="match-result-status draw"></span></a><a href="/football/matches/match937880_Mjallby_Aif-Sirius-online/" title="06.08.2020 - Мьельбю 1:1 Сириус"><span class="match-result-status draw"></span></a><a href="/football/matches/match941191_Elfsborg-Sirius-online/" title="03.08.2020 - Эльфсборг 3:3 Сириус"><span class="match-result-status draw"></span></a><a href="/football/matches/match939066_Sirius-Malmo_FC-online/" title="26.07.2020 - Сириус 2:5 Мальмё"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">5</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">27 - 25</td>
                    <td class="score">22</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Mjallby-Aif/">Мьельбю</a></td>                <td class="last-matches"><a href="/football/matches/match941968_Djurgardens-Mjallby_Aif-online/" title="12.08.2020 - Юргорден 2:1 Мьельбю"><span class="match-result-status loser"></span></a><a href="/football/matches/match937590_Mjallby_Aif-AIK-online/" title="09.08.2020 - Мьельбю 3:1 АИК"><span class="match-result-status winner"></span></a><a href="/football/matches/match937880_Mjallby_Aif-Sirius-online/" title="06.08.2020 - Мьельбю 1:1 Сириус"><span class="match-result-status draw"></span></a><a href="/football/matches/match935931_IFK_Norrkoeping-Mjallby_Aif-online/" title="03.08.2020 - Норрчёпинг 1:1 Мьельбю"><span class="match-result-status draw"></span></a><a href="/football/matches/match940599_Mjallby_Aif-Kalmar-online/" title="27.07.2020 - Мьельбю 2:2 Кальмар"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">5</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">18 - 23</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_varbergs_bois-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Varbergs-BoIS-FC/">Варберг БоИС</a></td>                <td class="last-matches"><a href="/football/matches/match936732_Varbergs_BoIS_FC-Haecken-online/" title="13.08.2020 - Варберг БоИС 1:3 Хеккен"><span class="match-result-status loser"></span></a><a href="/football/matches/match941927_Sirius-Varbergs_BoIS_FC-online/" title="10.08.2020 - Сириус 3:3 Варберг БоИС"><span class="match-result-status draw"></span></a><a href="/football/matches/match937992_Varbergs_BoIS_FC-Djurgardens-online/" title="05.08.2020 - Варберг БоИС 1:2 Юргорден"><span class="match-result-status loser"></span></a><a href="/football/matches/match939228_Varbergs_BoIS_FC-Oestersunds_FK-online/" title="02.08.2020 - Варберг БоИС 1:1 Эстерсунд"><span class="match-result-status draw"></span></a><a href="/football/matches/match937256_Elfsborg-Varbergs_BoIS_FC-online/" title="26.07.2020 - Эльфсборг 3:3 Варберг БоИС"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">4</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">22 - 23</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Orebro/">Эребру</a></td>                <td class="last-matches"><a href="/football/matches/match936305_Malmo_FC-Orebro-online/" title="12.08.2020 - Мальмё 2:1 Эребру"><span class="match-result-status loser"></span></a><a href="/football/matches/match936106_Orebro-IFK_Gothenburg-online/" title="09.08.2020 - Эребру 1:1 Гётеборг"><span class="match-result-status draw"></span></a><a href="/football/matches/match939395_Kalmar-Orebro-online/" title="06.08.2020 - Кальмар 0:3 Эребру"><span class="match-result-status winner"></span></a><a href="/football/matches/match937259_Orebro-Falkenbergs-online/" title="01.08.2020 - Эребру 1:2 Фалькенберг"><span class="match-result-status loser"></span></a><a href="/football/matches/match937878_Hammarby-Orebro-online/" title="27.07.2020 - Хаммарбю 3:0 Эребру"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">4</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">15 - 18</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ostersunds-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Oestersunds-FK/">Эстерсунд</a></td>                <td class="last-matches"><a href="/football/matches/match936075_AIK-Oestersunds_FK-online/" title="13.08.2020 - АИК 0:1 Эстерсунд"><span class="match-result-status winner"></span></a><a href="/football/matches/match937628_Oestersunds_FK-Elfsborg-online/" title="09.08.2020 - Эстерсунд 0:1 Эльфсборг"><span class="match-result-status loser"></span></a><a href="/football/matches/match940387_IFK_Gothenburg-Oestersunds_FK-online/" title="06.08.2020 - Гётеборг 2:2 Эстерсунд"><span class="match-result-status draw"></span></a><a href="/football/matches/match939228_Varbergs_BoIS_FC-Oestersunds_FK-online/" title="02.08.2020 - Варберг БоИС 1:1 Эстерсунд"><span class="match-result-status draw"></span></a><a href="/football/matches/match938145_Oestersunds_FK-Helsingborg-online/" title="27.07.2020 - Эстерсунд 0:0 Хельсинборг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">6</td>
                    <td class="score">6</td>
                    <td class="score">12 - 18</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/IFK-Gothenburg/">Гётеборг</a></td>                <td class="last-matches"><a href="/football/matches/match942165_Kalmar-IFK_Gothenburg-online/" title="13.08.2020 - Кальмар 1:1 Гётеборг"><span class="match-result-status draw"></span></a><a href="/football/matches/match936106_Orebro-IFK_Gothenburg-online/" title="09.08.2020 - Эребру 1:1 Гётеборг"><span class="match-result-status draw"></span></a><a href="/football/matches/match940387_IFK_Gothenburg-Oestersunds_FK-online/" title="06.08.2020 - Гётеборг 2:2 Эстерсунд"><span class="match-result-status draw"></span></a><a href="/football/matches/match936861_IFK_Gothenburg-Malmo_FC-online/" title="02.08.2020 - Гётеборг 0:3 Мальмё"><span class="match-result-status loser"></span></a><a href="/football/matches/match937803_Haecken-IFK_Gothenburg-online/" title="26.07.2020 - Хеккен 0:0 Гётеборг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">2</td>
                                    <td class="score">9</td>
                    <td class="score">4</td>
                    <td class="score">17 - 22</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_kalmar-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Kalmar/">Кальмар</a></td>                <td class="last-matches"><a href="/football/matches/match942165_Kalmar-IFK_Gothenburg-online/" title="13.08.2020 - Кальмар 1:1 Гётеборг"><span class="match-result-status draw"></span></a><a href="/football/matches/match935932_Haecken-Kalmar-online/" title="09.08.2020 - Хеккен 0:2 Кальмар"><span class="match-result-status winner"></span></a><a href="/football/matches/match939395_Kalmar-Orebro-online/" title="06.08.2020 - Кальмар 0:3 Эребру"><span class="match-result-status loser"></span></a><a href="/football/matches/match940374_Kalmar-AIK-online/" title="02.08.2020 - Кальмар 0:0 АИК"><span class="match-result-status draw"></span></a><a href="/football/matches/match940599_Mjallby_Aif-Kalmar-online/" title="27.07.2020 - Мьельбю 2:2 Кальмар"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">17 - 23</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/AIK/">АИК</a></td>                <td class="last-matches"><a href="/football/matches/match936075_AIK-Oestersunds_FK-online/" title="13.08.2020 - АИК 0:1 Эстерсунд"><span class="match-result-status loser"></span></a><a href="/football/matches/match937590_Mjallby_Aif-AIK-online/" title="09.08.2020 - Мьельбю 3:1 АИК"><span class="match-result-status loser"></span></a><a href="/football/matches/match942160_AIK-Elfsborg-online/" title="06.08.2020 - АИК 1:2 Эльфсборг"><span class="match-result-status loser"></span></a><a href="/football/matches/match940374_Kalmar-AIK-online/" title="02.08.2020 - Кальмар 0:0 АИК"><span class="match-result-status draw"></span></a><a href="/football/matches/match937782_AIK-Djurgardens-online/" title="26.07.2020 - АИК 0:1 Юргорден"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">13 - 23</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_helsinborg-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Helsingborg/">Хельсинборг</a></td>                <td class="last-matches"><a href="/football/matches/match940593_Sirius-Helsingborg-online/" title="13.08.2020 - Сириус 3:1 Хельсинборг"><span class="match-result-status loser"></span></a><a href="/football/matches/match939220_Helsingborg-IFK_Norrkoeping-online/" title="10.08.2020 - Хельсинборг 3:2 Норрчёпинг"><span class="match-result-status winner"></span></a><a href="/football/matches/match936080_Malmo_FC-Helsingborg-online/" title="05.08.2020 - Мальмё 4:1 Хельсинборг"><span class="match-result-status loser"></span></a><a href="/football/matches/match942164_Helsingborg-Hammarby-online/" title="02.08.2020 - Хельсинборг 1:1 Хаммарбю"><span class="match-result-status draw"></span></a><a href="/football/matches/match938145_Oestersunds_FK-Helsingborg-online/" title="27.07.2020 - Эстерсунд 0:0 Хельсинборг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">2</td>
                                    <td class="score">7</td>
                    <td class="score">6</td>
                    <td class="score">14 - 25</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_falkenberg-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Falkenbergs/">Фалькенберг</a></td>                <td class="last-matches"><a href="/football/matches/match942058_Elfsborg-Falkenbergs-online/" title="13.08.2020 - Эльфсборг 4:2 Фалькенберг"><span class="match-result-status loser"></span></a><a href="/football/matches/match938062_Falkenbergs-Malmo_FC-online/" title="09.08.2020 - Фалькенберг 0:1 Мальмё"><span class="match-result-status loser"></span></a><a href="/football/matches/match937635_Hammarby-Falkenbergs-online/" title="05.08.2020 - Хаммарбю 1:1 Фалькенберг"><span class="match-result-status draw"></span></a><a href="/football/matches/match937259_Orebro-Falkenbergs-online/" title="01.08.2020 - Эребру 1:2 Фалькенберг"><span class="match-result-status winner"></span></a><a href="/football/matches/match942163_Falkenbergs-IFK_Norrkoeping-online/" title="26.07.2020 - Фалькенберг 3:3 Норрчёпинг"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">15</td>
                <td class="score">2</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">17 - 25</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_brage-b-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Brage/">Браге</a></td>                <td class="last-matches"></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">0</td>
                <td class="score">0</td>
                                    <td class="score">0</td>
                    <td class="score">0</td>
                    <td class="score">0 - 0</td>
                    <td class="score">0</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Sweden/Allsvenskan/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Sweden/Allsvenskan/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_151751" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Второй тайм</li>
                                                                                    <li class="txt-message" data-id="618124266">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Сириус против Хельсинборг">90'</span></div>
                                <div class="txt-message-body">Вот и все! Рефери свистит финальный свисток</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124204">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="84-я минута футбольного матча Сириус против Хельсинборг">84'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Yukiya-Sugita/">Yukiya Sugita</a> уходит с поля. <a href="/football/players/Laorent-Shabani/">Шабани Лаорент</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124196">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="83-я минута футбольного матча Сириус против Хельсинборг">83'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Armin-Gigovic/">Жигович Армин</a> уходит с поля. <a href="/football/players/Ludvig-Carlius/">Ludvig Carlius</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124194">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="83-я минута футбольного матча Сириус против Хельсинборг">83'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Alexander-Timossi-Andersson/">Alexander Timossi Andersson</a> уходит с поля. <a href="/football/players/Casper-Widell/">Casper Widell</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124298">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="70-я минута футбольного матча Сириус против Хельсинборг">70'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Stefano-Holmquist/">Stefano Vecchia</a> уходит с поля. Johan Karlsson выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124104">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="69-я минута футбольного матча Сириус против Хельсинборг">69'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Alexander-Timossi-Andersson/">Alexander Timossi Andersson</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124124">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="69-я минута футбольного матча Сириус против Хельсинборг">69'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Max-Svensson/">Max Svensson</a> уходит с поля. <a href="/football/players/Noel-Mbo/">Noel Mbo</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124112">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="65-я минута футбольного матча Сириус против Хельсинборг">65'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Anders-Randrup/">Рандруп Андерс</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124092">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="63-я минута футбольного матча Сириус против Хельсинборг">63'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Elias-Andersson/">Андерссон Элиас</a> уходит с поля. <a href="/football/players/Adam-Staahl/">Adam Staahl</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124090">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="61-я минута футбольного матча Сириус против Хельсинборг">61'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Joseph-Ceesay/">Сисей Йозеф</a> уходит с поля. <a href="/football/players/Anders-Randrup/">Рандруп Андерс</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618124062">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="60-я минута футбольного матча Сириус против Хельсинборг">60'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123974">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="50-я минута футбольного матча Сириус против Хельсинборг">50'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123968">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Сириус против Хельсинборг">46'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Tim-Bjoerkstroem/">Бьоркстрём Тим</a> уходит с поля. <a href="/football/players/Hjalmar-Ekdal/">Hjalmar Ekdal</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123958">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Сириус против Хельсинборг">46'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Brandur-Olsen/">Ольсен Брандур</a> уходит с поля. <a href="/football/players/Alhaji-Gero/">Геро Альхаджи</a> выходит вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123948">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Сириус против Хельсинборг">46'</span></div>
                                <div class="txt-message-body">Второй тайм начался</div>
                            </li>
                                                                                                                                    </ul>                        <noindex> 
<table bgcolor="#f8f8f8" height="60" width="95%" style="margin-left:40px; ">
<tr>
<td width="2" bgcolor="#fff100">
</td>

<td width="40">
</td>

<td >
<a href="https://www.liveresult.ru/tips/football/" rel="nofollow" target="_blank">
<span style="font-size:10pt; color:#000"><b>Прогнозы на футбол</b> - новый раздел!</span>
</a>
</td>

<td align=center width="160">
<a href="https://www.liveresult.ru/tips/"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" style="height:30px; width:auto;"></a>
</td>

<td width="30">

</td>

<td align="center" width="160">
			<div class="banus"><a href="https://www.liveresult.ru/tips/" rel="nofollow" target="_blank" style="color:#000;">Прогнозы</a></div>

</td>

<td width="30">

</td>

</tr>
</table>


<div style="height:20px;"></div>
</noindex>                        <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="618123908">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Сириус против Хельсинборг">45'</span></div>
                                <div class="txt-message-body">Конец первого тайма. Судья свистит три раза, обозначая, что игроки уходят на перерыв.</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123898">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="42-я минута футбольного матча Сириус против Хельсинборг">42'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Brandur-Olsen/">Ольсен Брандур</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123840">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="21-я минута футбольного матча Сириус против Хельсинборг">21'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Nahom-Girmai-Netabay/">Nahom Girmai Netabay</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123824">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="18-я минута футбольного матча Сириус против Хельсинборг">18'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Tim-Bjoerkstroem/">Бьоркстрём Тим</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123808">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="15-я минута футбольного матча Сириус против Хельсинборг">15'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Stefano-Holmquist/">Stefano Vecchia</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123798">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="13-я минута футбольного матча Сириус против Хельсинборг">13'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Mohammed-Abubakari/">Абубакари Мохаммед</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="618123758">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                                                                                    </ul>                                                <ul class="txt-messages">
                                <li class="txt-message-period">До матча</li>
                                                                                    <li class="txt-message" data-id="618123748">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Добро пожаловать на важнейший матч, который пройдет на Studenternas IP. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
                            </li>
                                                                    </ul>                                                                            </div>
                        </div>
</div>                    <div class="tab-pane" id="video"><div class="widget">




<div itemscope="" itemtype="http://schema.org/FAQPage">

    <div itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question">
        <h5 class="widget-title" itemprop="name">Где смотреть матч Сириус 3:1 Хельсинборг онлайн</h5>

        <div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer">
            <div itemprop="text">
                <p class="mb-4">Бесплатный просмотр матча доступен в этих букмекерских конторах:</p>


                <p class="ml-1 btn btn-warning">&#x2794; Необходимо <b>зарегистрироваться</b> и выбрать нужный матч:</p>

               

                <p class="ml-1">
                    

<div class="match-videos-container ml-3" id="match_videos">
<div class="match-videos slick-initialized slick-slider" data-provide="slider" data-options="{&quot;slidesToShow&quot;:4,&quot;slidesToScroll&quot;:2,&quot;dots&quot;:false,&quot;infinite&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;slidesToShow&quot;:2,&quot;slidesToScroll&quot;:2}}]}">
    
    <div class="slick-list draggable">

<div class="slick-track" style="opacity: 1; width: 320px; transform: translate3d(0px, 0px, 0px);">
    <div class="slick-slide slick-current slick-active" data-slick-index="0" aria-hidden="false" style="width: 253px;">

<div>

<article class="match-videos-item" style="width: 100%; display: inline-block;">
            <figure class="match-videos-item-object">
<a href="https://trk.usxdtsqx.ru/c.php?t=5655&c=18872&clickid=lr_fb_videoplayer" target="_blank" rel="nofollow" class="match-videos-item-link" title="Смотреть прямую трансляцию матча" tabindex="0"><img src="https://pic.rutube.ru/video/ef/45/ef454583e48b1f32615b78ddb38efe71.jpg?size=m" alt="" class="match-videos-item-image"></a>
                <div class="match-videos-item-caption">Видеотрансляция</div>
             </figure>
        </article>
</div>
</div>
</div>
</div>
</div>
</div>


                </p>

                <p class="ml-5"><i class="icon-match-video mr-2"></i><a href="https://trk.usxdtsqx.ru/c.php?t=5655&c=18872&clickid=lr_fb_videolist" rel="nofollow" target="_blank">Фонбет</a> <a href="https://trk.usxdtsqx.ru/c.php?t=5655&c=21210&clickid=lr_fb_videolist_spisok" target="_blank">(список
                    матчей)</a></p>
                <p class="ml-5">
                    <i class="icon-match-video mr-2"></i><a href="http://www.paripartners.ru/C.ashx?btag=a_28902b_2478c_&amp;affid=12341&amp;siteid=28902&amp;adid=2478&amp;c=lr_videomatch" rel="nofollow" target="_blank">Париматч</a></p>
                <p class="ml-5"><i class="icon-match-video mr-2"></i><a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14827&subid=liveresultinvideo" rel="nofollow" target="_blank">БетСити</a> +
                    <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=liveresultinvideo_frib" rel="nofollow" target="_blank" class="btn btn-success"><b>ФРИБЕТ 10 000 рублей</b></a></p>

                
            </div>
        </div>
    </div>
</div>

<h5 class="widget-title" itemprop="name">Бонусы букмекеров</h5>


<table bgcolor="#e3f9d7" width=100%>
    <tr>
        <td width=100>
            <a href="https://li.ru/go?wlligastavok.iaofr.com/C.ashx?btag=a_4837b_560c_&affid=1687&siteid=4837&adid=560&c=lr_invideo_niz" target="_blank" rel="nofollow"><img src="https://www.euro-football.ru/old/Ligastavok.png" style="width:80px;"></a>
        </td>
        <td><a href="https://wlligastavok.iaofr.com/C.ashx?btag=a_4837b_560c_&affid=1687&siteid=4837&adid=560&c=lr_invideo_niz" target="_blank" rel="nofollow" style="color:#000;"><b>КЭШБЭК 12,5% на все ставки</a></b></td>
    </tr>
    <tr>
        <td colspan=2 height="3" bgcolor="#6bbc3a"></td>
    </tr>

</table>


<br/>
<br/></div></div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<div style="height:50px;"></div>

<div style="width:100%;">
    <div style="margin:0 auto;">
        <noindex>
            <!--AdFox START-->
            <!--antonkobzev-->
            <!--Площадка: www.liveresult.ru / * / *-->
            <!--Тип баннера: 600х90 безразмерный!-->
            <!--Расположение: <верх страницы>-->
            <div id="adfox_158410803285323"></div>
            <script>
                window.Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: 'adfox_158410803285323',
                    params: {
                        pp: 'g',
                        ps: 'ciyv',
                        p2: 'fkuz'
                    }
                });
            </script>
        </noindex>
    </div>
</div>

<div style="height:30px;"></div>
            
<div class="widget">
<div class="widget">
    <h5 class="widget-title">Участвуйте в конкурсе прогнозов LIVERESULT И ПОЛУЧАЙТЕ ШАРФ ЛЮБИМОГО САЙТА</h5>
</div>

<div style="text-align: center;"><a href="/football/forecast/"><img alt="Футбольный конкурс прогнозов" loading="lazy" src="https://static.euro-football.ru/old/scarf.png" style="width: 252px; margin-top: -20px; height: 81px;" /></a>

    <div class="my-3"><a class="btn btn-primary btn-lg" href="/football/forecast/"><i class="icon-cup"></i> Принять участие в конкурсе</a></div>
</div>

<div style="text-align: center;">&nbsp; <b>Конкурсы прогнозов:</b><br />
    <i class="icon-cup"></i> <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a> <i class="icon-cup ml-2"></i> <a href="https://www.liveresult.ru/hockey/forecast/">Хоккейный</a> <i class="icon-cup ml-2"></i> <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a></div></div><br />
<br />
<br />

        </div>                <aside class="main-left">
            <div class="widget">
  <h5 class="widget-title">Швеция: Аллсвенскан</h5><ul class="nav nav-dark flex-column">                                        <li class="nav-item"><a href="/football/Sweden/Allsvenskan/" class="nav-link">Основное</a></li>
                                        <li class="nav-item"><a href="/football/Sweden/Allsvenskan/results/" class="nav-link">Результаты</a></li>
                                        <li class="nav-item"><a href="/football/Sweden/Allsvenskan/scheduled/" class="nav-link">Расписание</a></li>
                                        <li class="nav-item"><a href="/football/Sweden/Allsvenskan/standings/" class="nav-link">Турнирные таблицы</a></li>
                                        <li class="nav-item"><a href="/football/Sweden/Allsvenskan/statistics/" class="nav-link">Статистика</a></li>
        </ul></div>
 <div style="height:10px;"></div>

<noindex>
<div class="m-t m-b">
<center><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877" style="max-width:160px;"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></center>
</div>
</noindex>

<div class="widget">
<h5 class="widget-title">КОНКУРСЫ ПРОГНОЗОВ</h5>

			<div class="matches-list matches-list-bordered forecast-bulk ml-3">
			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
<i class="icon-cup mr-1"></i>  <a href="https://www.liveresult.ru/football/forecast/">Футбольный</a>
</span></span></span></div>

			<div class="matches-list-match"><span class="match-details"><span class="match-action-container"><span class="match-title">
<i class="icon-cup mr-1"></i>  <a href="https://www.euro-football.ru/forecast/" rel="nofollow">Евро-футбольный</a>
</span></span></span></div>



			</div>



</div>

<div class="widget">
  <h5 class="widget-title">Видео</h5><section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53533">
                            <time class="duration">11:57</time>
                            <img src="https://pic.rutube.ru/video/9d/c1/9dc1fa336c718db12f566ffce799392c.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53533" class="title">Лучшие игроки 1-го тура Тинькофф РПЛ</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53532">
                            <time class="duration">26:34</time>
                            <img src="https://pic.rutube.ru/video/9f/32/9f328e47aa23d70a2858f4d61d534d9b.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53532" class="title">«Версия 2.0». Выпуск от 12.08.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53531">
                            <time class="duration">1:18:35</time>
                            <img src="https://pic.rutube.ru/video/bd/ca/bdcae3ff8f801a30f3e61d7d9e41d6a3.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53531" class="title">Видеоблог «Нобель». Ростов</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53530">
                            <time class="duration">45:13</time>
                            <img src="https://pic.rutube.ru/video/bc/98/bc986b73f4a54d6ae3766e79b399a277.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53530" class="title">Тинькофф Российская премьер-лига. Обзор 1-го тура</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53529">
                            <time class="duration">15:19</time>
                            <img src="https://pic.rutube.ru/video/07/1d/071d38d7d7f02adfae4b9364816f65d0.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53529" class="title">«Ротор - Зенит. Live». Специальный репортаж</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53528">
                            <time class="duration">1:00:30</time>
                            <img src="https://pic.rutube.ru/video/c2/ba/c2bafe1ff72da6515e3cc25c22ce5427.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53528" class="title">«8-16»: Андрей Тихонов, Денис Глушаков. Выпуск от 11.08.2020</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/53527">
                            <time class="duration">1:00:30</time>
                            <img src="https://pic.rutube.ru/video/a1/e5/a1e5f06aad051c4343464a85165b7b17.jpg?size=s" alt="" loading="lazy">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/53527" class="title">8-16. Выпуск от 11.08.2020</a></h1>                        </header>
                    </div>
                </article>    </section></div>          <div class="block">
<noindex>
    <div id="bannerfixed91" style="background:#fff"><br />
        <br />
        <br />
        &nbsp;
        <center><br />
            <br />
            <br />
            <a class="btn btn-info btn-lg" href="https://www.liveresult.ru/tips/go" rel="nofollow" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;" target="_blank">Сделать ставку </a><br />
            <br />
            <br />
            &nbsp;</center>
    </div>
    <script>
        setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed91");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);
    </script>
</noindex>
          </div>
        </aside>
                                <aside class="main-right">
            
<noindex>
<div style="min-height:400px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 240х400 безразмерный!--><!--Расположение: <верх страницы>--><div id="adfox_149539237803122"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149539237803122',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkuy'
        }
    });
</script></div>
</noindex>          <div class="block">
<style type="text/css">.banus { 
    font-weight:bold; 
    font-size:11pt; margin-left:10px; border-radius: 4px; background-color:#bbddff; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
       }
    
    .banus a:link{
        color:#1b77d3;
    }
    .banus a:visited{
        color:#1b77d3;
    }
</style>



<div class="block-live-group">    <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#bl_784566914" aria-expanded="true">Прогнозы от LiveResult</span>
    <div id="bl_784566914" class="expanded collapse  show">
        <a href="/tips/hockey/tip1086-Vegas-Golden-Knights-Chicago-Blackhawks/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Вегас Голден Найтс</span>
        <span class="text-truncate py-1 pr-1">Чикаго Блэкхоукс</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.82</span>
</a>
<a href="/tips/basketball/tip1083-Utah-Jazz-San-Antonio-Spurs/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Юта Джаз</span>
        <span class="text-truncate py-1 pr-1">Сан-Антонио Спёрс</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.83</span>
</a>
<a href="/tips/hockey/tip1088-Boston-Bruins-Car-Hurricanes/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Бостон Брюинз</span>
        <span class="text-truncate py-1 pr-1">Каролина Харрикейнз</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.97</span>
</a>
<a href="/tips/basketball/tip1084-Brooklyn-Nets-Portland-Trailblazers/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Бруклин Нетс</span>
        <span class="text-truncate py-1 pr-1">Портленд Трэйл Блэйзерс</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.77</span>
</a>
<a href="/tips/basketball/tip1085-Orlando-Magic-New-Orleans-Pelicans/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Орландо Мэджик</span>
        <span class="text-truncate py-1 pr-1">Нью-Орлеан Пеликанс</span>
    </span>
    <span class="tip-rate bg-dark text-white">1.78</span>
</a>

    </div>
</div>

<center style="margin-bottom:10px;"><a href="https://www.liveresult.ru/tips/">Все прогнозы</a></center>
            

<div class="block-live">
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_buki" aria-expanded="false">Букмекеры</span>
        <div id="gr56_buki" class="collapse" style="">


        <a href="https://www.liveresult.ru/bookmaker/ratings/" class="block-live-match is-not-started"  style="margin-left:10px;">Рейтинг букмекеров</a>


        <a href="https://www.liveresult.ru/bookmaker/fishki/" class="block-live-match is-not-started"  style="margin-left:10px;">Фишки букмекеров</a>


</div>
</div>
</div>

<div class="block-live">
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr56_banus" aria-expanded="true">Бонусы букмекеров</span>
        <div id="gr56_banus" class="expanded" style="">
<div style="height:10px;"></div>


<a href="http://www.paripartners.ru/C.ashx?btag=a_28806b_2478c_&affid=5753&siteid=28806&adid=2478&c=" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/b_parimatch.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="http://www.paripartners.ru/C.ashx?btag=a_28806b_2478c_&affid=5753&siteid=28806&adid=2478&c="  rel="nofollow"  target="_blank"  style="color:#000;" >+5 000 р.</a></div>
<div style="height:15px;"></div>

<a  target="_blank" href="https://www.leon.ru/?wm=62474772&utm_source=partners&utm_medium=liveresult&utm_campaign=rating&utm_content=main_page" rel="nofollow" style="margin-left:20px;"><img loading="lazy" src="https://cdn.livesport.ru/i/v15/i/b_leon.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a target="_blank" href="https://www.leon.ru/?wm=62474772&utm_source=partners&utm_medium=liveresult&utm_campaign=rating&utm_content=main_page"  rel="nofollow"  style="color:#000;" >+20 000 р.</a></div>

<div style="height:15px;"></div>


<a href="https://melbetcupis.com/L?tag=s_559909m_10957c_&site=559909&ad=10957" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/melbet.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="https://li.ru/go?melbetcupis.com/L?tag=s_559909m_10957c_&site=559909&ad=10957" rel="nofollow"  target="_blank"  style="color:#000;" >+15 000 р.</a></div>

<div style="height:15px;"></div>
<a href="https://bigwin.ru/?wm=4584755&utm_source=4584755&utm_medium=media&utm_campaign=media_2020july" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/bwin.jpg" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="https://bigwin.ru/?wm=4584755&utm_source=4584755&utm_medium=media&utm_campaign=media_2020july" rel="nofollow"  target="_blank"  style="color:#000;" >+100%</a></div>



<div style="height:25px;"></div>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=lrrating" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/bettery.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=lrrating" rel="nofollow" target="_blank"  style="color:#000;" >+15К</a></div>

<div style="height:25px;"></div>

<a href="https://trk.usxdtsqx.ru/c.php?t=5655&c=18872&clickid=lr_rating_desktop" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/fbet.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="https://trk.usxdtsqx.ru/c.php?t=5655&c=18872&clickid=lr_rating_desktop" rel="nofollow"  target="_blank"  style="color:#000;" >+15 000 р.</a></div>



<div style="height:25px;"></div>

<a href="https://vbetpromo.com/l/5f1ac96b28c43f10ed251415" rel="nofollow" style="margin-left:20px;"  target="_blank"><img loading="lazy" src="https://static.euro-football.ru/old/vulkan.png" style="width:90px; height:auto;" /></a> 
			<div class="banus"><a href="https://vbetpromo.com/l/5f1ac96b28c43f10ed251415"  target="_blank"  style="color:#000;"  rel="nofollow">+20К</a></div>






</div>
</div>
</div>


<div style="height:20px;"></div>

          </div>
<div class="widget">
  <h5 class="widget-title">Футбол онлайн</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;,&quot;fav_only&quot;:true}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_5629_0_0_2704" aria-expanded="true">Лига чемпионов (1/4 финала)</span>
        <div id="gr0_5629_0_0_2704" class="collapse show">
                    <a href="/football/matches/match963360_RB_Leipzig-Atletico_Madrid-live-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status minute" title=Второй тайм>54'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    РБ Лейпциг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Атлетико М
            </span>
            </a>
            
        </div>
    </div>
</div></div></div><div class="widget">
  <h5 class="widget-title">Сыгравшие прогнозы</h5><a href="/tips/football/tip1043-Wolverhampton-Sevilla/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Вулверхэмптон</span>
        <span class="text-truncate py-1 pr-1">Севилья</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 1.63</span>
</a>
<a href="/tips/hockey/tip1050-Tampa-Bay-Lightning-Cob-Blue-Jackets/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Тампа-Бэй Лайтнинг</span>
        <span class="text-truncate py-1 pr-1">Коламбус Блю Джекетс</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 1.73</span>
</a>
<a href="/tips/basketball/tip1055-San-Antonio-Spurs-Houston-Rockets/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Сан-Антонио Спёрс</span>
        <span class="text-truncate py-1 pr-1">Хьюстон Рокетс</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 2.04</span>
</a>
<a href="/tips/football/tip1046-Rubin-Lokomotiv-Moscow/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Рубин</span>
        <span class="text-truncate py-1 pr-1">Локомотив Москва</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 1.69</span>
</a>
<a href="/tips/basketball/tip1053-Orlando-Magic-Brooklyn-Nets/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill">
        <span class="text-truncate py-1 pr-1">Орландо Мэджик</span>
        <span class="text-truncate py-1 pr-1">Бруклин Нетс</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 3.00</span>
</a>
<a href="/tips/football/tip1045-Rotor-Volgograd-Zenit/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Ротор</span>
        <span class="text-truncate py-1 pr-1">Зенит</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 1.63</span>
</a>
<a href="/tips/football/tip1034-Inter-Bayer-Leverkusen/" class="block-live-match d-flex align-items-center justify-content-between px-2">
    <span class="d-flex flex-column flex-fill font-weight-bold">
        <span class="text-truncate py-1 pr-1">Интер Милан</span>
        <span class="text-truncate py-1 pr-1">Байер Л</span>
    </span>
    <span class="tip-rate bg-success text-white"><i class="ficon-ok"></i> 1.69</span>
</a>
</div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2020 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
            <li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
            <li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/rules/">Пользовательское соглашение</a></li>
            <li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
            <li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
            <li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a>
                <script type="text/javascript">
                    var reformalOptions = {
                    	project_id: 962051,
                    	show_tab: false,
                    	project_host: "liveresult.reformal.ru"
                    };
                    (function () {
                    	var script   = document.createElement('script');
                    	script.type  = 'text/javascript';
                    	script.async = true;
                    	script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
                    	document.getElementsByTagName('head')[0].appendChild(script);
                    })();
                </script>
            </li>
            <li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="/stadiums/">Стадионы</a></li>
            <li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
            <li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
            <li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
        </ul>
    </div>

    <div class="col-3">
        <ul class="nav flex-column">
            <li class="nav-item"><a class="nav-link" href="https://tgclick.com/liveresult_tips" rel="nofollow"><img src="https://www.euro-football.ru/old/tg.gif" style="width:32px; height:32px;"> Telegram ПРОГНОЗЫ</a></li>
            <li class="nav-item"><a class="nav-link" href="https://vk.com/live_result" rel="nofollow"><i class="icon-vk"></i> ВКонтакте</a></li>
            <li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu" rel="nofollow"><i class="icon-twitter"></i> Твиттер</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
            <li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
        </ul>

        <div class="mt-2"><a href="https://play.google.com/store/apps/details?id=com.liveresult.webapp"><img alt="Приложение Лайврезалт для Андройда" loading="lazy" src="/files/content/Image/google-play-download3.svg" style="width: 120px;" />&nbsp; </a><a href="https://apps.apple.com/us/app/liveresult/id1490818849?l=ru#?platform=iphone"><img alt="Приложение Лайврезалта для Ios" loading="lazy" src="/files/content/Image/appstore-download.svg" style="width: 120px;" /></a></div>
    </div>
</div>
            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex>
    <script type="text/javascript">
        <!--
        document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров и"+
        " посетителей за 24 часа' "+
        "border=0 width=88 height=31><\/a>")//
        -->
    </script> <!-- Top100 (Kraken) Counter -->
    <script>
        (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 1096516
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
        (d.location.protocol == "https:" ? "https:" : "http:") +
        "//st.top100.ru/top100/top100.js";
        
        if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
        })(window, document, "_top100q");
    </script> <noscript>
        <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
    </noscript> <!-- END Top100 (Kraken) Counter -->
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
        
        ym(36093, "init", {
             clickmap:true,
             trackLinks:true,
             accurateTrackBounce:true,
             webvisor:false,
             trackHash:true
        });
    </script> <noscript>
        <div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript> <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19442383-1']);
        _gaq.push(['_trackPageview']);
        
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        
    </script> <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
           var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
           ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
           var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
           if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript>
        <div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div>
    </noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a>
</noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match940593_Sirius-Helsingborg-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,mailru,google,livejournal;hidden=openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming,googleplus;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match940593_Sirius-Helsingborg-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>    <script>var modules=["@theme\/matches_live_block"],
phrases={"send":"Отправить","apply":"Применить","close":"Закрыть","hide":"Скрыть","more":"Ещё","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","change_time_zone":"Изменить временную зону","today":"Сегодня"},
__webpack_public_path__="https:\/\/static.liveresult.ru\/",
URL_BASE="https:\/\/static.liveresult.ru\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";</script>
    <script src="https://static.liveresult.ru/themes/desktop/dist/js/runtime.211f7560.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/vendor.9f4747f2.js"></script><script src="https://static.liveresult.ru/themes/desktop/dist/js/app.c79f0635.js"></script><script src="//ulogin.ru/js/ulogin.js?3.4.2"></script>
<script>
lang.set(phrases,null,true);
</script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159405020635084822"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159405020635084822',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fshs'
        }
    });
</script>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679598960193592"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679598960193592',
        params: {
            pp: 'i',
            ps: 'ciyv',
            p2: 'gswh'
        }
    });
</script>

</body>
</html>