 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Поли Тимишоара 2:1 Ювентус Бухарест - Онлайн трансляция матча. 04.08.2017</title>
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://oldm.liveresult.ru/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="handheld" href="https://oldm.liveresult.ru/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/">
<meta http-equiv="Last-Modified" content="Fri, 04 Aug 2017 18:26:05 GMT">
<meta name="keywords" content="Поли Тимишоара,Ювентус Бухарест,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Поли Тимишоара - Ювентус Бухарест онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 04 августа 2017
">
<meta property="og:image" content="/football/matches/image/680356.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.6.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.6.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.6.7">
<script src="//static.liveresult.ru/js/site_config.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/global.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.0.9"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.0.9"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/md5.js?2.0.9"></script>
<script src="//ulogin.ru/js/ulogin.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/moment.js?2.0.9"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.0.9"></script>
<script>
var phrases = {"close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","hide":"\u0421\u043a\u0440\u044b\u0442\u044c","ok":"Ok","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","error":"\u041e\u0448\u0438\u0431\u043a\u0430","message":"\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435","loading":"\u0418\u0434\u0435\u0442 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0430","updating_in_progress":"\u041e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435","updating_through":"<font color=\"white\"><\/font>","today":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" async></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 
<script async type="text/javascript" src="https://relap.io/api/v6/head.js?token=1mAZlJAUVahV-P34"></script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


<meta name='yandex-verification' content='4926ba39eb6268cf' />




 

<script type="text/javascript"><!--function stopError() {  return true;}window.onerror = stopError;//--></script>












</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Поли Тимишоара - Ювентус Бухарест онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 04 августа 2017
">Смотрите прямую трансляцию матча Поли Тимишоара - Ювентус Бухарест онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 04 августа 2017
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="https://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="https://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<table align="right" width="728">
	<tbody>
		<tr>
			<td>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>



</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>
         <li><a href="/video/">Видео</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2017</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2017/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Футбол</a></li>
    <li><a href="/football/txt/">Текстовые трансляции</a></li>
    <li><a href="/football/txt/?country=179">Румыния</a></li>
    <li class="active"><a href="/football/txt/?country=179&amp;cup=108300">Первая лига</a></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2017-2018 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Romania/League-One/2016-2017/">2016-2017</a></li>
                                    <li><a href="/football/Romania/League-One/2015-2016/">2015-2016</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Romania/League-One/">Основное</a></li>
                                    <li><a href="/football/Romania/League-One/results/">Результаты</a></li>
                                    <li><a href="/football/Romania/League-One/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Romania/League-One/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Romania/League-One/statistics/">Статистика</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat179"></div>
</div>



<div style="margin-top:-1px;">
<div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Поли Тимишоара 2:1 Ювентус Бухарест Румыния / Первая лига 04.08.2017">
    <div class="match-odds" id="footballbet"> 



  



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2017-08-04T18:35:00+0300">Пятница, 04 августа 2017 — 18:35</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%94%D0%B0%D0%BD_%D0%9F%D0%B0%D0%BB%D1%82%D0%B8%D0%BD%D0%B8%D1%88%D0%B0%D0%BD%D1%83/" itemprop="url"><span itemprop="name">Дан Палтинишану</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%9F%D0%BE%D0%BB%D0%B8_%D0%A2%D0%B8%D0%BC%D0%B8%D1%88%D0%BE%D0%B0%D1%80%D0%B0/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/poli_timisoara_asc-b-png.png" alt=""></div>                <div class="name" itemprop="homeTeam">Поли Тимишоара</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">2:1</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%AE%D0%B2%D0%B5%D0%BD%D1%82%D1%83%D1%81_%D0%91%D1%83%D1%85%D0%B0%D1%80%D0%B5%D1%81%D1%82/">
                <div class="logo"></div>                <div class="name" itemprop="awayTeam">Ювентус Бухарест</div>
            </a>
        </div>
    </div>

    
    <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event goal has-description" style="left:10%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>9'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Alexandru_Muntean/">Alexandru Muntean</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:46.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>42'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D0%B5%D1%81%D0%B0%D1%80_%D0%98%D0%B2%D0%B0%D0%BD/">Сесар Иван</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event yc away has-description" style="left:51.111111111111%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>46'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Madalin_Mihaescu/">Madalin Mihaescu</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:75.555555555556%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">2:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>68'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Sebastian_Mailat/">Sebastian Mailat</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">2:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Stefan_Catalin_Tira/">Stefan Catalin Tira</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+4</span>                    </span>
        </div>
    </div>

    <div style="margin-top:-155px;float:right; margin-right:1px;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>


    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>

    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">9'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Alexandru_Muntean/">Alexandru Muntean</a>
        </div>
              <div class="col-xs-1 score has-score">1:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">14'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9A%D1%80%D0%BE%D0%B9%D1%82%D0%BE%D1%80%D1%83_%D0%9C%D0%B0%D1%80%D0%B8%D1%83c/">Кройтору Мариуc</a>
        </div>
        <div class="out">
            <a href="/football/players/Catalin_Petre_Doman/">Catalin Petre Doman</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">38'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Stefan_Catalin_Tira/">Stefan Catalin Tira</a>
        </div>
        <div class="out">
            <a href="/football/players/Andrei_Lungu/">Andrei Lungu</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">42'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A1%D0%B5%D1%81%D0%B0%D1%80_%D0%98%D0%B2%D0%B0%D0%BD/">Сесар Иван</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">46'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Wallace_VIII/">Wallace VIII</a>
        </div>
        <div class="out">
            <a href="/football/players/Dean_Beta/">Dean Beta</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">46'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Madalin_Mihaescu/">Madalin Mihaescu</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">58'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%91%D1%83%D1%85%D1%8D%D0%B5%D1%81%D0%BA%D1%83_%D0%92%D0%B0%D1%81%D0%B8%D0%BB%D0%B5/">Бухэеску Василе</a>
        </div>
        <div class="out">
            <a href="/football/players/Madalin_Mihaescu/">Madalin Mihaescu</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">65'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Miguel_Antonio_Bianconi_Kohl/">Miguel Antonio Bianconi Kohl</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D1%83%D0%B4_%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD/">Буд Кристиан</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">68'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Sebastian_Mailat/">Sebastian Mailat</a>
        </div>
              <div class="col-xs-1 score has-score">2:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">87'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Josip_Soljic/">Josip Soljic</a>
        </div>
        <div class="out">
            <a href="/football/players/Andrei_Artean/">Andrei Artean</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score has-score">2:1</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Stefan_Catalin_Tira/">Stefan Catalin Tira</a>
    <i class="icon event football goal" title="Гол"></i>    </div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                        
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Поли Тимишоара</h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number">33</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B0%D1%81%D0%B8%D0%BB%D0%B5_%D0%9C%D0%B0%D1%80%D0%B8%D1%83%D1%81_%D0%9A%D1%83%D1%80%D0%B8%D0%BB%D1%8C%D1%8F%D1%86/" target="player">Василе Мариус Курильяц</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/%D0%9A%D1%80%D0%B5%D1%86%D1%83_%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD/" target="player">Крецу Валентин</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B5%D0%BB%D0%B8%D0%BD%D1%82%D0%B5_%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD/" target="player">Мелинте Кристиан</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/%D0%A6%D0%B8%D0%B3%D1%8D%D0%BD%D0%B0%D1%88%D1%83_%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80/" target="player">Цигэнашу Александр</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B0%D1%81%D0%B2%D0%B0%D1%80%D0%B8_%D0%93%D0%B0%D0%B1%D1%80%D0%B8%D1%8D%D0%BB/" target="player">Васвари Габриэл</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">26</span>
        <span class="name"><a href="/football/players/%D0%91%D1%83%D0%B4_%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD/" target="player">Буд Кристиан</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Alexandru_Muntean/" target="player">Alexandru Muntean</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/%D0%93%D0%B0%D0%B1%D1%80%D0%B8%D0%B5%D0%BB%D1%8C_%D0%9A%D0%B0%D0%BD%D1%83/" target="player">Габриель Кану</a></span>
                    </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Andrei_Artean/" target="player">Andrei Artean</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">12</span>
        <span class="name"><a href="/football/players/Sebastian_Mailat/" target="player">Sebastian Mailat</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/Catalin_Petre_Doman/" target="player">Catalin Petre Doman</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                    </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%BE%D0%BD_%D0%9A%D1%8D%D1%82%D1%8D%D0%BB%D0%B8%D0%BD/" target="player">Стратон Кэтэлин</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%9A%D1%80%D0%BE%D0%B9%D1%82%D0%BE%D1%80%D1%83_%D0%9C%D0%B0%D1%80%D0%B8%D1%83c/" target="player">Кройтору Мариуc</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/%D0%A7%D1%8E%D0%BA%D1%83%D1%80_%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B6%D1%80%D1%83/" target="player">Чюкур Алексанжру</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Miguel_Antonio_Bianconi_Kohl/" target="player">Miguel Antonio Bianconi Kohl</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/Josip_Soljic/" target="player">Josip Soljic</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/Alin_Seroni/" target="player">Alin Seroni</a></span>
                    </li>

                                                            
    <li>
        <span class="number"> 5</span>
        <span class="name"><a href="/football/players/Cosmin_Birnoi/" target="player">Cosmin Birnoi</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Ionut_Popa/" target="coach">Ionut Popa</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Ювентус Бухарест</h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/Relu_Stoian/" target="player">Relu Stoian</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B5%D1%81%D0%B0%D1%80_%D0%98%D0%B2%D0%B0%D0%BD/" target="player">Сесар Иван</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/Dean_Beta/" target="player">Dean Beta</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/Florin_Stefan/" target="player">Florin Stefan</a></span>
                    </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/Madalin_Mihaescu/" target="player">Madalin Mihaescu</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/Andrei_Lungu/" target="player">Andrei Lungu</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Simon_Mazarache/" target="player">Simon Mazarache</a></span>
                    </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/Ilie_Morariu/" target="player">Ilie Morariu</a></span>
                    </li>

                                                            
    <li>
        <span class="number">89</span>
        <span class="name"><a href="/football/players/George_Calintaru/" target="player">George Calintaru</a></span>
                    </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/Marian_Stoenac/" target="player">Marian Stoenac</a></span>
                    </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/Alexandru_Constanntin_Benga/" target="player">Alexandru Constanntin Benga</a></span>
                    </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">33</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%D0%B5_%D0%9F%D0%B5%D0%B4%D1%80%D1%83/" target="player">Минготе Педру</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/%D0%91%D1%83%D1%85%D1%8D%D0%B5%D1%81%D0%BA%D1%83_%D0%92%D0%B0%D1%81%D0%B8%D0%BB%D0%B5/" target="player">Бухэеску Василе</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">70</span>
        <span class="name"><a href="/football/players/Stefan_Catalin_Tira/" target="player">Stefan Catalin Tira</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/Dan_Bucsa/" target="player">Dan Bucsa</a></span>
                    </li>

                                                            
    <li>
        <span class="number">80</span>
        <span class="name"><a href="/football/players/%D0%A7%D0%B8%D0%BF%D1%80%D0%B8%D0%B0%D0%BD_%D0%9A%D0%B0%D1%82%D0%B0%D0%BB%D0%B8%D0%BD_%D0%9F%D0%B5%D1%82%D1%80%D0%B5/" target="player">Чиприан Каталин Петре</a></span>
                    </li>

                                                            
    <li>
        <span class="number"> 5</span>
        <span class="name"><a href="/football/players/Wallace_VIII/" target="player">Wallace VIII</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Iulian_Carabela/" target="player">Iulian Carabela</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Daniel_Oprita/" target="coach">Daniel Oprita</a></span>
                </li>
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_poli_timisoara_asc-b-png.png" class="preview-matches-title-flag" alt="">
                                        Поли Тимишоара
                    <span class="text-muted">
                    (последние 20 матчей: +6 =5 -9)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">31.07.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Астра</span>                                <a href="/football/matches/match680338_AFC_Astra_Giurgiu-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">21.07.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match680313_ACS_Poli_Timisoara-Steaua_Bucharest-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Стяуа</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">15.07.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Конкордия Кьяжна                                <a href="/football/matches/match680285_Concordia_Chiajna-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Поли Тимишоара</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.06.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Бэтрыня-Доамнэ                                <a href="/football/matches/match671787_UTA_Batrana_Doamna-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Поли Тимишоара</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Liga I Qualification / Финал">LIQ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.06.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Поли Тимишоара</span>                                <a href="/football/matches/match671788_ACS_Poli_Timisoara-UTA_Batrana_Doamna-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Бэтрыня-Доамнэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Liga I Qualification / Финал">LIQ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.06.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Газ Метан M                                <a href="/football/matches/match658104_Gaz_Metan_Medias-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Поли Тимишоара</span>                                <a href="/football/matches/match657825_ACS_Poli_Timisoara-Targu_Mures-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Тыргу-Муреш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.05.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match657670_ACS_Poli_Timisoara-Pandurii-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Пандурий</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.05.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Динамо Бухарест</span>                                <a href="/football/matches/match657430_Dinamo_Bucuresti-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Кубок лиги / Финал">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.05.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match664939_ACS_Poli_Timisoara-AFC_Astra_Giurgiu-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Астра</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Кубок / 1/2 финала">К</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.05.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match656910_ACS_Poli_Timisoara-CSMS_Iasi-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 КСМ Студенцеск                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.05.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Конкордия Кьяжна</span>                                <a href="/football/matches/match657317_Concordia_Chiajna-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.05.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Волунтари</span>                                <a href="/football/matches/match655871_Voluntari-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.05.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match653450_ACS_Poli_Timisoara-Botosani-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Ботошани                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Астра</span>                                <a href="/football/matches/match663474_AFC_Astra_Giurgiu-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Кубок / 1/2 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Поли Тимишоара</span>                                <a href="/football/matches/match651386_ACS_Poli_Timisoara-Gaz_Metan_Medias-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Газ Метан M                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.04.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Тыргу-Муреш                                <a href="/football/matches/match649582_Targu_Mures-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Пандурий                                <a href="/football/matches/match647502_Pandurii-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Поли Тимишоара</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.04.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Поли Тимишоара                                <a href="/football/matches/match647496_ACS_Poli_Timisoara-Concordia_Chiajna-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Конкордия Кьяжна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> КСМ Студенцеск</span>                                <a href="/football/matches/match647492_CSMS_Iasi-ACS_Poli_Timisoara-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Поли Тимишоара                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига 1. Группа Б">Л1ГБ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                        Ювентус Бухарест
                    <span class="text-muted">
                    (последние 20 матчей: +15 =1 -4)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">29.07.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ювентус Бухарест                                <a href="/football/matches/match680336_Juventus_Bucuresti-Voluntari-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Волунтари                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">21.07.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сепси Оск</span>                                <a href="/football/matches/match680317_Sepsi_Osk-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Ювентус Бухарест                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">15.07.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ювентус Бухарест                                <a href="/football/matches/match680289_Juventus_Bucuresti-Dinamo_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Динамо Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Первая лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.07.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Фенербахче                                <a href="/football/matches/match677945_Fenerbahce-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match667819_Juventus_Bucuresti-Metalul_Resita-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Металул Решица                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Брэила                                <a href="/football/matches/match666671_Braila-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match666285_Juventus_Bucuresti-ACS_Rapid_Cfr_Suceava-online/" class="preview-matches-list-item-title-score">
                                    5:1
                                </a>
                                 Рапид Сучава                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Рымнику-Вылча                                <a href="/football/matches/match665264_Ramnicu_Valcea-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match663638_Juventus_Bucuresti-Chindia_Targoviste-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Киндия Тырговиште                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match653817_Juventus_Bucuresti-Balotesti-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Балотешть                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АСУ Политехника</span>                                <a href="/football/matches/match653262_ASU_Politehnica_Timisoara-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Ювентус Бухарест                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ювентус Бухарест                                <a href="/football/matches/match651702_Juventus_Bucuresti-UTA_Batrana_Doamna-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Бэтрыня-Доамнэ</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Униря Тырлунджень                                <a href="/football/matches/match649970_Unirea_Tarlungeni-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match647732_Juventus_Bucuresti-Dunarea_Calarasi-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Дунэря Кэлэраши                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Олимпия Сату-Маре                                <a href="/football/matches/match645660_FC_Olimpia_Satu_Mare-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.03.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Академика Клинчени                                <a href="/football/matches/match643871_Academica_Clinceni-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    0:7
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.03.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match642055_Juventus_Bucuresti-Sepsi_Osk-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Сепси Оск                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.03.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Афумати                                <a href="/football/matches/match640186_CS_Afumati-Juventus_Bucuresti-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Ювентус Бухарест</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.03.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match638357_Juventus_Bucuresti-Luceafarul_Oradea-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Луцяфэрул                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.12.2016</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ювентус Бухарест</span>                                <a href="/football/matches/match624077_Juventus_Bucuresti-Brasov-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Брашов                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Румыния / Лига II">ЛI</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th title="Игры">И</th>
            <th title="Победы">В</th>
                            <th title="Ничьи">Н</th>
                <th title="Поражения">П</th>
                <th title="Голы">Г</th>
                <th title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_FC_Botosani.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%BE%D1%82%D0%BE%D1%88%D0%B0%D0%BD%D0%B8/">Ботошани</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match680358_Voluntari-Botosani-online/" class="btn btn-xs btn-primary btn-match" title="67' Волунтари 1:3 Ботошани">3:1</a></span>
                    </td>
                <td class="score">4</td>
                <td class="score">3</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">10 - 3</td>
                    <td class="score">10</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_cfr_cluj.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A7%D0%A4%D0%A0_%D0%9A%D0%BB%D1%83%D0%B6/">ЧФР Клуж</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">6 - 1</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_steaua-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D1%82%D1%8F%D1%83%D0%B0/">Стяуа</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">4 - 2</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dinamobuc-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE_%D0%91%D1%83%D1%85%D0%B0%D1%80%D0%B5%D1%81%D1%82/">Динамо Бухарест</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">2</td>
                                    <td class="score">0</td>
                    <td class="score">1</td>
                    <td class="score">4 - 1</td>
                    <td class="score">6</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_astratsigan.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%81%D1%82%D1%80%D0%B0/">Астра</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">2</td>
                                    <td class="score">0</td>
                    <td class="score">1</td>
                    <td class="score">5 - 3</td>
                    <td class="score">6</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_poli_timisoara_asc-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9F%D0%BE%D0%BB%D0%B8_%D0%A2%D0%B8%D0%BC%D0%B8%D1%88%D0%BE%D0%B0%D1%80%D0%B0/">Поли Тимишоара</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">2</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">3 - 5</td>
                    <td class="score">6</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_craiova-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A3%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B0%D1%82%D1%8F_%D0%9A%D1%80%D0%B0%D0%B9%D0%BE%D0%B2%D0%B0/">Университатя Крайова</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">2</td>
                    <td class="score">0</td>
                    <td class="score">4 - 2</td>
                    <td class="score">5</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_studentesc_iasi-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%A1%D0%9C_%D0%A1%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%D1%81%D0%BA/">КСМ Студенцеск</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">1 - 2</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_voluntari-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%BE%D0%BB%D1%83%D0%BD%D1%82%D0%B0%D1%80%D0%B8/">Волунтари</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match680358_Voluntari-Botosani-online/" class="btn btn-xs btn-primary btn-match" title="67' Волунтари 1:3 Ботошани">1:3</a></span>
                    </td>
                <td class="score">4</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">2</td>
                    <td class="score">5 - 6</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_vitorul_constanta-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B8%D0%B8%D1%82%D0%BE%D1%80%D1%83%D0%BB_%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B0/">Вииторул Констанца</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">3 - 3</td>
                    <td class="score">3</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B5%D0%BF%D1%81%D0%B8_%D0%9E%D1%81%D0%BA/">Сепси Оск</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">3 - 7</td>
                    <td class="score">3</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_concordia-b-png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%BE%D0%BD%D0%BA%D0%BE%D1%80%D0%B4%D0%B8%D1%8F_%D0%9A%D1%8C%D1%8F%D0%B6%D0%BD%D0%B0/">Конкордия Кьяжна</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">0</td>
                                    <td class="score">1</td>
                    <td class="score">2</td>
                    <td class="score">1 - 3</td>
                    <td class="score">1</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/%D0%93%D0%B0%D0%B7_%D0%9C%D0%B5%D1%82%D0%B0%D0%BD_M/">Газ Метан M</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">0</td>
                                    <td class="score">1</td>
                    <td class="score">2</td>
                    <td class="score">0 - 6</td>
                    <td class="score">1</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/%D0%AE%D0%B2%D0%B5%D0%BD%D1%82%D1%83%D1%81_%D0%91%D1%83%D1%85%D0%B0%D1%80%D0%B5%D1%81%D1%82/">Ювентус Бухарест</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">0</td>
                                    <td class="score">1</td>
                    <td class="score">3</td>
                    <td class="score">2 - 7</td>
                    <td class="score">1</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Romania/League-One/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Romania/League-One/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_53021" class="tab-pane active">
         
                  <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_530379717">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min">90'</div>
<div class="m">Судья свистит, и матч окончен</div>
</div>








<div class="txtm m clearfix" id="txtm_530378937">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min">90'</div>
<div class="m">ГО-О-О-О-ОЛ! Мяч на свой лицевой счёт записывает <a href="/football/players/Stefan_Catalin_Tira/">Stefan Catalin Tira</a>.</div>
</div>








<div class="txtm m clearfix" id="txtm_530377989">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">87'</div>
<div class="m"><a href="/football/teams/%D0%9F%D0%BE%D0%BB%D0%B8_%D0%A2%D0%B8%D0%BC%D0%B8%D1%88%D0%BE%D0%B0%D1%80%D0%B0/">Поли Тимишоара</a> производит замену. <a href="/football/players/Andrei_Artean/">Andrei Artean</a> уходит, и <a href="/football/players/Josip_Soljic/">Йосип Сольич</a> заменяет его</div>
</div>








<div class="txtm m clearfix" id="txtm_530375079">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min">68'</div>
<div class="m">ГО-О-О-О-ОЛ! Мяч на свой лицевой счёт записывает <a href="/football/players/Sebastian_Mailat/">Sebastian Mailat</a>.</div>
</div>








<div class="txtm m clearfix" id="txtm_530374877">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">65'</div>
<div class="m"><a href="/football/teams/%D0%9F%D0%BE%D0%BB%D0%B8_%D0%A2%D0%B8%D0%BC%D0%B8%D1%88%D0%BE%D0%B0%D1%80%D0%B0/">Поли Тимишоара</a> производит замену. <a href="/football/players/%D0%91%D1%83%D0%B4_%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B0%D0%BD/">Буд Кристиан</a> уходит, и <a href="/football/players/Miguel_Antonio_Bianconi_Kohl/">Miguel Bianconi</a> заменяет его</div>
</div>








<div class="txtm m clearfix" id="txtm_530374537">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">58'</div>
<div class="m">Ювентус Бухарести производит замену. Madalin Mihaescu уходит, и <a href="/football/players/%D0%91%D1%83%D1%85%D1%8D%D0%B5%D1%81%D0%BA%D1%83_%D0%92%D0%B0%D1%81%D0%B8%D0%BB%D0%B5/">Бухэеску Василе</a> заменяет его</div>
</div>



<style type="text/css">
#vn-player {margin-left: 95px;} 
  </style>

<div class="post3" id="vn-width" style="margin-left:90px;width:500px;">


<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script><script>
      SeedrPlayer(document.getElementsByClassName("post3")[0], 50, {
        gid: "5613dc6c64225dc0128b4567", debug: false, width:500,

    onError:function(error){
        videonow = {
            contentroll: {
                profileId: 1566691,
                playerAfter: 'div.post3',
                widthElement: '#vn-width', 
            }
        };

        var lt = document.createElement('script');
        lt.async = true;
        lt.type = 'text/javascript';
        lt.src = '//static.videonow.ru/contentroll/vn_browser_container.js';
        var sc = document.getElementsByTagName('script')[0];
        if (sc) sc.parentNode.insertBefore(lt, sc);
        else document.documentElement.firstChild.appendChild(lt);
        }


      });
  </script>



</div>







<br />
<!-- Яндекс.Директ --><div id="yandex_ad" style="margin-top:5px;margin-left:90px;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(141848, "yandex_ad", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            type: "flat",
            limit: 1,
            title_font_size: 3,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            header_bg_color: "FffFff",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

<script>  (function() {   var id='aiolib';   if (document.getElementById(id)) return;   var fs = document.getElementsByTagName('script')[0];   var s = document.createElement('script');    s.id = id;   s.src = "//static.aio.media/aio_min_1_0.js";   fs.parentNode.insertBefore(s, fs);  }()); </script>
<div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style="width:550px;margin-left:90px;"></div> 










<div class="txtm m clearfix" id="txtm_530373712">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min">46'</div>
<div class="m">Madalin Mihaescu получает желтую карточку.</div>
</div>








<div class="txtm m clearfix" id="txtm_530373452">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min">46'</div>
<div class="m">Начался второй тайм!</div>
</div>








<div class="txtm m clearfix" id="txtm_530373710">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">46'</div>
<div class="m">Ювентус Бухарести производит замену. <a href="/football/players/Dean_Beta/">Dean Beta</a> уходит, и <a href="/football/players/Wallace_VIII/">Wallace</a> заменяет его</div>
</div>







<div class="post4" id="vengo" style="margin-left:90px;width:500px;">

<div class="buzzplayer-stage" data-hash="m7JVQI9Y7J0MWYUOSBDE_qbar52fdJ0gSQefE4KE7E8" data-width="540" data-expandable="true" data-target="div.post4" data-align="left" style="min-width:500px;">
          <script type="text/javascript">
          (function(w, d) {

  w.onBuzzoolaPlayerReady = function (player) {
  player.on('error', function(error){
   if(error == 'nobanner probably'){


        var script = document.createElement( 'script' );
        script.src = '//s.vengovision.ru/js/vengovision.min.js';
        script.onload = function () {
            VengoVision.init( {
                appId   : '689',
                logLevel: 'info'
            } );
            VengoVision.showAd( {
                adType: 'insite',
                parentId: 'vengo'
            } );
        };
        document.head.appendChild( script );

   }
  });
  }

            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function() {
              var p = d.getElementsByTagName("script")[0];
              p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
          })(window, document);
          </script>
        </div>


</div>



</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_530372758">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">45'</div>
<div class="m">Перерыв в матче. Отдохнём 15 минут.</div>
</div>








<div class="txtm m clearfix" id="txtm_530372694">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min">42'</div>
<div class="m"><a href="/football/players/%D0%A1%D0%B5%D1%81%D0%B0%D1%80_%D0%98%D0%B2%D0%B0%D0%BD/">Сесар Иван</a> получает желтую карточку.</div>
</div>








<div class="txtm m clearfix" id="txtm_530372692">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">38'</div>
<div class="m">Ювентус Бухарести производит замену. <a href="/football/players/Andrei_Lungu/">Andrei Lungu</a> уходит, и <a href="/football/players/Stefan_Catalin_Tira/">Stefan Catalin Tira</a> заменяет его</div>
</div>








<div class="txtm m clearfix" id="txtm_530372079">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">14'</div>
<div class="m"><a href="/football/teams/%D0%9F%D0%BE%D0%BB%D0%B8_%D0%A2%D0%B8%D0%BC%D0%B8%D1%88%D0%BE%D0%B0%D1%80%D0%B0/">Поли Тимишоара</a> производит замену. <a href="/football/players/Catalin_Petre_Doman/">Каталин Петре Доман</a> уходит, и <a href="/football/players/%D0%9A%D1%80%D0%BE%D0%B9%D1%82%D0%BE%D1%80%D1%83_%D0%9C%D0%B0%D1%80%D0%B8%D1%83c/">Кройтору Мариуc</a> заменяет его</div>
</div>








<div class="txtm m clearfix" id="txtm_530371992">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min">9'</div>
<div class="m">ГО-О-О-О-ОЛ! Мяч на свой лицевой счёт записывает <a href="/football/players/Alexandru_Muntean/">Alexandru Muntean</a>.</div>
</div>








<div class="txtm m clearfix" id="txtm_530371902">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья дал стартовый свисток. Поехали!</div>
</div>








</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>





<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_530371863">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">-</div>
<div class="m">Добро пожаловать на важнейший матч, который пройдет на Stadionul Dan Paltinisanu. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
</div>








</div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OzQrCMBCE3yX3Uou21i0i6klPgt5DGiMG81OSjVbEdzepFD3t7HzLzDIo4eVhAYRbg8Lg7kwaDxWQqp5MyyotMyD47ESSxRzIxVpsmVKaIb8K78IA4lH07INyq3XM8aRpoUikHokR_zQSIMUwo1DS3GjnxEX2yapjXD4W5dhjPrR9f6Lr7ZEerJL0JLX0ljmW7cM9xgZPN4EHJzzKzJoYKvIVsnb5q31_AA~~&quot;,&quot;key&quot;:&quot;f4fcd2742cd3db2649c0a03b8733a129&quot;}},&quot;replyForm&quot;:null}">
            <form method="post" action="/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"53021","matchid":"680356","reload":15},60000);
// -->
</script>
</div>




<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>








<div style="height:20px"></div>

<div style="margin-top:20px; margin-left:10px;">
<!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><!--AdFox START--><!--infox--><!--Площадка: euro-football.ru / liveresult.ru / liveresult.ru async 4 гор--><!--Категория: <не задана>--><!--Тип баннера: на liveresult.ru--><!-- ________________________AdFox Asynchronous code START__________________________ --><script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvqjz&amp;p2=fkwf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script><!-- _________________________AdFox Asynchronous code END___________________________ --></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End -->

<script id="BvkGeLh4VeEbn4GB">if (window.relap) window.relap.ar('BvkGeLh4VeEbn4GB');</script>
<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>
<br><br><br>
<table align=center><tr><td><!--  AD LABS GOOGLE  --><script async type='text/javascript' src='//s.luxupcdnb.com/t/common_401.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584548']={'i':__lxGc__.b++};</script></td></tr></table>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">          <div class="block">
            <div class="block-heading">Турниры</div>


            <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag"title="Лига чемпионов" alt=""> Лига чемпионов</a>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag"title="Лига Европы" alt=""> Лига Европы</a>
            </li>

                    <li>
        <a href="/football/Russia/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Russia/Football-National-League/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> ФНЛ - Первый дивизион</a>
            </li>

                    <li>
        <a href="/football/England/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/eng.gif" class="flag"title="Англия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Spain/Primera-division/"><img src="//static.liveresult.ru/files/sport/flags/es.gif" class="flag"title="Испания" alt=""> Примера</a>
            </li>

                    <li>
        <a href="/football/Italy/Serie-A/"><img src="//static.liveresult.ru/files/sport/flags/it.gif" class="flag"title="Италия" alt=""> Серия A</a>
            </li>

                    <li>
        <a href="/football/Germany/Bundesliga-I/"><img src="//static.liveresult.ru/files/sport/flags/de.gif" class="flag"title="Германия" alt=""> Бундеслига</a>
            </li>

                    <li>
        <a href="/football/France/Ligue-1/"><img src="//static.liveresult.ru/files/sport/flags/fr.gif" class="flag"title="Франция" alt=""> Лига 1</a>
            </li>

                    <li>
        <a href="/football/Ukraine/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/ua.gif" class="flag"title="Украина" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Belarus/Vysshaya-League/"><img src="//static.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag"title="Беларусь" alt=""> Высшая лига</a>
            </li>

                    <li>
        <a href="/football/Kazakhstan/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/kazahi.gif" class="flag"title="Казахстан" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag"title="Отборочные матчи ЧМ-2018: Европа" alt=""> Отборочные матчи ЧМ-2018: Европа</a>
            </li>

    </ul>

        <div class="m-t m-b" style="margin-left: 0px;"><script type="text/javascript">
<!--
var is_main = location.pathname == '/';

if (1  || is_main) {
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/251701/prepareCode?pp=imi&amp;ps=ciyv&amp;p2=fldm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
} else {
	document.write('Здесь может быть ваша реклама');
}
// -->
</script></div>

                <div class="block-heading">СНГ</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Azerbaijan/"><img src="//static.liveresult.ru/files/sport/flags/azer.gif" class="flag" alt=""> Азербайджан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Azerbaijan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Azerbaijan/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Armenia/"><img src="//static.liveresult.ru/files/sport/flags/arm_small_flag.gif" class="flag" alt=""> Армения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Armenia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Armenia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Armenia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belarus/"><img src="//static.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag" alt=""> Беларусь<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belarus/Vysshaya-League/">Высшая лига</a></li>
                                    <li><a href="/football/Belarus/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belarus/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kazakhstan/"><img src="//static.liveresult.ru/files/sport/flags/kazahi.gif" class="flag" alt=""> Казахстан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kazakhstan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kazakhstan/Kazakhstan-Cup/">Кубок Казахстана</a></li>
                                    <li><a href="/football/Kazakhstan/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Crimea/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Крым<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Crimea/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Moldova/"><img src="//static.liveresult.ru/files/sport/flags/moldovashki.gif" class="flag" alt=""> Молдова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Moldova/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Moldova/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ukraine/"><img src="//static.liveresult.ru/files/sport/flags/ua.gif" class="flag" alt=""> Украина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ukraine/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Ukraine/Cup/">Кубок</a></li>
                                    <li><a href="/football/Ukraine/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ukraine/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Russia/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Россия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Russia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Russia/Cup/">Кубок</a></li>
                                    <li><a href="/football/Russia/Football-National-League/">ФНЛ - Первый дивизион</a></li>
                                    <li><a href="/football/Russia/Relegation-Promotion-Playoffs/">Переходные матчи</a></li>
                                    <li><a href="/football/Russia/Young-championship/">Молодёжное первенство</a></li>
                                    <li><a href="/football/Russia/Second-division-South/">Второй дивизион. Зона Юг</a></li>
                                    <li><a href="/football/Russia/Second-division-East/">Второй дивизион. Зона Восток</a></li>
                                    <li><a href="/football/Russia/Second-division-Ural-Povolzhe/">Второй дивизион. Зона Урал-Приволжье</a></li>
                                    <li><a href="/football/Russia/Second-division-Center/">Второй дивизион. Зона Центр</a></li>
                                    <li><a href="/football/Russia/Second-division-West/">Второй дивизион. Зона Запад</a></li>
                                    <li><a href="/football/Russia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tajikistan/"><img src="//static.liveresult.ru/files/sport/flags/tadzikis.gif" class="flag" alt=""> Таджикистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tajikistan/"></a></li>
                                    <li><a href="/football/Tajikistan/Vysshaya-League/">Высшая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kyrgyzstan/"><img src="//static.liveresult.ru/files/sport/flags/kir1.png" class="flag" alt=""> Кыргызстан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kyrgyzstan/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Kyrgyzstan/Top-Liga/">Топ-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Turkmenistan/"><img src="//static.liveresult.ru/files/sport/flags/turkemn.png" class="flag" alt=""> Туркменистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Turkmenistan/Yokary-Liga/">Йокары Лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Европа</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Austria/"><img src="//static.liveresult.ru/files/sport/flags/austria.gif" class="flag" alt=""> Австрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Austria/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Austria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Austria/Erste-Liga/">Эрсте Лига</a></li>
                                    <li><a href="/football/Austria/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Austria/Regionalliga-East/">Региональная лига. Восток</a></li>
                                    <li><a href="/football/Austria/Regionalliga-Centre/">Региональная лига. Центр</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Albania/"><img src="//static.liveresult.ru/files/sport/flags/albania.png" class="flag" alt=""> Албания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Albania/Kategoria-Superiore/">Супериоре</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/England/"><img src="//static.liveresult.ru/files/sport/flags/eng.gif" class="flag" alt=""> Англия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/England/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/England/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/England/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/England/League-One/">Первая лига</a></li>
                                    <li><a href="/football/England/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/England/National-League/">Национальная лига</a></li>
                                    <li><a href="/football/England/National-League-North/">Национальная лига. Север</a></li>
                                    <li><a href="/football/England/National-League-South/">Национальная лига. Юг</a></li>
                                    <li><a href="/football/England/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Andorra/"><img src="//static.liveresult.ru/files/sport/flags/andorra.png" class="flag" alt=""> Андорра<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Andorra/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belgium/"><img src="//static.liveresult.ru/files/sport/flags/belgium_flajok.gif" class="flag" alt=""> Бельгия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belgium/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Belgium/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belgium/First-Division-Playoff-EL/">Лига Про. Плей-офф за попадание в Лигу Европы</a></li>
                                    <li><a href="/football/Belgium/First-Division-Playoff-Championship-Group/">Лига Про. Плей-офф. Чемпионская группа</a></li>
                                    <li><a href="/football/Belgium/First-Division-A/">Первый дивизион А</a></li>
                                    <li><a href="/football/Belgium/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bulgaria/"><img src="//static.liveresult.ru/files/sport/flags/bulgary_flag.gif" class="flag" alt=""> Болгария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bulgaria/A-Grupa/">Группа А</a></li>
                                    <li><a href="/football/Bulgaria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League-Relegation/">Группа А. Понижение</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League-Championship/">Группа А. Чемпионская группа</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League/">Первая профессиональная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bosnia-and-Herzegovina/"><img src="//static.liveresult.ru/files/sport/flags/bosnia-logo.gif" class="flag" alt=""> Босния и Герцеговина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bosnia-and-Herzegovina/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hungary/"><img src="//static.liveresult.ru/files/sport/flags/vengry-flag.gif" class="flag" alt=""> Венгрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hungary/NB-I/">Венгерский первый дивизон</a></li>
                                    <li><a href="/football/Hungary/NB-II/">Венгерский второй дивизион</a></li>
                                    <li><a href="/football/Hungary/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Germany/"><img src="//static.liveresult.ru/files/sport/flags/de.gif" class="flag" alt=""> Германия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Germany/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Germany/DFB-Pokal/">Кубок Германии</a></li>
                                    <li><a href="/football/Germany/Bundesliga-II/">Бундеслига 2</a></li>
                                    <li><a href="/football/Germany/Liga/">Бундеслига 3</a></li>
                                    <li><a href="/football/Germany/Regionalliga-North/">Региональная лига. Север</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Northeast/">Региональная лига. Северо-восток</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Southwest/">Региональная лига. Юго-запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Bavaria/">Региональная лига. Бавария</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Netherlands/"><img src="//static.liveresult.ru/files/sport/flags/hol.jpg" class="flag" alt=""> Голландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Netherlands/Eredivisie/">Эредивизие</a></li>
                                    <li><a href="/football/Netherlands/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Netherlands/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Netherlands/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Greece/"><img src="//static.liveresult.ru/files/sport/flags/greece.gif" class="flag" alt=""> Греция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Greece/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Greece/Cup/">Кубок</a></li>
                                    <li><a href="/football/Greece/Football-League/">Футбольная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Georgia/"><img src="//static.liveresult.ru/files/sport/flags/georg.gif" class="flag" alt=""> Грузия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Georgia/Umaglesi-Liga/">Умаглеси лига</a></li>
                                    <li><a href="/football/Georgia/Erovnuli-Liga/">Еровнули Лига</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-White-group/">Умаглеси лига: Белая группа</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-Red-group/">Умаглеси лига: Красная группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Denmark/"><img src="//static.liveresult.ru/files/sport/flags/denmark.gif" class="flag" alt=""> Дания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Denmark/Superligaen/">Суперлига Дании</a></li>
                                    <li><a href="/football/Denmark/DBU-Pokalen/">Кубок Дании</a></li>
                                    <li><a href="/football/Denmark/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ireland/"><img src="//static.liveresult.ru/files/sport/flags/ireland.gif" class="flag" alt=""> Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ireland/Premier-Division/">Премьер-дивизион</a></li>
                                    <li><a href="/football/Ireland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ireland/League-Cup/">Кубок лиги</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iceland/"><img src="//static.liveresult.ru/files/sport/flags/iceland.gif" class="flag" alt=""> Исландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iceland/Urvalsdeild/">Премьер-лига Исландии</a></li>
                                    <li><a href="/football/Iceland/Cup/">Кубок</a></li>
                                    <li><a href="/football/Iceland/Deild/">1 Дейльд</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Spain/"><img src="//static.liveresult.ru/files/sport/flags/es.gif" class="flag" alt=""> Испания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Spain/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Spain/Copa-del-Rey/">Кубок Короля</a></li>
                                    <li><a href="/football/Spain/Secunda-Division/">Сегунда</a></li>
                                    <li><a href="/football/Spain/Segunda-B/">Сегунда Б</a></li>
                                    <li><a href="/football/Spain/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Italy/"><img src="//static.liveresult.ru/files/sport/flags/it.gif" class="flag" alt=""> Италия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Italy/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Italy/Copa-Italia/">Кубок Италии</a></li>
                                    <li><a href="/football/Italy/Serie-B/">Серия B</a></li>
                                    <li><a href="/football/Italy/Lega-Pro/">Лега Про</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cyprus/"><img src="//static.liveresult.ru/files/sport/flags/cypres.gif" class="flag" alt=""> Кипр<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cyprus/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Cyprus/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Latvia/"><img src="//static.liveresult.ru/files/sport/flags/latvia.gif" class="flag" alt=""> Латвия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Latvia/Virsliga/">Высшая лига Латвии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag" alt=""> Лига Европы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Europa-League/">Лига Европы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League/">Лига чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lithuania/"><img src="//static.liveresult.ru/files/sport/flags/litva.gif" class="flag" alt=""> Литва<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lithuania/A-Lyga/">Лига А</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Luxembourg/"><img src="//static.liveresult.ru/files/sport/flags/luxemburg.png" class="flag" alt=""> Люксембург<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Luxembourg/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Luxembourg/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Macedonia/"><img src="//static.liveresult.ru/files/sport/flags/maked.gif" class="flag" alt=""> Македония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Macedonia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Macedonia/League-Two/">Вторая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malta/"><img src="//static.liveresult.ru/files/sport/flags/malta_flag.gif" class="flag" alt=""> Мальта<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malta/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Norway/"><img src="//static.liveresult.ru/files/sport/flags/norway.gif" class="flag" alt=""> Норвегия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Norway/Tippeligaen/">Типпелиген</a></li>
                                    <li><a href="/football/Norway/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Norway/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Norway/Toppserien-Women/">Топпсериен: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Poland/"><img src="//static.liveresult.ru/files/sport/flags/polandi.gif" class="flag" alt=""> Польша<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Poland/Ekstraklasa/">Экстракласса</a></li>
                                    <li><a href="/football/Poland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Poland/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Poland/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Portugal/"><img src="//static.liveresult.ru/files/sport/flags/portu_flagok.gif" class="flag" alt=""> Португалия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Portugal/Primeira-Liga/">Примейра-лига</a></li>
                                    <li><a href="/football/Portugal/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Portugal/Cup/">Кубок</a></li>
                                    <li><a href="/football/Portugal/Segunda-Liga/">Португальская вторая лига</a></li>
                                    <li><a href="/football/Portugal/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Romania/"><img src="//static.liveresult.ru/files/sport/flags/romania.gif" class="flag" alt=""> Румыния<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Romania/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Romania/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Romania/Cup/">Кубок</a></li>
                                    <li><a href="/football/Romania/Liga-I-Championship-Group/">Лига 1. Группа А</a></li>
                                    <li><a href="/football/Romania/Liga-I-Relegation-Group/">Лига 1. Группа Б</a></li>
                                    <li><a href="/football/Romania/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/North-Ireland/"><img src="//static.liveresult.ru/files/sport/flags/irland.png" class="flag" alt=""> Северная Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/North-Ireland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/North-Ireland/Irish-Cup/">Кубок Северной Ирландии</a></li>
                                    <li><a href="/football/North-Ireland/Premiership-Relegation-Group/">Премьер-лига. Борьба за выживание</a></li>
                                    <li><a href="/football/North-Ireland/Premiership-Championship-Group/">Премьер-лига. Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Serbia/"><img src="//static.liveresult.ru/files/sport/flags/serbia.gif" class="flag" alt=""> Сербия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Serbia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Serbia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovakia/"><img src="//static.liveresult.ru/files/sport/flags/slovakia_flag.gif" class="flag" alt=""> Словакия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovakia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Slovakia/"></a></li>
                                    <li><a href="/football/Slovakia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovenia/"><img src="//static.liveresult.ru/files/sport/flags/slovenia_flag.gif" class="flag" alt=""> Словения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovenia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Slovenia/Cup/">Кубок</a></li>
                                    <li><a href="/football/Slovenia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Turkey/"><img src="//static.liveresult.ru/files/sport/flags/turkey_flag_new.gif" class="flag" alt=""> Турция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Turkey/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Turkey/Cup/">Кубок</a></li>
                                    <li><a href="/football/Turkey/lig/">Первая лига Турции</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Wales/"><img src="//static.liveresult.ru/files/sport/flags/wales.gif" class="flag" alt=""> Уэльс<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Wales/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Faroe-Islands/"><img src="//static.liveresult.ru/files/sport/flags/fareryh.png" class="flag" alt=""> Фарерские острова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Faroe-Islands/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Finland/"><img src="//static.liveresult.ru/files/sport/flags/finland_logo.gif" class="flag" alt=""> Финляндия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Finland/Veikkausliga/">Вейккауслига</a></li>
                                    <li><a href="/football/Finland/Ykkonen/">Икконен</a></li>
                                    <li><a href="/football/Finland/Kakkonen/">Какконен</a></li>
                                    <li><a href="/football/Finland/Kolmonen/">Колмонен</a></li>
                                    <li><a href="/football/Finland/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/France/"><img src="//static.liveresult.ru/files/sport/flags/fr.gif" class="flag" alt=""> Франция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/France/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/France/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/France/Coupe-de-France/">Кубок Франции</a></li>
                                    <li><a href="/football/France/Ligue-2/">Лига 2</a></li>
                                    <li><a href="/football/France/National/">Насьональ</a></li>
                                    <li><a href="/football/France/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Croatia/"><img src="//static.liveresult.ru/files/sport/flags/horvay.gif" class="flag" alt=""> Хорватия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Croatia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Croatia/Division-2/">Второй дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Montenegro/"><img src="//static.liveresult.ru/files/sport/flags/montenegro.gif" class="flag" alt=""> Черногория<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Montenegro/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Montenegro/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Czech-Republic/"><img src="//static.liveresult.ru/files/sport/flags/cz.png" class="flag" alt=""> Чехия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Czech-Republic/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Czech-Republic/Cup/">Кубок</a></li>
                                    <li><a href="/football/Czech-Republic/FNL/">ФНЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Switzerland/"><img src="//static.liveresult.ru/files/sport/flags/swi.gif" class="flag" alt=""> Швейцария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Switzerland/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Switzerland/Cup/">Кубок</a></li>
                                    <li><a href="/football/Switzerland/Challenge-League/">Челлендж Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sweden/"><img src="//static.liveresult.ru/files/sport/flags/swedenki.gif" class="flag" alt=""> Швеция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sweden/Allsvenskan/">Аллсвенскан</a></li>
                                    <li><a href="/football/Sweden/Cup/">Кубок</a></li>
                                    <li><a href="/football/Sweden/Superettan/">Суперэттан</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Scotland/"><img src="//static.liveresult.ru/files/sport/flags/sco.jpg" class="flag" alt=""> Шотландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Scotland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Scotland/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Scotland/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/Scotland/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Scotland/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/Scotland/Challenge-Cup/">Кубок Вызова</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Estonia/"><img src="//static.liveresult.ru/files/sport/flags/estonia.gif" class="flag" alt=""> Эстония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Estonia/Vysshaya-League/">Высшая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Israel/"><img src="//static.liveresult.ru/files/sport/flags/israel.gif" class="flag" alt=""> Израиль<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Israel/Cup/">Кубок</a></li>
                                    <li><a href="/football/Israel/Leumit-League/">Первая лига Израиля</a></li>
                                    <li><a href="/football/Israel/Ligat-HaAl/">Лигат ха'Ал</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gibraltar/"><img src="//static.liveresult.ru/files/sport/flags/gibralta.png" class="flag" alt=""> Гибралтар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gibraltar/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League-Women/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов (жен)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League-Women/">Лига чемпионов (жен)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Liechtenstein/">Лихтенштейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Liechtenstein/Cup/">Кубок</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Азия</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bahrain/"><img src="//static.liveresult.ru/files/sport/flags/bh.png" class="flag" alt=""> Бахрейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bahrain/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Vietnam/"><img src="//static.liveresult.ru/files/sport/flags/vietnam.png" class="flag" alt=""> Вьетнам<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Vietnam/V-League/">В-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/India/"><img src="//static.liveresult.ru/files/sport/flags/in.png" class="flag" alt=""> Индия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/India/Indian-Super-League/">Суперлига Индии</a></li>
                                    <li><a href="/football/India/I-League/">И-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Indonesia/"><img src="//static.liveresult.ru/files/sport/flags/indon.gif" class="flag" alt=""> Индонезия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Indonesia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Indonesia/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iran/"><img src="//static.liveresult.ru/files/sport/flags/iran.gif" class="flag" alt=""> Иран<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iran/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Iran/Azadegan-League/">Лига Азадеган</a></li>
                                    <li><a href="/football/Iran/Persian-Gulf-Pro-League/">Персиан Галф Про Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/China/"><img src="//static.liveresult.ru/files/sport/flags/china.gif" class="flag" alt=""> Китай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/China/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/China/China-League/">Первая лига Китая</a></li>
                                    <li><a href="/football/China/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kuwait/"><img src="//static.liveresult.ru/files/sport/flags/kuveit.gif" class="flag" alt=""> Кувейт<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kuwait/Kuwait-League/">Премьер-лига Кувейта</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/AFC-Champions-League/">Лига чемпионов АФК<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/AFC-Champions-League/">Лига чемпионов АФК</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malaysia/"><img src="//static.liveresult.ru/files/sport/flags/my.png" class="flag" alt=""> Малайзия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malaysia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Malaysia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/United-Arab-Emirates/"><img src="//static.liveresult.ru/files/sport/flags/oae.jpg" class="flag" alt=""> ОАЭ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/United-Arab-Emirates/Arabian-Gulf-League/">Арабиан Галф лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Saudi-Arabia/"><img src="//static.liveresult.ru/files/sport/flags/saudy.jpg" class="flag" alt=""> Саудовская Аравия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Saudi-Arabia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Saudi-Arabia/Saudi-Professional-League/">Про-лига Саудовской Аравии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Singapore/"><img src="//static.liveresult.ru/files/sport/flags/singapur.gif" class="flag" alt=""> Сингапур<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Singapore/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Singapore/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Singapore/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Thailand/"><img src="//static.liveresult.ru/files/sport/flags/tai.gif" class="flag" alt=""> Таиланд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Thailand/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Thailand/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Thailand/Thai-League/">Тайская лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Taiwan/"><img src="//static.liveresult.ru/files/sport/flags/twian.png" class="flag" alt=""> Тайвань<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Taiwan/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uzbekistan/"><img src="//static.liveresult.ru/files/sport/flags/uzb.gif" class="flag" alt=""> Узбекистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uzbekistan/Professional-Football-League/">ПФЛ</a></li>
                                    <li><a href="/football/Uzbekistan/Uzbekistan-Cup/">Кубок Узбекистана</a></li>
                                    <li><a href="/football/Uzbekistan/First-Division-Promotion-Group/">Первый дивизион: Повышение - групповой этап</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Korea/"><img src="//static.liveresult.ru/files/sport/flags/yugo-korea.gif" class="flag" alt=""> Южная Корея<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Korea/K-League-Classic/">K-Лига Классик</a></li>
                                    <li><a href="/football/South-Korea/K-League-Challenge/">K-Лига Челлендж</a></li>
                                    <li><a href="/football/South-Korea/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Japan/"><img src="//static.liveresult.ru/files/sport/flags/japan.gif" class="flag" alt=""> Япония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Japan/J-League-nd-Stage/">Джей-лига: Вторая стадия</a></li>
                                    <li><a href="/football/Japan/J-League-st-stage/">Джей-лига: Первый этап</a></li>
                                    <li><a href="/football/Japan/Cup/">Кубок</a></li>
                                    <li><a href="/football/Japan/J-League-/">Джей-лига: 2</a></li>
                                    <li><a href="/football/Japan/J-League/">Джей-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hong-Kong/"><img src="//static.liveresult.ru/files/sport/flags/honkonk.gif" class="flag" alt=""> Гонконг<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hong-Kong/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Hong-Kong/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Jordan/"><img src="//static.liveresult.ru/files/sport/flags/iordani.png" class="flag" alt=""> Иордания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Jordan/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Южная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Argentina/"><img src="//static.liveresult.ru/files/sport/flags/argentum.gif" class="flag" alt=""> Аргентина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Argentina/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Argentina/Copa-Argentina/">Кубок Аргентины</a></li>
                                    <li><a href="/football/Argentina/Primera-B/">Примера Б</a></li>
                                    <li><a href="/football/Argentina/Primera-B-Metropolitana/">Примера Б Метрополитана</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-A/">Федераль А. Зона А</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-B/">Федераль А. Зона В</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-C/">Федераль А. Зона C</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-D/">Федераль А. Зона D</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-E/">Федераль А. Зона Е</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-F/">Федераль А. Зона F</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-G/">Федераль А. Зона G</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-A/">Федераль А. Зона A. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-B/">Федераль А. Зона B. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-C/">Федераль А. Зона C. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-2nd-stage-North/">Федераль А. Север. 2-й этап</a></li>
                                    <li><a href="/football/Argentina/Federal-A-2nd-stage-South/">Федераль А. Юг. 2-й этап</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Barbados/">Барбадос<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Barbados/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bolivia/"><img src="//static.liveresult.ru/files/sport/flags/bolivia.gif" class="flag" alt=""> Боливия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bolivia/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Bolivia/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Bolivia/Primera-division-Clausura-Adecuacion/">Примера: Клаусура Адесуасьон</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Brazil/"><img src="//static.liveresult.ru/files/sport/flags/brzflag.gif" class="flag" alt=""> Бразилия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Brazil/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Brazil/Cup/">Кубок</a></li>
                                    <li><a href="/football/Brazil/Serie-B/">Серия B</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Venezuela/"><img src="//static.liveresult.ru/files/sport/flags/ve.png" class="flag" alt=""> Венесуэла<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Venezuela/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Venezuela/Primera-division-Torneo-de-Adecuacion/">Примера: Торнео де Адекуасьон</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Central/">Сегунда: Торнео де Адекуасьон. Группа Сентраль</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Oriental/">Сегунда: Торнео де Адекуасьон. Групо Ориенталь</a></li>
                                    <li><a href="/football/Venezuela/Secunda-Division-Torneo-de-Adecuacion-Grupo-Occidental/">Сегунда: Торнео де Адекуасьон. Группа Оксиденталь</a></li>
                                    <li><a href="/football/Venezuela/Primera-division-Clausura/">Примера: Клаусура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Grenada/"><img src="//static.liveresult.ru/files/sport/flags/gren.gif" class="flag" alt=""> Гренада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Grenada/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Colombia/"><img src="//static.liveresult.ru/files/sport/flags/columbia.jpg" class="flag" alt=""> Колумбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Colombia/Primera-A-Clausura/">Примера А Клаусура</a></li>
                                    <li><a href="/football/Colombia/Primera-A-Apertura/">Примера А Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nicaragua/"><img src="//static.liveresult.ru/files/sport/flags/nikaragua.png" class="flag" alt=""> Никарагуа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nicaragua/Campeonato-Nacional-Apertura/">Кампеонато Насьональ Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Paraguay/"><img src="//static.liveresult.ru/files/sport/flags/paragva.jpg" class="flag" alt=""> Парагвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Paraguay/Division-Profesional-Clausura/">Профессиональный дивизион: Клаусура</a></li>
                                    <li><a href="/football/Paraguay/Division-Profesional-LPF-Apertura/">Профессиональный дивизион: Апертура</a></li>
                                    <li><a href="/football/Paraguay/Division-Intermedia/">Второй дивизион Парагвая</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Peru/"><img src="//static.liveresult.ru/files/sport/flags/peru.gif" class="flag" alt=""> Перу<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Peru/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Peru/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/El-Salvador/"><img src="//static.liveresult.ru/files/sport/flags/salvador.png" class="flag" alt=""> Сальвадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/El-Salvador/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/El-Salvador/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uruguay/"><img src="//static.liveresult.ru/files/sport/flags/urugvai_logo.gif" class="flag" alt=""> Уругвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uruguay/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Uruguay/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Uruguay/LPF-Apertura/">Апертура</a></li>
                                    <li><a href="/football/Uruguay/Primera-division-Intermedio/">Примера: Интермедио</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Chile/"><img src="//static.liveresult.ru/files/sport/flags/chile.gif" class="flag" alt=""> Чили<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Chile/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Clausura/">Примера B Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Apertura/">Примера Б Апертура</a></li>
                                    <li><a href="/football/Chile/Cup/">Кубок</a></li>
                                    <li><a href="/football/Chile/Primera-division-Torneo-de-Transicion/">Примера: Торнео де Транзисион</a></li>
                                    <li><a href="/football/Chile/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ecuador/"><img src="//static.liveresult.ru/files/sport/flags/ekvador.gif" class="flag" alt=""> Эквадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ecuador/Serie-A-Clausura/">Серия A: Клаусура</a></li>
                                    <li><a href="/football/Ecuador/Serie-A-LPF-Apertura/">Серия A: Апертура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Северная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bermuda/"><img src="//static.liveresult.ru/files/sport/flags/bermuidy.png" class="flag" alt=""> Бермуды<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bermuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Guatemala/"><img src="//static.liveresult.ru/files/sport/flags/gvat.gif" class="flag" alt=""> Гватемала<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Guatemala/Liga-Nacional-Clausura/">Лига Насьонал: Клаусура</a></li>
                                    <li><a href="/football/Guatemala/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                                    <li><a href="/football/Guatemala/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Honduras/"><img src="//static.liveresult.ru/files/sport/flags/honduras.gif" class="flag" alt=""> Гондурас<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Honduras/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Canada/"><img src="//static.liveresult.ru/files/sport/flags/canada.gif" class="flag" alt=""> Канада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Canada/CSL/">КСЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cuba/"><img src="//static.liveresult.ru/files/sport/flags/kuba.gif" class="flag" alt=""> Куба<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cuba/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CONCACAF-Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/liberta.png" class="flag" alt=""> Лига Чемпионов КОНКАКАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CONCACAF-Champions-League/">Лига Чемпионов КОНКАКАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Panama/"><img src="//static.liveresult.ru/files/sport/flags/panama.png" class="flag" alt=""> Панама<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Panama/LPF-Apertura/">Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/USA/"><img src="//static.liveresult.ru/files/sport/flags/usa.gif" class="flag" alt=""> США<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/USA/MLS/">МЛС</a></li>
                                    <li><a href="/football/USA/Open-Cup/">Открытый Кубок</a></li>
                                    <li><a href="/football/USA/NASL-Fall-Season/">НАСЛ. Осенний сезон</a></li>
                                    <li><a href="/football/USA/U-S-L/">U.S.L</a></li>
                                    <li><a href="/football/USA/USL/">ЮСЛ</a></li>
                                    <li><a href="/football/USA/NWSL-Women/">НВСЛ: Женщины</a></li>
                                    <li><a href="/football/USA/NASL-Spring-Season/">НАСЛ. Весенний сезон</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Costa-Rica/"><img src="//static.liveresult.ru/files/sport/flags/kostarika.gif" class="flag" alt=""> Коста-Рика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Costa-Rica/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mexico/"><img src="//static.liveresult.ru/files/sport/flags/mexico.gif" class="flag" alt=""> Мексика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mexico/Copa-MX-Apertura/">Кубок Мексики Апертура</a></li>
                                    <li><a href="/football/Mexico/Copa-MX-Clausura/">Кубок Мексики Клаусура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Apertura/">Лига MX Апертура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Clausura/">Лига MX Клаусура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Океания</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Australia/"><img src="//static.liveresult.ru/files/sport/flags/aus_flag.gif" class="flag" alt=""> Австралия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Australia/A-League/">Эй-Лига</a></li>
                                    <li><a href="/football/Australia/FFA-Cup/">Кубок ФФА</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Fiji/"><img src="//static.liveresult.ru/files/sport/flags/fudji_.jpg" class="flag" alt=""> Фиджи<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Fiji/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Африка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Algeria/"><img src="//static.liveresult.ru/files/sport/flags/alger.gif" class="flag" alt=""> Алжир<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Algeria/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/Algeria/Ligue-2/">Лига 2</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Angola/"><img src="//static.liveresult.ru/files/sport/flags/angola.png" class="flag" alt=""> Ангола<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Angola/Girabola/">Жирабола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Antigua-and-Barbuda/"><img src="//static.liveresult.ru/files/sport/flags/antigua_barabuda.png" class="flag" alt=""> Антигуа и Барбуда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Antigua-and-Barbuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Benin/"><img src="//static.liveresult.ru/files/sport/flags/benin.png" class="flag" alt=""> Бенин<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Benin/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Botswana/"><img src="//static.liveresult.ru/files/sport/flags/botsv.gif" class="flag" alt=""> Ботсвана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Botswana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Burkina-Faso/"><img src="//static.liveresult.ru/files/sport/flags/burkina-faso.png" class="flag" alt=""> Буркина-Фасо<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Burkina-Faso/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gabon/"><img src="//static.liveresult.ru/files/sport/flags/gabon.gif" class="flag" alt=""> Габон<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gabon/Championnat-National-de-D1/">Чемпионат Д1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ghana/"><img src="//static.liveresult.ru/files/sport/flags/gana.png" class="flag" alt=""> Гана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ghana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/DR-Kongo/"><img src="//static.liveresult.ru/files/sport/flags/dr_kongo.png" class="flag" alt=""> ДР Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/DR-Kongo/Super-Lig-Championship-Group/">Суперлига: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Egypt/"><img src="//static.liveresult.ru/files/sport/flags/egypt.gif" class="flag" alt=""> Египет<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Egypt/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zambia/"><img src="//static.liveresult.ru/files/sport/flags/zambia.png" class="flag" alt=""> Замбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zambia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zimbabwe/"><img src="//static.liveresult.ru/files/sport/flags/zimba_.png" class="flag" alt=""> Зимбабве<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zimbabwe/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cape-Verde/"><img src="//static.liveresult.ru/files/sport/flags/capo_wrer.png" class="flag" alt=""> Кабо-Верде<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cape-Verde/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cameroon/"><img src="//static.liveresult.ru/files/sport/flags/kamerun.jpg" class="flag" alt=""> Камерун<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cameroon/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kenya/"><img src="//static.liveresult.ru/files/sport/flags/ken.gif" class="flag" alt=""> Кения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kenya/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kenya/Kenyan-National-Super-League/">Национальная Супер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Congo/"><img src="//static.liveresult.ru/files/sport/flags/congo.png" class="flag" alt=""> Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Congo/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ivory-Coast/"><img src="//static.liveresult.ru/files/sport/flags/kotdvuar.jpg" class="flag" alt=""> Кот-д'Ивуар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ivory-Coast/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lesotho/"><img src="//static.liveresult.ru/files/sport/flags/lesoto.png" class="flag" alt=""> Лесото<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lesotho/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CAF-Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lchkaf.png" class="flag" alt=""> Лига Чемпионов КАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CAF-Champions-League/">Лига Чемпионов КАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mauritius/"><img src="//static.liveresult.ru/files/sport/flags/mavriquie.png" class="flag" alt=""> Маврикий<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mauritius/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malawi/"><img src="//static.liveresult.ru/files/sport/flags/malavi.png" class="flag" alt=""> Малави<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malawi/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mali/"><img src="//static.liveresult.ru/files/sport/flags/mali.png" class="flag" alt=""> Мали<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mali/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Morocco/"><img src="//static.liveresult.ru/files/sport/flags/marokko.gif" class="flag" alt=""> Марокко<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Morocco/Botola/">Ботола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mozambique/"><img src="//static.liveresult.ru/files/sport/flags/mozambik.png" class="flag" alt=""> Мозамбик<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mozambique/Mocambola/">Мокамбола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nigeria/"><img src="//static.liveresult.ru/files/sport/flags/nigeria.jpg" class="flag" alt=""> Нигерия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nigeria/Professional-Football-League/">ПФЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Oman/"><img src="//static.liveresult.ru/files/sport/flags/oman.png" class="flag" alt=""> Оман<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Oman/Professional-League/">Профессиональная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Swaziland/"><img src="//static.liveresult.ru/files/sport/flags/svaziland.png" class="flag" alt=""> Свазиленд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Swaziland/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Senegal/"><img src="//static.liveresult.ru/files/sport/flags/senegal.png" class="flag" alt=""> Сенегал<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Senegal/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sudan/"><img src="//static.liveresult.ru/files/sport/flags/sudan.png" class="flag" alt=""> Судан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sudan/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tunisia/"><img src="//static.liveresult.ru/files/sport/flags/tunis.gif" class="flag" alt=""> Тунис<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tunisia/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/Tunisia/Ligue-1-Relegation/">Лига 1: Понижение</a></li>
                                    <li><a href="/football/Tunisia/Ligue-1-Championship-Group/">Лига 1: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uganda/"><img src="//static.liveresult.ru/files/sport/flags/uganda.gif" class="flag" alt=""> Уганда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uganda/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Africa/"><img src="//static.liveresult.ru/files/sport/flags/uar.gif" class="flag" alt=""> ЮАР<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Africa/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/South-Africa/MTN8/">МТН8</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gambia/"><img src="//static.liveresult.ru/files/sport/flags/gambia.png" class="flag" alt=""> Гамбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gambia/GFA-Premier-League/">ГФА Премьер-лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Другие</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Copa-Sudamericana/"><img src="//static.liveresult.ru/files/sport/flags/copasud.png" class="flag" alt=""> Копа Судамерикана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Sudamericana/">Копа Судамерикана</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Africa-Cup-of-Nations/"><img src="//static.liveresult.ru/files/sport/flags/kaf_.png" class="flag" alt=""> Кубок Африканских Наций<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Africa-Cup-of-Nations/">Кубок Африканских Наций</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Confederations-Cup/"><img src="//static.liveresult.ru/files/sport/flags/pa_.jpg" class="flag" alt=""> Кубок конфедераций<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Confederations-Cup/">Кубок конфедераций</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Copa-Libertadores/"><img src="//static.liveresult.ru/files/sport/flags/copa_.png" class="flag" alt=""> Кубок Либертадорес<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Libertadores/">Кубок Либертадорес</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/International-Champions-Cup/"><img src="//static.liveresult.ru/files/sport/flags/auda.jpg" class="flag" alt=""> Международный кубок чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/International-Champions-Cup/">Международный кубок чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONCACAF/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Северная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONCACAF/">Отборочные матчи ЧМ-2018: Северная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Южная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/">Отборочные матчи ЧМ-2018: Южная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Club-Friendlies/"><img src="//static.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Клубы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Club-Friendlies/">Товарищеские матчи. Клубы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/International-Friendlies/"><img src="//static.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Сборные<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/International-Friendlies/">Товарищеские матчи. Сборные</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/UEFA-Youth-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Юношеская лига УЕФА<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/UEFA-Youth-League/">Юношеская лига УЕФА</a></li>
                                    <li><a href="/football/UEFA-Youth-League/UEFA-Youth-League-Play-Off/">Юношеская лига УЕФА: Плей-офф</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/"><i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/"></a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cup-Of-Champions/">Кубок чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cup-Of-Champions/">Кубок чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-Asia-3rd-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Азия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-Asia-3rd-round/">Отборочные матчи ЧМ-2018: Азия</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CAF-3rd-Round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Африка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CAF-3rd-Round/">Отборочные матчи ЧМ-2018: Африка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Европа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-UEFA-1st-round/">Отборочные матчи ЧМ-2018: Европа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-OFC-3rd-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Океания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-OFC-3rd-round/">Отборочные матчи ЧМ-2018: Океания</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Premier-League/">Премьер-лига<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Premier-League/Premier-League-Asia-Trophy/">Премьер-лига: Азия Трофи</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/European-Championships/">Чемпионат Европы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/European-Championships/European-Championships-Women/">Чемпионат Европы: Женщины</a></li>
                            </ul>
            </li>

    </ul>

    
          </div>
          <div class="block">
<script type="text/javascript">
                var _avp = _avp || [];
                (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                })();

                document.write('<div id="avp_zid_367">');
                    if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
                        _avp.push({tagid: 'avp_zid_367', alias: '/', type: 'dynamic', zid: 368, pid: 38});
                }
                document.write('</div>');

    </script>
          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">




<div style="height:400px;">
<!-- BEGIN ADVERTSERVE CODE -->
<script src="https://adbetnet.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE 240*400-->
<script type="text/javascript">
if (document.avp_ready) { avp_zone({ base: 'adbetnet.advertserve.com', type: 'banner', zid: 21, pid: 16 }); }
</script>
<!-- END ADVERTSERVE CODE -->
</div>





          <div class="block">
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
          <div class="block">
<br />
<div id="lx_anchor"></div>

<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584554']={'i':__lxGc__.b++};
</script>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2017

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript">    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="http://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="http://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<br />
<br />
<script language="JavaScript">
<!--
var _mt_rm_props = _mt_rm_props||{}
_mt_rm_props[ 5758 ] = {}
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = _mt_proto || ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//mediatoday.ru/core/code.js?pid=5758&rid=' + _mt_rnd + '&rl=' +
_mt_referrer + '&ll=' + _mt_location, function(){ _MT_RichMediaRun(5758) }, '_MT_RM_CODE_5758');
// -->
</script> <!--END Rich-media --> <!-- GoodADVERT (SMART SCREEN) for http://www.liveresult.ru --><script type="text/javascript"><!--
var _ga3_channel='7264';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="login_username">Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="login_username" name="login_username" maxlength="100"></div>
                        <div id="error_login_username"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="login_password">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="login_password" name="login_password"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="login_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/txt/match680356_ACS_Poli_Timisoara-Juventus_Bucuresti-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>