 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Штуттгарт - Боруссия Д - Онлайн трансляция матча. 17.11.2017</title>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/match/match690303_Stuttgart-Borussia_Dortmund-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/match/match690303_Stuttgart-Borussia_Dortmund-online/">
<meta http-equiv="Last-Modified" content="Sat, 11 Nov 2017 23:31:27 GMT">
<meta name="keywords" content="Штуттгарт,Боруссия Д,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Штуттгарт - Боруссия Д онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 17 ноября 2017
">
<meta property="og:image" content="/football/matches/image/690303.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.7.0">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.7.0">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.7.0">
<script src="//static.liveresult.ru/js/site_config.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/global.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.1.2"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.1.2"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/forecast.js?2.1.2"></script>
<script src="//ulogin.ru/js/ulogin.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/moment.js?2.1.2"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.1.2"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" async></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 
<script async type="text/javascript" src="https://relap.io/api/v6/head.js?token=1mAZlJAUVahV-P34"></script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


    <script src="https://www.euro-football.ru/old/device.js"></script>
    <style>
        .android-ads {
            display: none;
        }

.android .android-ads {
            display: inline-block;
            width: 640px;
            height: 100px;
            position: fixed;
            bottom: 0;
            left: 50%;
            margin-left: -320px;
            z-index: 999;
        }
  .android-ads img {
            width: 100%;
  }


    </style>
    <script type="text/javascript">
        $( document ).ready(function() {
            var elems = $(".android-ads");
            if (elems.length) {
                var keep = Math.floor(Math.random() * elems.length);
                for (var i = 0; i < elems.length; ++i) {
                    if (i !== keep) {
                      $(elems[i]).hide();
                    }
                }
            }
        });
    </script>

<meta name='yandex-verification' content='4926ba39eb6268cf' />




 

<script type="text/javascript"><!--function stopError() {  return true;}window.onerror = stopError;//--></script>












</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Штуттгарт - Боруссия Д онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 17 ноября 2017
">Смотрите прямую трансляцию матча Штуттгарт - Боруссия Д онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 17 ноября 2017
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<table align="right" width="728">
	<tbody>
		<tr>
			<td>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>



</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>
         <li><a href="/video/">Видео</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2017</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2017/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Футбол</a></li>
    <li><a href="/football/txt/">Текстовые трансляции</a></li>
    <li><a href="/football/txt/?country=56">Германия</a></li>
    <li class="active"><a href="/football/txt/?country=56&amp;cup=2907">Бундеслига</a></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2017-2018 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Germany/Bundesliga-I/2016-2017/">2016-2017</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2015-2016/">2015-2016</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2014-2015/">2014-2015</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2013-2014/">2013-2014</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2012-2013/">2012-2013</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2011-2012/">2011-2012</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2010-2011/">2010-2011</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2009-2010/">2009-2010</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/2008-2009/">2008-2009</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Germany/Bundesliga-I/">Основное</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/results/">Результаты</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/statistics/">Статистика</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I/participants/">Заявки</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat56"></div>
</div>



<div style="margin-top:-1px;">
<div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Штуттгарт - Боруссия Д Германия / Бундеслига 17.11.2017">
    <div class="match-odds" id="footballbet"> 





         
         <a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&affid=5753&siteid=11159&adid=888&c" target="_blank" class="img"><img src="//static.liveresult.ru/files/sport/odds/football/pm2.gif" alt="PariMatch"></a>
	<span class="bet t1"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">4.60</a></span>
	<span class="bet t3"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">4.40</a></span>
	<span class="bet t2"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">1.64</a></span>
         



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2017-11-17T22:30:00+0300">Пятница, 17 ноября 2017 — 22:30</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%9C%D0%B5%D1%80%D1%81%D0%B5%D0%B4%D0%B5%D1%81-%D0%91%D0%B5%D0%BD%D1%86-%D0%90%D1%80%D0%B5%D0%BD%D0%B0/" itemprop="url"><span itemprop="name">Мерседес-Бенц-Арена</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%A8%D1%82%D1%83%D1%82%D1%82%D0%B3%D0%B0%D1%80%D1%82/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/stutgart-b_png2.png" alt=""></div>                <div class="name" itemprop="homeTeam">Штуттгарт</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">&nbsp;</span>
            <div class="status">
                <span class="label" id="status">Позже</span>
                                                <div class="m-t-sm date match-countdown" data-countdown="2017-11-17T22:30:00+0300" data-options="{&quot;format&quot;:&quot;\u0427\u0435\u0440\u0435\u0437 &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; \u0434. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; \u0447. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; \u043c. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F_%D0%94/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/borus_d.png" alt=""></div>                <div class="name" itemprop="awayTeam">Боруссия Д</div>
            </a>
        </div>
        <div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>

    </div>

    
    <div class="timeline-container" id="timeline">
        
    </div>

    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>

    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none">




<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_stutgart-b_png2.png" class="preview-matches-title-flag" alt="">
                                        Штуттгарт
                    <span class="text-muted">
                    (последние 20 матчей: +8 =3 -9)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Гамбург</span>                                <a href="/football/matches/match689571_Hamburger_SV-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">29.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match688960_Stuttgart-Freiburg-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Фрайбург                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">25.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Кайзерслаутерн                                <a href="/football/matches/match710477_Kaiserslautern-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Штуттгарт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок Германии / 1/16 финала">КГ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> РБ Лейпциг</span>                                <a href="/football/matches/match688409_RB_Leipzig-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match687844_Stuttgart-Koln-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Кёльн                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ален                                <a href="/football/matches/match717378_Aalen-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Айнтрахт Фр</span>                                <a href="/football/matches/match686930_Eintracht_Frankfurt-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.09.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Штуттгарт                                <a href="/football/matches/match686495_Stuttgart-FC_Augsburg-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Аугсбург                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Боруссия М</span>                                <a href="/football/matches/match686284_Borussia_Monchengladbach-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match685921_Stuttgart-Wolfsburg-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Вольфсбург                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шальке 04</span>                                <a href="/football/matches/match685586_Schalke_04-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Зонненхоф Гроссашпах</span>                                <a href="/football/matches/match708539_Sonnenhof_Gro%C3%9Faspach-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.08.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Штуттгарт                                <a href="/football/matches/match712984_Stuttgart-Ingolstadt-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Ингольштадт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match684370_Stuttgart-Mainz_05-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Майнц                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.08.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Герта</span>                                <a href="/football/matches/match682787_Hertha_Berlin-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Штуттгарт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Энерги Коттбус                                <a href="/football/matches/match673448_Energie_Cottbus-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                <span class="twin"> Штуттгарт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок Германии / 1/32 финала">КГ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.08.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Штуттгарт                                <a href="/football/matches/match681665_Stuttgart-Real_Betis-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Бетис</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.08.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Штуттгарт                                <a href="/football/matches/match678678_Stuttgart-Huddersfield_Town-online/" class="preview-matches-list-item-title-score">
                                    3:3
                                </a>
                                 Хаддерсфилд Таун                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.07.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match682368_Stuttgart-Asteras_Tripolis-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Астерас                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.07.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Штуттгарт</span>                                <a href="/football/matches/match682365_Stuttgart-Kasimpasa-online/" class="preview-matches-list-item-title-score">
                                    5:0
                                </a>
                                 Касымпаша                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" class="preview-matches-title-flag" alt="">
                                        Боруссия Д
                    <span class="text-muted">
                    (последние 20 матчей: +9 =4 -7)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match689561_Borussia_Dortmund-Bayern_Munich-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Бавария</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">01.11.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match710615_Borussia_Dortmund-Apoel_Nicosia-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 АПОЭЛ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов / Группа H">ЛЧ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">28.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ганновер 96</span>                                <a href="/football/matches/match688964_Hannover_96-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    4:2
                                </a>
                                 Боруссия Д                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Магдебург                                <a href="/football/matches/match710479_Magdeburg-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    0:5
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок Германии / 1/16 финала">КГ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Айнтрахт Фр                                <a href="/football/matches/match688403_Eintracht_Frankfurt-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Боруссия Д                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 АПОЭЛ                                <a href="/football/matches/match710345_Apoel_Nicosia-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Боруссия Д                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов / Группа H">ЛЧ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match687847_Borussia_Dortmund-RB_Leipzig-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> РБ Лейпциг</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Аугсбург                                <a href="/football/matches/match686926_FC_Augsburg-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match710034_Borussia_Dortmund-Real_Madrid-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Реал Мадрид</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов / Группа H">ЛЧ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Боруссия Д</span>                                <a href="/football/matches/match686661_Borussia_Dortmund-Borussia_Monchengladbach-online/" class="preview-matches-list-item-title-score">
                                    6:1
                                </a>
                                 Боруссия М                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Гамбург                                <a href="/football/matches/match686346_Hamburger_SV-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Боруссия Д</span>                                <a href="/football/matches/match686196_Borussia_Dortmund-Koln-online/" class="preview-matches-list-item-title-score">
                                    5:0
                                </a>
                                 Кёльн                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Тоттенхэм</span>                                <a href="/football/matches/match709919_Tottenham_Hotspur-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Боруссия Д                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов / Группа H">ЛЧ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">09.09.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Фрайбург                                <a href="/football/matches/match685283_Freiburg-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Боруссия Д                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Боруссия Д</span>                                <a href="/football/matches/match684536_Borussia_Dortmund-Hertha_Berlin-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Герта                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Вольфсбург                                <a href="/football/matches/match682788_Wolfsburg-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Б</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Рилазинген-Арлен                                <a href="/football/matches/match673451_FC_Rielasingen-Arlen-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    0:4
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок Германии / 1/32 финала">КГ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Рот-Вайсс Эрфурт                                <a href="/football/matches/match679806_Rot-Weiss_Erfurt-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                    2:5
                                </a>
                                <span class="twin"> Боруссия Д</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.08.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match673322_Borussia_Dortmund-Bayern_Munich-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                <span class="twin"> Бавария</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Суперкубок / Финал">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.08.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Боруссия Д                                <a href="/football/matches/match678680_Borussia_Dortmund-Atalanta-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Аталанта</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_stutgart-b_png2.png" class="preview-matches-title-flag" alt="">
                                Штуттгарт:
                победы: <span class="preview-matches-title-win">2</span>,
                ничьи: <span class="preview-matches-title-draw">6</span>,
                поражения: <span class="preview-matches-title-loss">11</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" class="preview-matches-title-flag" alt="">
                                Боруссия Д:
                победы: <span class="preview-matches-title-win">11</span>,
                ничьи: <span class="preview-matches-title-draw">6</span>,
                поражения: <span class="preview-matches-title-loss">2</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">23.04.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match446777_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                0:3
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">09.02.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match520763_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок Германии / 1/4 финала">Кубок Германии</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">29.11.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Боруссия Д</span>                            <a href="/football/matches/match442251_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                4:1
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">20.02.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match336028_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">24.09.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Боруссия Д                            <a href="/football/matches/match335871_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                2:2
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">29.03.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match322902_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">01.11.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Боруссия Д</span>                            <a href="/football/matches/match303320_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                6:1
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.03.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match273369_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">03.11.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Боруссия Д                            <a href="/football/matches/match256628_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.03.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Боруссия Д                            <a href="/football/matches/match220170_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                4:4
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">29.10.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match202576_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Боруссия Д                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">22.01.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Боруссия Д                            <a href="/football/matches/match164354_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">29.08.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match145683_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">31.01.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Штуттгарт</span>                            <a href="/football/matches/match119917_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                4:1
                            </a>
                             Боруссия Д                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">22.08.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Боруссия Д                            <a href="/football/matches/match101226_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.03.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Штуттгарт</span>                            <a href="/football/matches/match67614_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Боруссия Д                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">27.09.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Боруссия Д</span>                            <a href="/football/matches/match42230_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">06.05.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Боруссия Д</span>                            <a href="/football/matches/match21555_Borussia_Dortmund-Stuttgart-online/" class="preview-matches-list-item-title-score">
                                3:2
                            </a>
                             Штуттгарт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">01.12.2007</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Штуттгарт                            <a href="/football/matches/match1568_Stuttgart-Borussia_Dortmund-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Боруссия Д</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига">Бундеслига</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th title="Игры">И</th>
            <th title="Победы">В</th>
                            <th title="Ничьи">Н</th>
                <th title="Поражения">П</th>
                <th title="Голы">Г</th>
                <th title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_bavaria.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/">Бавария</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Bayern-Munich/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">1</td>
                    <td class="score">27 - 8</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_RB_Leipzig_2014_logo_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A0%D0%91_%D0%9B%D0%B5%D0%B9%D0%BF%D1%86%D0%B8%D0%B3/">РБ Лейпциг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/RB-Leipzig/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">7</td>
                                    <td class="score">1</td>
                    <td class="score">3</td>
                    <td class="score">18 - 13</td>
                    <td class="score">22</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_borus_d.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F_%D0%94/">Боруссия Д</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Borussia-Dortmund/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">6</td>
                                    <td class="score">2</td>
                    <td class="score">3</td>
                    <td class="score">28 - 14</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_schalke.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A8%D0%B0%D0%BB%D1%8C%D0%BA%D0%B5_04/">Шальке 04</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Schalke-04/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">6</td>
                                    <td class="score">2</td>
                    <td class="score">3</td>
                    <td class="score">14 - 10</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_hoffenheim.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D0%BE%D1%84%D1%84%D0%B5%D0%BD%D1%85%D0%B0%D0%B9%D0%BC/">Хоффенхайм</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hoffenheim/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">4</td>
                    <td class="score">2</td>
                    <td class="score">20 - 14</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_gannover-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D0%B0%D0%BD%D0%BD%D0%BE%D0%B2%D0%B5%D1%80_96/">Ганновер 96</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hannover-96/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">15 - 11</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_aintraht.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D0%B9%D0%BD%D1%82%D1%80%D0%B0%D1%85%D1%82_%D0%A4%D1%80/">Айнтрахт Фр</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Eintracht-Frankfurt/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">13 - 11</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_borus_m.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F_%D0%9C/">Боруссия М</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Borussia-Monchengladbach/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">17 - 19</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_bayer.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%B0%D0%B9%D0%B5%D1%80_%D0%9B/">Байер Л</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Bayer-Leverkusen/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">23 - 16</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_augsburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%83%D0%B3%D1%81%D0%B1%D1%83%D1%80%D0%B3/">Аугсбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/FC-Augsburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">16 - 11</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_herta-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D0%B5%D1%80%D1%82%D0%B0/">Герта</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hertha-Berlin/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">3</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">14 - 15</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_stutgart-b_png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A8%D1%82%D1%83%D1%82%D1%82%D0%B3%D0%B0%D1%80%D1%82/">Штуттгарт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Stuttgart/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">4</td>
                                    <td class="score">1</td>
                    <td class="score">6</td>
                    <td class="score">10 - 14</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_mainz-b_png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B0%D0%B9%D0%BD%D1%86/">Майнц</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Mainz-05/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">3</td>
                                    <td class="score">3</td>
                    <td class="score">5</td>
                    <td class="score">12 - 17</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_wolfsburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%BE%D0%BB%D1%8C%D1%84%D1%81%D0%B1%D1%83%D1%80%D0%B3/">Вольфсбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Wolfsburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">1</td>
                                    <td class="score">8</td>
                    <td class="score">2</td>
                    <td class="score">13 - 16</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_gamburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D0%B0%D0%BC%D0%B1%D1%83%D1%80%D0%B3/">Гамбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Hamburger-SV/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">3</td>
                                    <td class="score">1</td>
                    <td class="score">7</td>
                    <td class="score">10 - 18</td>
                    <td class="score">10</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_frieburg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A4%D1%80%D0%B0%D0%B9%D0%B1%D1%83%D1%80%D0%B3/">Фрайбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Freiburg/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">1</td>
                                    <td class="score">5</td>
                    <td class="score">5</td>
                    <td class="score">6 - 21</td>
                    <td class="score">8</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_werder.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B5%D1%80%D0%B4%D0%B5%D1%80/">Вердер</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Werder-Bremen/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">0</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">4 - 14</td>
                    <td class="score">5</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_koln-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D1%91%D0%BB%D1%8C%D0%BD/">Кёльн</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-I/participants/Koln/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">11</td>
                <td class="score">0</td>
                                    <td class="score">2</td>
                    <td class="score">9</td>
                    <td class="score">4 - 22</td>
                    <td class="score">2</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Germany/Bundesliga-I/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Germany/Bundesliga-I/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_60233" class="tab-pane active">
         
                  <div class="txtm m clearfix" id="txtm_">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/announcement.gif" alt="announcement" /></div>
<div class="min">-</div>
<div class="m">До начала матча осталось 2 дня 21 час 12  минут.
<br><br>
Сайт LiveResult проведёт онлайн текстовую трансляцию матча Штуттгарт - Боруссия Д, который состоится 17.11.2017.</div>
</div>








<div style="font-size:13px;"></div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OwQ6CMBBE_6V3UggKssSYGC-e_YCmQFEi7ZJ2GzHGf7fFED3t7LzNzErYwstBBaxFQ8rQuWO1gwJYUaV5msdlA4yek4oyK4H1iNTIcdSS2pty1i8gHAUPH6JFrUOOY3UDWSS7lRj1TwMBli0ziHEwdzFZ1Q9ztMoQx9ciTjPxpe37k7iQJ7pKS8kRrXdukOKElrQ3XYImRCl-INnsf2XvDw~~&quot;,&quot;key&quot;:&quot;65896112c01f4a12339b65b466570daf&quot;}}}">
            <form method="post" action="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

              <div class="block">
    <div id="forecast">
<div class="block-forecast">
    <div class="block-forecast-header">Сделайте свой прогноз</div>
    <div class="block-forecast-form container-fluid">
        <form action="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/" method="get">
            <div class="title">Сделайте прогноз...</div>
            <ul class="nav nav-pills nav-quick-vote m-b">
                <li><a href="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/?tab=txt&amp;fc_outcome=1" data-forecast="1" rel="nofollow">Штуттгарт победит</a></li>
                <li><a href="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/?tab=txt&amp;fc_outcome=0" data-forecast="0" rel="nofollow">Будет ничья</a></li>
                <li><a href="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/?tab=txt&amp;fc_outcome=2" data-forecast="2" rel="nofollow">Боруссия Д победит</a></li>
            </ul>
            <p class="title">...или угадайте счет</p>
            <div class="form-inline m-b">
                <div class="form-group m-r-xs">
                    <label for="fc_score1" class="m-r-xs">Штуттгарт</label>
                    <input name="fc_score1" id="fc_score1" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                </div>
                <div class="form-group m-r-xs"><strong>:</strong></div>
                <div class="form-group">
                    <input name="fc_score2" id="fc_score2" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                    <label for="fc_score2" class="m-l-xs">Боруссия Д</label>
                </div>
            </div>
            <div>
                                <button class="btn btn-primary btn-lg" type="submit">Отправить</button>
            </div>
            <input type="hidden" name="catalogue" value="ru" id="catalogue"><input type="hidden" name="tab" value="txt" id="tab"><input type="hidden" name="match" value="690303" id="match"><input type="hidden" name="sport" value="football" id="sport"><input type="hidden" name="private" value="{&quot;data&quot;:&quot;YToxOntzOjM6InVybCI7czo2OToiL2Zvb3RiYWxsL3R4dC9tYXRjaDY5MDMwM19TdHV0dGdhcnQtQm9ydXNzaWFfRG9ydG11bmQtb25saW5lLz90YWI9dHh0Ijt9&quot;,&quot;key&quot;:&quot;41459731a25cb186205c9bed8d2b5b35&quot;}" id="private">
            
        </form>
    </div>
</div>
    <div class="block-forecast">
        <div class="block-forecast-header">Прогнозы на матч Штуттгарт - Боруссия Д</div>
        <div class="block-forecast-body container-fluid">
            <div class="row">
                <div class="col-xs-12 col-md-6 chart">
                    <div class="item">
                        Штуттгарт
                        <div class="num">3.8% <span class="text-muted">(4)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:3.8%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Ничья:
                        <div class="num">14.3% <span class="text-muted">(15)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:14.3%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Боруссия Д
                        <div class="num">81.9% <span class="text-muted">(86)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:81.9%"></div>
                        </div>
                    </div>

                    <p><span class="you">Вы </span>не участвовали в прогнозе</p>

                    <ul class="nav nav-pills">
                                                <li><a href="/football/forecast/">Конкурс прогнозов</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-6 chart">
                                                                        <div class="item">
                                <span class="logo">1:2</span>
                                Боруссия Д:
                                <div class="num"> 51.4%  <span class="text-muted">(54)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:51.4%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">1:3</span>
                                Боруссия Д:
                                <div class="num"> 10.5%  <span class="text-muted">(11)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:10.5%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:1</span>
                                Боруссия Д:
                                <div class="num"> 9.5%  <span class="text-muted">(10)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:9.5%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">1:1</span>
                                Ничья:
                                <div class="num"> 8.6%  <span class="text-muted">(9)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:8.6%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:2</span>
                                Боруссия Д:
                                <div class="num"> 6.7%  <span class="text-muted">(7)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:6.7%"></div>
                                </div>
                            </div>
                                                                                                        </div>
            </div>
        </div>
        
                    <div class="separator"></div>
            <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
        
    </div>


    </div>
    <script language="JavaScript" type="text/javascript">
        jQuery(function($) {$('#forecast').forecast()})
    </script>

          </div>
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"60233","matchid":"690303","reload":20},45000);
// -->
</script>
</div>




<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>








<div style="height:20px"></div>

<div style="margin-top:20px; margin-left:10px;">

<!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px">
<div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script>

</div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End -->

<script id="BvkGeLh4VeEbn4GB">if (window.relap) window.relap.ar('BvkGeLh4VeEbn4GB');</script>
<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>
<br><br><br>
<table align=center><tr><td><!--  AD LABS GOOGLE  --><script async type='text/javascript' src='//s.luxupcdnb.com/t/common_401.js'></script><script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584548']={'i':__lxGc__.b++};</script></td></tr></table>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">          <div class="block">
            <div class="block-heading">Турниры</div>


            <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag"title="Лига чемпионов" alt=""> Лига чемпионов</a>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag"title="Лига Европы" alt=""> Лига Европы</a>
            </li>

                    <li>
        <a href="/football/Russia/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Russia/Football-National-League/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag"title="Россия" alt=""> ФНЛ - Первый дивизион</a>
            </li>

                    <li>
        <a href="/football/England/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/eng.gif" class="flag"title="Англия" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Spain/Primera-division/"><img src="//static.liveresult.ru/files/sport/flags/es.gif" class="flag"title="Испания" alt=""> Примера</a>
            </li>

                    <li>
        <a href="/football/Italy/Serie-A/"><img src="//static.liveresult.ru/files/sport/flags/it.gif" class="flag"title="Италия" alt=""> Серия A</a>
            </li>

                    <li>
        <a href="/football/Germany/Bundesliga-I/"><img src="//static.liveresult.ru/files/sport/flags/de.gif" class="flag"title="Германия" alt=""> Бундеслига</a>
            </li>

                    <li>
        <a href="/football/France/Ligue-1/"><img src="//static.liveresult.ru/files/sport/flags/fr.gif" class="flag"title="Франция" alt=""> Лига 1</a>
            </li>

                    <li>
        <a href="/football/Ukraine/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/ua.gif" class="flag"title="Украина" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/Belarus/Vysshaya-League/"><img src="//static.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag"title="Беларусь" alt=""> Высшая лига</a>
            </li>

                    <li>
        <a href="/football/Kazakhstan/Premier-League/"><img src="//static.liveresult.ru/files/sport/flags/kazahi.gif" class="flag"title="Казахстан" alt=""> Премьер-лига</a>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag"title="Отборочные матчи ЧМ-2018: Европа" alt=""> Отборочные матчи ЧМ-2018: Европа</a>
            </li>

    </ul>

        <div class="m-t m-b" style="margin-left: 0px;"><script type="text/javascript">
<!--
var is_main = location.pathname == '/';

if (1  || is_main) {
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/251701/prepareCode?pp=imi&amp;ps=ciyv&amp;p2=fldm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
} else {
	document.write('Здесь может быть ваша реклама');
}
// -->
</script></div>

                <div class="block-heading">СНГ</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Azerbaijan/"><img src="//static.liveresult.ru/files/sport/flags/azer.gif" class="flag" alt=""> Азербайджан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Azerbaijan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Azerbaijan/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Armenia/"><img src="//static.liveresult.ru/files/sport/flags/arm_small_flag.gif" class="flag" alt=""> Армения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Armenia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Armenia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Armenia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belarus/"><img src="//static.liveresult.ru/files/sport/flags/f_Bel.jpg" class="flag" alt=""> Беларусь<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belarus/Vysshaya-League/">Высшая лига</a></li>
                                    <li><a href="/football/Belarus/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belarus/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kazakhstan/"><img src="//static.liveresult.ru/files/sport/flags/kazahi.gif" class="flag" alt=""> Казахстан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kazakhstan/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kazakhstan/Kazakhstan-Cup/">Кубок Казахстана</a></li>
                                    <li><a href="/football/Kazakhstan/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Crimea/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Крым<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Crimea/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Moldova/"><img src="//static.liveresult.ru/files/sport/flags/moldovashki.gif" class="flag" alt=""> Молдова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Moldova/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Moldova/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ukraine/"><img src="//static.liveresult.ru/files/sport/flags/ua.gif" class="flag" alt=""> Украина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ukraine/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Ukraine/Cup/">Кубок</a></li>
                                    <li><a href="/football/Ukraine/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ukraine/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Russia/"><img src="//static.liveresult.ru/files/sport/flags/ru.gif" class="flag" alt=""> Россия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Russia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Russia/Cup/">Кубок</a></li>
                                    <li><a href="/football/Russia/Football-National-League/">ФНЛ - Первый дивизион</a></li>
                                    <li><a href="/football/Russia/Relegation-Promotion-Playoffs/">Переходные матчи</a></li>
                                    <li><a href="/football/Russia/Young-championship/">Молодёжное первенство</a></li>
                                    <li><a href="/football/Russia/Second-division-South/">Второй дивизион. Зона Юг</a></li>
                                    <li><a href="/football/Russia/Second-division-East/">Второй дивизион. Зона Восток</a></li>
                                    <li><a href="/football/Russia/Second-division-Ural-Povolzhe/">Второй дивизион. Зона Урал-Приволжье</a></li>
                                    <li><a href="/football/Russia/Second-division-Center/">Второй дивизион. Зона Центр</a></li>
                                    <li><a href="/football/Russia/Second-division-West/">Второй дивизион. Зона Запад</a></li>
                                    <li><a href="/football/Russia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kyrgyzstan/"><img src="//static.liveresult.ru/files/sport/flags/kir1.png" class="flag" alt=""> Кыргызстан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kyrgyzstan/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Kyrgyzstan/Top-Liga/">Топ-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tajikistan/"><img src="//static.liveresult.ru/files/sport/flags/tadzikis.gif" class="flag" alt=""> Таджикистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tajikistan/Vysshaya-League/">Высшая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Turkmenistan/"><img src="//static.liveresult.ru/files/sport/flags/turkemn.png" class="flag" alt=""> Туркменистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Turkmenistan/Yokary-Liga/">Йокары Лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Европа</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Austria/"><img src="//static.liveresult.ru/files/sport/flags/austria.gif" class="flag" alt=""> Австрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Austria/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Austria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Austria/Erste-Liga/">Эрсте Лига</a></li>
                                    <li><a href="/football/Austria/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Austria/Regionalliga-East/">Региональная лига. Восток</a></li>
                                    <li><a href="/football/Austria/Regionalliga-Centre/">Региональная лига. Центр</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Albania/"><img src="//static.liveresult.ru/files/sport/flags/albania.png" class="flag" alt=""> Албания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Albania/Kategoria-Superiore/">Супериоре</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/England/"><img src="//static.liveresult.ru/files/sport/flags/eng.gif" class="flag" alt=""> Англия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/England/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/England/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/England/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/England/League-One/">Первая лига</a></li>
                                    <li><a href="/football/England/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/England/National-League/">Национальная лига</a></li>
                                    <li><a href="/football/England/National-League-North/">Национальная лига. Север</a></li>
                                    <li><a href="/football/England/National-League-South/">Национальная лига. Юг</a></li>
                                    <li><a href="/football/England/Cup/">Кубок</a></li>
                                    <li><a href="/football/England/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/England/EFL-Trophy-Northern/">Трофей Футбольной лиги. Север</a></li>
                                    <li><a href="/football/England/EFL-Trophy-Southern/">Трофей Футбольной лиги. Юг</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Andorra/"><img src="//static.liveresult.ru/files/sport/flags/andorra.png" class="flag" alt=""> Андорра<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Andorra/First-Division/">Первый дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Belgium/"><img src="//static.liveresult.ru/files/sport/flags/belgium_flajok.gif" class="flag" alt=""> Бельгия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Belgium/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Belgium/Cup/">Кубок</a></li>
                                    <li><a href="/football/Belgium/First-Division-Playoff-EL/">Лига Про. Плей-офф за попадание в Лигу Европы</a></li>
                                    <li><a href="/football/Belgium/First-Division-Playoff-Championship-Group/">Лига Про. Плей-офф. Чемпионская группа</a></li>
                                    <li><a href="/football/Belgium/First-Division-A/">Первый дивизион А</a></li>
                                    <li><a href="/football/Belgium/First-Division-B-1st-Stage/">Первый дивизион Б. Первый этап</a></li>
                                    <li><a href="/football/Belgium/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bulgaria/"><img src="//static.liveresult.ru/files/sport/flags/bulgary_flag.gif" class="flag" alt=""> Болгария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bulgaria/A-Grupa/">Группа А</a></li>
                                    <li><a href="/football/Bulgaria/Cup/">Кубок</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League-Relegation/">Группа А. Понижение</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League-Championship/">Группа А. Чемпионская группа</a></li>
                                    <li><a href="/football/Bulgaria/First-Professional-League/">Первая профессиональная лига</a></li>
                                    <li><a href="/football/Bulgaria/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bosnia-and-Herzegovina/"><img src="//static.liveresult.ru/files/sport/flags/bosnia-logo.gif" class="flag" alt=""> Босния и Герцеговина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bosnia-and-Herzegovina/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hungary/"><img src="//static.liveresult.ru/files/sport/flags/vengry-flag.gif" class="flag" alt=""> Венгрия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hungary/NB-I/">Венгерский первый дивизон</a></li>
                                    <li><a href="/football/Hungary/NB-II/">Венгерский второй дивизион</a></li>
                                    <li><a href="/football/Hungary/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Germany/"><img src="//static.liveresult.ru/files/sport/flags/de.gif" class="flag" alt=""> Германия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Germany/Bundesliga-I/">Бундеслига</a></li>
                                    <li><a href="/football/Germany/DFB-Pokal/">Кубок Германии</a></li>
                                    <li><a href="/football/Germany/Bundesliga-II/">Бундеслига 2</a></li>
                                    <li><a href="/football/Germany/Liga/">Бундеслига 3</a></li>
                                    <li><a href="/football/Germany/Regionalliga-North/">Региональная лига. Север</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Northeast/">Региональная лига. Северо-восток</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Southwest/">Региональная лига. Юго-запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-West/">Региональная лига. Запад</a></li>
                                    <li><a href="/football/Germany/Regionalliga-Bavaria/">Региональная лига. Бавария</a></li>
                                    <li><a href="/football/Germany/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Germany/Bundesliga-I-Women/">Бундеслига: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Netherlands/"><img src="//static.liveresult.ru/files/sport/flags/hol.jpg" class="flag" alt=""> Голландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Netherlands/Eredivisie/">Эредивизие</a></li>
                                    <li><a href="/football/Netherlands/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Netherlands/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Netherlands/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Greece/"><img src="//static.liveresult.ru/files/sport/flags/greece.gif" class="flag" alt=""> Греция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Greece/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Greece/Cup/">Кубок</a></li>
                                    <li><a href="/football/Greece/Football-League/">Футбольная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Georgia/"><img src="//static.liveresult.ru/files/sport/flags/georg.gif" class="flag" alt=""> Грузия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Georgia/Umaglesi-Liga/">Умаглеси лига</a></li>
                                    <li><a href="/football/Georgia/Erovnuli-Liga/">Еровнули Лига</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-White-group/">Умаглеси лига: Белая группа</a></li>
                                    <li><a href="/football/Georgia/Umaglesi-Liga-Red-group/">Умаглеси лига: Красная группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Denmark/"><img src="//static.liveresult.ru/files/sport/flags/denmark.gif" class="flag" alt=""> Дания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Denmark/Superligaen/">Суперлига Дании</a></li>
                                    <li><a href="/football/Denmark/DBU-Pokalen/">Кубок Дании</a></li>
                                    <li><a href="/football/Denmark/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Denmark/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Denmark/Elitedivisionen-Women/">Элитедивизионен: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ireland/"><img src="//static.liveresult.ru/files/sport/flags/ireland.gif" class="flag" alt=""> Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ireland/Premier-Division/">Премьер-дивизион</a></li>
                                    <li><a href="/football/Ireland/FAI-Cup/">Кубок Ирландии</a></li>
                                    <li><a href="/football/Ireland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Ireland/League-Cup/">Кубок лиги</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iceland/"><img src="//static.liveresult.ru/files/sport/flags/iceland.gif" class="flag" alt=""> Исландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iceland/Urvalsdeild/">Премьер-лига Исландии</a></li>
                                    <li><a href="/football/Iceland/Cup/">Кубок</a></li>
                                    <li><a href="/football/Iceland/Deild/">1 Дейльд</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Spain/"><img src="//static.liveresult.ru/files/sport/flags/es.gif" class="flag" alt=""> Испания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Spain/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Spain/Copa-del-Rey/">Кубок Короля</a></li>
                                    <li><a href="/football/Spain/Secunda-Division/">Сегунда</a></li>
                                    <li><a href="/football/Spain/Segunda-B/">Сегунда Б</a></li>
                                    <li><a href="/football/Spain/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Italy/"><img src="//static.liveresult.ru/files/sport/flags/it.gif" class="flag" alt=""> Италия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Italy/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Italy/Copa-Italia/">Кубок Италии</a></li>
                                    <li><a href="/football/Italy/Serie-B/">Серия B</a></li>
                                    <li><a href="/football/Italy/Lega-Pro/">Лега Про</a></li>
                                    <li><a href="/football/Italy/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Italy/Serie-C/">Серия C</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cyprus/"><img src="//static.liveresult.ru/files/sport/flags/cypres.gif" class="flag" alt=""> Кипр<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cyprus/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Cyprus/Cup/">Кубок</a></li>
                                    <li><a href="/football/Cyprus/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Latvia/"><img src="//static.liveresult.ru/files/sport/flags/latvia.gif" class="flag" alt=""> Латвия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Latvia/Virsliga/">Высшая лига Латвии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Europa-League/"><img src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" class="flag" alt=""> Лига Европы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Europa-League/">Лига Европы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League/">Лига чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lithuania/"><img src="//static.liveresult.ru/files/sport/flags/litva.gif" class="flag" alt=""> Литва<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lithuania/A-Lyga/">Лига А</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Luxembourg/"><img src="//static.liveresult.ru/files/sport/flags/luxemburg.png" class="flag" alt=""> Люксембург<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Luxembourg/National-Division/">Национальный дивизион</a></li>
                                    <li><a href="/football/Luxembourg/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Macedonia/"><img src="//static.liveresult.ru/files/sport/flags/maked.gif" class="flag" alt=""> Македония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Macedonia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Macedonia/League-Two/">Вторая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malta/"><img src="//static.liveresult.ru/files/sport/flags/malta_flag.gif" class="flag" alt=""> Мальта<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malta/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Norway/"><img src="//static.liveresult.ru/files/sport/flags/norway.gif" class="flag" alt=""> Норвегия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Norway/Tippeligaen/">Типпелиген</a></li>
                                    <li><a href="/football/Norway/Cup/">Кубок</a></li>
                                    <li><a href="/football/Norway/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Norway/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/Norway/Toppserien-Women/">Топпсериен: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Poland/"><img src="//static.liveresult.ru/files/sport/flags/polandi.gif" class="flag" alt=""> Польша<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Poland/Ekstraklasa/">Экстракласса</a></li>
                                    <li><a href="/football/Poland/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Poland/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Poland/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Portugal/"><img src="//static.liveresult.ru/files/sport/flags/portu_flagok.gif" class="flag" alt=""> Португалия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Portugal/Primeira-Liga/">Примейра-лига</a></li>
                                    <li><a href="/football/Portugal/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Portugal/Cup/">Кубок</a></li>
                                    <li><a href="/football/Portugal/Segunda-Liga/">Португальская вторая лига</a></li>
                                    <li><a href="/football/Portugal/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Romania/"><img src="//static.liveresult.ru/files/sport/flags/romania.gif" class="flag" alt=""> Румыния<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Romania/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Romania/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Romania/Cup/">Кубок</a></li>
                                    <li><a href="/football/Romania/Liga-I-Championship-Group/">Лига 1. Группа А</a></li>
                                    <li><a href="/football/Romania/Liga-I-Relegation-Group/">Лига 1. Группа Б</a></li>
                                    <li><a href="/football/Romania/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/North-Ireland/"><img src="//static.liveresult.ru/files/sport/flags/irland.png" class="flag" alt=""> Северная Ирландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/North-Ireland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/North-Ireland/Irish-Cup/">Кубок Северной Ирландии</a></li>
                                    <li><a href="/football/North-Ireland/Premiership-Relegation-Group/">Премьер-лига. Борьба за выживание</a></li>
                                    <li><a href="/football/North-Ireland/Premiership-Championship-Group/">Премьер-лига. Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Serbia/"><img src="//static.liveresult.ru/files/sport/flags/serbia.gif" class="flag" alt=""> Сербия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Serbia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Serbia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovakia/"><img src="//static.liveresult.ru/files/sport/flags/slovakia_flag.gif" class="flag" alt=""> Словакия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovakia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Slovakia/"></a></li>
                                    <li><a href="/football/Slovakia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Slovenia/"><img src="//static.liveresult.ru/files/sport/flags/slovenia_flag.gif" class="flag" alt=""> Словения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Slovenia/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Slovenia/Cup/">Кубок</a></li>
                                    <li><a href="/football/Slovenia/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Turkey/"><img src="//static.liveresult.ru/files/sport/flags/turkey_flag_new.gif" class="flag" alt=""> Турция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Turkey/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Turkey/Cup/">Кубок</a></li>
                                    <li><a href="/football/Turkey/lig/">Первая лига Турции</a></li>
                                    <li><a href="/football/Turkey/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Wales/"><img src="//static.liveresult.ru/files/sport/flags/wales.gif" class="flag" alt=""> Уэльс<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Wales/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Faroe-Islands/"><img src="//static.liveresult.ru/files/sport/flags/fareryh.png" class="flag" alt=""> Фарерские острова<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Faroe-Islands/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Finland/"><img src="//static.liveresult.ru/files/sport/flags/finland_logo.gif" class="flag" alt=""> Финляндия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Finland/Veikkausliga/">Вейккауслига</a></li>
                                    <li><a href="/football/Finland/Ykkonen/">Икконен</a></li>
                                    <li><a href="/football/Finland/Kakkonen/">Какконен</a></li>
                                    <li><a href="/football/Finland/Kolmonen/">Колмонен</a></li>
                                    <li><a href="/football/Finland/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/France/"><img src="//static.liveresult.ru/files/sport/flags/fr.gif" class="flag" alt=""> Франция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/France/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/France/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/France/Coupe-de-France/">Кубок Франции</a></li>
                                    <li><a href="/football/France/Ligue-2/">Лига 2</a></li>
                                    <li><a href="/football/France/National/">Насьональ</a></li>
                                    <li><a href="/football/France/Super-Cup/">Суперкубок</a></li>
                                    <li><a href="/football/France/First-Division-Women/">Первый дивизион: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Croatia/"><img src="//static.liveresult.ru/files/sport/flags/horvay.gif" class="flag" alt=""> Хорватия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Croatia/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Croatia/Division-2/">Второй дивизион</a></li>
                                    <li><a href="/football/Croatia/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Montenegro/"><img src="//static.liveresult.ru/files/sport/flags/montenegro.gif" class="flag" alt=""> Черногория<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Montenegro/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Montenegro/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Czech-Republic/"><img src="//static.liveresult.ru/files/sport/flags/cz.png" class="flag" alt=""> Чехия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Czech-Republic/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Czech-Republic/Cup/">Кубок</a></li>
                                    <li><a href="/football/Czech-Republic/FNL/">ФНЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Switzerland/"><img src="//static.liveresult.ru/files/sport/flags/swi.gif" class="flag" alt=""> Швейцария<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Switzerland/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Switzerland/Cup/">Кубок</a></li>
                                    <li><a href="/football/Switzerland/Challenge-League/">Челлендж Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sweden/"><img src="//static.liveresult.ru/files/sport/flags/swedenki.gif" class="flag" alt=""> Швеция<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sweden/Allsvenskan/">Аллсвенскан</a></li>
                                    <li><a href="/football/Sweden/Cup/">Кубок</a></li>
                                    <li><a href="/football/Sweden/Superettan/">Суперэттан</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Scotland/"><img src="//static.liveresult.ru/files/sport/flags/sco.jpg" class="flag" alt=""> Шотландия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Scotland/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Scotland/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Scotland/Championship/">.Чемпионшип</a></li>
                                    <li><a href="/football/Scotland/League-One/">Первая лига</a></li>
                                    <li><a href="/football/Scotland/League-Two/">Вторая лига</a></li>
                                    <li><a href="/football/Scotland/Challenge-Cup/">Кубок Вызова</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Estonia/"><img src="//static.liveresult.ru/files/sport/flags/estonia.gif" class="flag" alt=""> Эстония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Estonia/Vysshaya-League/">Высшая лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Israel/"><img src="//static.liveresult.ru/files/sport/flags/israel.gif" class="flag" alt=""> Израиль<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Israel/Cup/">Кубок</a></li>
                                    <li><a href="/football/Israel/Leumit-League/">Первая лига Израиля</a></li>
                                    <li><a href="/football/Israel/Toto-Cup/">Кубок Тото</a></li>
                                    <li><a href="/football/Israel/Ligat-HaAl/">Лигат ха'Ал</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gibraltar/"><img src="//static.liveresult.ru/files/sport/flags/gibralta.png" class="flag" alt=""> Гибралтар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gibraltar/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Champions-League-Women/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Лига чемпионов (жен)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Champions-League-Women/">Лига чемпионов (жен)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Liechtenstein/">Лихтенштейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Liechtenstein/Cup/">Кубок</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Азия</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bahrain/"><img src="//static.liveresult.ru/files/sport/flags/bh.png" class="flag" alt=""> Бахрейн<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bahrain/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Vietnam/"><img src="//static.liveresult.ru/files/sport/flags/vietnam.png" class="flag" alt=""> Вьетнам<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Vietnam/V-League/">В-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/India/"><img src="//static.liveresult.ru/files/sport/flags/in.png" class="flag" alt=""> Индия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/India/Indian-Super-League/">Суперлига Индии</a></li>
                                    <li><a href="/football/India/I-League/">И-Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Indonesia/"><img src="//static.liveresult.ru/files/sport/flags/indon.gif" class="flag" alt=""> Индонезия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Indonesia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Indonesia/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Iran/"><img src="//static.liveresult.ru/files/sport/flags/iran.gif" class="flag" alt=""> Иран<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Iran/Pro-League/">Лига Про</a></li>
                                    <li><a href="/football/Iran/Azadegan-League/">Лига Азадеган</a></li>
                                    <li><a href="/football/Iran/Hazfi-Cup/">Кубок Хазфи</a></li>
                                    <li><a href="/football/Iran/Persian-Gulf-Pro-League/">Персиан Галф Про Лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/China/"><img src="//static.liveresult.ru/files/sport/flags/china.gif" class="flag" alt=""> Китай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/China/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/China/China-League/">Первая лига Китая</a></li>
                                    <li><a href="/football/China/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kuwait/"><img src="//static.liveresult.ru/files/sport/flags/kuveit.gif" class="flag" alt=""> Кувейт<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kuwait/Kuwait-League/">Премьер-лига Кувейта</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/AFC-Champions-League/">Лига чемпионов АФК<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/AFC-Champions-League/">Лига чемпионов АФК</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malaysia/"><img src="//static.liveresult.ru/files/sport/flags/my.png" class="flag" alt=""> Малайзия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malaysia/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Malaysia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/United-Arab-Emirates/"><img src="//static.liveresult.ru/files/sport/flags/oae.jpg" class="flag" alt=""> ОАЭ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/United-Arab-Emirates/Arabian-Gulf-League/">Арабиан Галф лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Saudi-Arabia/"><img src="//static.liveresult.ru/files/sport/flags/saudy.jpg" class="flag" alt=""> Саудовская Аравия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Saudi-Arabia/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Saudi-Arabia/Saudi-Professional-League/">Про-лига Саудовской Аравии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Singapore/"><img src="//static.liveresult.ru/files/sport/flags/singapur.gif" class="flag" alt=""> Сингапур<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Singapore/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Singapore/League-Cup/">Кубок лиги</a></li>
                                    <li><a href="/football/Singapore/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Thailand/"><img src="//static.liveresult.ru/files/sport/flags/tai.gif" class="flag" alt=""> Таиланд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Thailand/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Thailand/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Thailand/Thai-League/">Тайская лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Taiwan/"><img src="//static.liveresult.ru/files/sport/flags/twian.png" class="flag" alt=""> Тайвань<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Taiwan/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uzbekistan/"><img src="//static.liveresult.ru/files/sport/flags/uzb.gif" class="flag" alt=""> Узбекистан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uzbekistan/Professional-Football-League/">ПФЛ</a></li>
                                    <li><a href="/football/Uzbekistan/Uzbekistan-Cup/">Кубок Узбекистана</a></li>
                                    <li><a href="/football/Uzbekistan/First-Division-Promotion-Group/">Первый дивизион: Повышение - групповой этап</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Korea/"><img src="//static.liveresult.ru/files/sport/flags/yugo-korea.gif" class="flag" alt=""> Южная Корея<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Korea/K-League-Classic/">K-Лига Классик</a></li>
                                    <li><a href="/football/South-Korea/K-League-Challenge/">K-Лига Челлендж</a></li>
                                    <li><a href="/football/South-Korea/National-League/">Национальная лига</a></li>
                                    <li><a href="/football/South-Korea/Cup/">Кубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Japan/"><img src="//static.liveresult.ru/files/sport/flags/japan.gif" class="flag" alt=""> Япония<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Japan/J-League-nd-Stage/">Джей-лига: Вторая стадия</a></li>
                                    <li><a href="/football/Japan/J-League-st-stage/">Джей-лига: Первый этап</a></li>
                                    <li><a href="/football/Japan/Cup/">Кубок</a></li>
                                    <li><a href="/football/Japan/J-League-/">Джей-лига: 2</a></li>
                                    <li><a href="/football/Japan/J-League/">Джей-лига</a></li>
                                    <li><a href="/football/Japan/League-Cup/">Кубок лиги</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Hong-Kong/"><img src="//static.liveresult.ru/files/sport/flags/honkonk.gif" class="flag" alt=""> Гонконг<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Hong-Kong/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/Hong-Kong/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Jordan/"><img src="//static.liveresult.ru/files/sport/flags/iordani.png" class="flag" alt=""> Иордания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Jordan/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Южная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Argentina/"><img src="//static.liveresult.ru/files/sport/flags/argentum.gif" class="flag" alt=""> Аргентина<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Argentina/Primera-division/">Примера</a></li>
                                    <li><a href="/football/Argentina/Primera-B/">Примера Б</a></li>
                                    <li><a href="/football/Argentina/Primera-B-Metropolitana/">Примера Б Метрополитана</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-A/">Федераль А. Зона А</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-B/">Федераль А. Зона В</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-C/">Федераль А. Зона C</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-D/">Федераль А. Зона D</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-E/">Федераль А. Зона Е</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-F/">Федераль А. Зона F</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-G/">Федераль А. Зона G</a></li>
                                    <li><a href="/football/Argentina/Cup/">Кубок</a></li>
                                    <li><a href="/football/Argentina/Super-Lig/">Суперлига</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-1/">Федераль А Зона 1</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-2/">Федераль А Зона 2</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-3/">Федераль А Зона 3</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Zona-4/">Федераль А Зона 4</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-A/">Федераль А. Зона A. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-B/">Федераль А. Зона B. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-Relegation-1st-stage-Zona-C/">Федераль А. Зона C. Выживание (1-я стадия)</a></li>
                                    <li><a href="/football/Argentina/Federal-A-2nd-stage-North/">Федераль А. Север. 2-й этап</a></li>
                                    <li><a href="/football/Argentina/Federal-A-2nd-stage-South/">Федераль А. Юг. 2-й этап</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Barbados/">Барбадос<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Barbados/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Bolivia/"><img src="//static.liveresult.ru/files/sport/flags/bolivia.gif" class="flag" alt=""> Боливия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bolivia/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Bolivia/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Bolivia/Primera-division-Clausura-Adecuacion/">Примера: Клаусура Адесуасьон</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Brazil/"><img src="//static.liveresult.ru/files/sport/flags/brzflag.gif" class="flag" alt=""> Бразилия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Brazil/Serie-A/">Серия A</a></li>
                                    <li><a href="/football/Brazil/Cup/">Кубок</a></li>
                                    <li><a href="/football/Brazil/Serie-B/">Серия B</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Grenada/"><img src="//static.liveresult.ru/files/sport/flags/gren.gif" class="flag" alt=""> Гренада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Grenada/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Colombia/"><img src="//static.liveresult.ru/files/sport/flags/columbia.jpg" class="flag" alt=""> Колумбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Colombia/Primera-A-Clausura/">Примера А Клаусура</a></li>
                                    <li><a href="/football/Colombia/Primera-A-Apertura/">Примера А Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nicaragua/"><img src="//static.liveresult.ru/files/sport/flags/nikaragua.png" class="flag" alt=""> Никарагуа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nicaragua/Campeonato-Nacional-Apertura/">Кампеонато Насьональ Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Paraguay/"><img src="//static.liveresult.ru/files/sport/flags/paragva.jpg" class="flag" alt=""> Парагвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Paraguay/Division-Profesional-Clausura/">Профессиональный дивизион: Клаусура</a></li>
                                    <li><a href="/football/Paraguay/Division-Profesional-LPF-Apertura/">Профессиональный дивизион: Апертура</a></li>
                                    <li><a href="/football/Paraguay/Division-Intermedia/">Второй дивизион Парагвая</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Peru/"><img src="//static.liveresult.ru/files/sport/flags/peru.gif" class="flag" alt=""> Перу<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Peru/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Peru/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/El-Salvador/"><img src="//static.liveresult.ru/files/sport/flags/salvador.png" class="flag" alt=""> Сальвадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/El-Salvador/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/El-Salvador/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uruguay/"><img src="//static.liveresult.ru/files/sport/flags/urugvai_logo.gif" class="flag" alt=""> Уругвай<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uruguay/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Uruguay/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Uruguay/LPF-Apertura/">Апертура</a></li>
                                    <li><a href="/football/Uruguay/Primera-division-Intermedio/">Примера: Интермедио</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Chile/"><img src="//static.liveresult.ru/files/sport/flags/chile.gif" class="flag" alt=""> Чили<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Chile/Primera-division-Clausura/">Примера: Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Clausura/">Примера B Клаусура</a></li>
                                    <li><a href="/football/Chile/Primera-B-Apertura/">Примера Б Апертура</a></li>
                                    <li><a href="/football/Chile/Cup/">Кубок</a></li>
                                    <li><a href="/football/Chile/Primera-division-Torneo-de-Transicion/">Примера: Торнео де Транзисион</a></li>
                                    <li><a href="/football/Chile/Super-Cup/">Суперкубок</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ecuador/"><img src="//static.liveresult.ru/files/sport/flags/ekvador.gif" class="flag" alt=""> Эквадор<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ecuador/Serie-A-Clausura/">Серия A: Клаусура</a></li>
                                    <li><a href="/football/Ecuador/Serie-A-LPF-Apertura/">Серия A: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Venezuela/"><img src="//static.liveresult.ru/files/sport/flags/ve.png" class="flag" alt=""> Венесуэла<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Venezuela/Primera-division-Clausura/">Примера: Клаусура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Северная Америка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Bermuda/"><img src="//static.liveresult.ru/files/sport/flags/bermuidy.png" class="flag" alt=""> Бермуды<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Bermuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Guatemala/"><img src="//static.liveresult.ru/files/sport/flags/gvat.gif" class="flag" alt=""> Гватемала<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Guatemala/Liga-Nacional-Clausura/">Лига Насьонал: Клаусура</a></li>
                                    <li><a href="/football/Guatemala/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                                    <li><a href="/football/Guatemala/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Honduras/"><img src="//static.liveresult.ru/files/sport/flags/honduras.gif" class="flag" alt=""> Гондурас<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Honduras/Liga-Nacional-LPF-Apertura/">Лига Насьонал: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Canada/"><img src="//static.liveresult.ru/files/sport/flags/canada.gif" class="flag" alt=""> Канада<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Canada/CSL/">КСЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cuba/"><img src="//static.liveresult.ru/files/sport/flags/kuba.gif" class="flag" alt=""> Куба<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cuba/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CONCACAF-Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/liberta.png" class="flag" alt=""> Лига Чемпионов КОНКАКАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CONCACAF-Champions-League/">Лига Чемпионов КОНКАКАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Panama/"><img src="//static.liveresult.ru/files/sport/flags/panama.png" class="flag" alt=""> Панама<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Panama/LPF-Apertura/">Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/USA/"><img src="//static.liveresult.ru/files/sport/flags/usa.gif" class="flag" alt=""> США<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/USA/MLS/">МЛС</a></li>
                                    <li><a href="/football/USA/Open-Cup/">Открытый Кубок</a></li>
                                    <li><a href="/football/USA/NASL-Fall-Season/">НАСЛ. Осенний сезон</a></li>
                                    <li><a href="/football/USA/U-S-L/">U.S.L</a></li>
                                    <li><a href="/football/USA/USL/">ЮСЛ</a></li>
                                    <li><a href="/football/USA/NWSL-Women/">НВСЛ: Женщины</a></li>
                                    <li><a href="/football/USA/NASL-Spring-Season/">НАСЛ. Весенний сезон</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Costa-Rica/"><img src="//static.liveresult.ru/files/sport/flags/kostarika.gif" class="flag" alt=""> Коста-Рика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Costa-Rica/Primera-division-LPF-Apertura/">Примера: Апертура</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mexico/"><img src="//static.liveresult.ru/files/sport/flags/mexico.gif" class="flag" alt=""> Мексика<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mexico/Copa-MX-Apertura/">Кубок Мексики Апертура</a></li>
                                    <li><a href="/football/Mexico/Copa-MX-Clausura/">Кубок Мексики Клаусура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Apertura/">Лига MX Апертура</a></li>
                                    <li><a href="/football/Mexico/Liga-MX-Clausura/">Лига MX Клаусура</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Океания</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Australia/"><img src="//static.liveresult.ru/files/sport/flags/aus_flag.gif" class="flag" alt=""> Австралия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Australia/A-League/">Эй-Лига</a></li>
                                    <li><a href="/football/Australia/FFA-Cup/">Кубок ФФА</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Fiji/"><img src="//static.liveresult.ru/files/sport/flags/fudji_.jpg" class="flag" alt=""> Фиджи<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Fiji/National-League/">Национальная лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Африка</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Algeria/"><img src="//static.liveresult.ru/files/sport/flags/alger.gif" class="flag" alt=""> Алжир<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Algeria/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/Algeria/Ligue-2/">Лига 2</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Angola/"><img src="//static.liveresult.ru/files/sport/flags/angola.png" class="flag" alt=""> Ангола<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Angola/Girabola/">Жирабола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Antigua-and-Barbuda/"><img src="//static.liveresult.ru/files/sport/flags/antigua_barabuda.png" class="flag" alt=""> Антигуа и Барбуда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Antigua-and-Barbuda/Premier-Division/">Премьер-дивизион</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Benin/"><img src="//static.liveresult.ru/files/sport/flags/benin.png" class="flag" alt=""> Бенин<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Benin/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Botswana/"><img src="//static.liveresult.ru/files/sport/flags/botsv.gif" class="flag" alt=""> Ботсвана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Botswana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Burkina-Faso/"><img src="//static.liveresult.ru/files/sport/flags/burkina-faso.png" class="flag" alt=""> Буркина-Фасо<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Burkina-Faso/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gabon/"><img src="//static.liveresult.ru/files/sport/flags/gabon.gif" class="flag" alt=""> Габон<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gabon/Championnat-National-de-D1/">Чемпионат Д1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ghana/"><img src="//static.liveresult.ru/files/sport/flags/gana.png" class="flag" alt=""> Гана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ghana/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/DR-Kongo/"><img src="//static.liveresult.ru/files/sport/flags/dr_kongo.png" class="flag" alt=""> ДР Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/DR-Kongo/Super-Lig-Championship-Group/">Суперлига: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Egypt/"><img src="//static.liveresult.ru/files/sport/flags/egypt.gif" class="flag" alt=""> Египет<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Egypt/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zambia/"><img src="//static.liveresult.ru/files/sport/flags/zambia.png" class="flag" alt=""> Замбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zambia/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Zimbabwe/"><img src="//static.liveresult.ru/files/sport/flags/zimba_.png" class="flag" alt=""> Зимбабве<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Zimbabwe/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cape-Verde/"><img src="//static.liveresult.ru/files/sport/flags/capo_wrer.png" class="flag" alt=""> Кабо-Верде<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cape-Verde/Campeonato-Nacional/">Кампеонато Насьональ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cameroon/"><img src="//static.liveresult.ru/files/sport/flags/kamerun.jpg" class="flag" alt=""> Камерун<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cameroon/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Kenya/"><img src="//static.liveresult.ru/files/sport/flags/ken.gif" class="flag" alt=""> Кения<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Kenya/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/Kenya/Kenyan-National-Super-League/">Национальная Супер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Congo/"><img src="//static.liveresult.ru/files/sport/flags/congo.png" class="flag" alt=""> Конго<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Congo/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Ivory-Coast/"><img src="//static.liveresult.ru/files/sport/flags/kotdvuar.jpg" class="flag" alt=""> Кот-д'Ивуар<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Ivory-Coast/Ligue-1/">Лига 1</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Lesotho/"><img src="//static.liveresult.ru/files/sport/flags/lesoto.png" class="flag" alt=""> Лесото<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Lesotho/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/CAF-Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lchkaf.png" class="flag" alt=""> Лига Чемпионов КАФ<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/CAF-Champions-League/">Лига Чемпионов КАФ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mauritius/"><img src="//static.liveresult.ru/files/sport/flags/mavriquie.png" class="flag" alt=""> Маврикий<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mauritius/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Malawi/"><img src="//static.liveresult.ru/files/sport/flags/malavi.png" class="flag" alt=""> Малави<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Malawi/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mali/"><img src="//static.liveresult.ru/files/sport/flags/mali.png" class="flag" alt=""> Мали<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mali/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Morocco/"><img src="//static.liveresult.ru/files/sport/flags/marokko.gif" class="flag" alt=""> Марокко<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Morocco/Botola/">Ботола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Mozambique/"><img src="//static.liveresult.ru/files/sport/flags/mozambik.png" class="flag" alt=""> Мозамбик<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Mozambique/Mocambola/">Мокамбола</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Nigeria/"><img src="//static.liveresult.ru/files/sport/flags/nigeria.jpg" class="flag" alt=""> Нигерия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Nigeria/Professional-Football-League/">ПФЛ</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Oman/"><img src="//static.liveresult.ru/files/sport/flags/oman.png" class="flag" alt=""> Оман<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Oman/Professional-League/">Профессиональная лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Swaziland/"><img src="//static.liveresult.ru/files/sport/flags/svaziland.png" class="flag" alt=""> Свазиленд<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Swaziland/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Senegal/"><img src="//static.liveresult.ru/files/sport/flags/senegal.png" class="flag" alt=""> Сенегал<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Senegal/Championnat-National/">Национальный чемпионат</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Sudan/"><img src="//static.liveresult.ru/files/sport/flags/sudan.png" class="flag" alt=""> Судан<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Sudan/Premier-League/">Премьер-лига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Tunisia/"><img src="//static.liveresult.ru/files/sport/flags/tunis.gif" class="flag" alt=""> Тунис<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Tunisia/Ligue-1/">Лига 1</a></li>
                                    <li><a href="/football/Tunisia/Ligue-1-Relegation/">Лига 1: Понижение</a></li>
                                    <li><a href="/football/Tunisia/Ligue-1-Championship-Group/">Лига 1: Чемпионская группа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Uganda/"><img src="//static.liveresult.ru/files/sport/flags/uganda.gif" class="flag" alt=""> Уганда<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Uganda/Super-Lig/">Суперлига</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/South-Africa/"><img src="//static.liveresult.ru/files/sport/flags/uar.gif" class="flag" alt=""> ЮАР<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/South-Africa/Premier-League/">Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/Premier-Soccer-League/">Футбольная Премьер-лига</a></li>
                                    <li><a href="/football/South-Africa/First-Division/">Первый дивизион</a></li>
                                    <li><a href="/football/South-Africa/MTN8/">МТН8</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Gambia/"><img src="//static.liveresult.ru/files/sport/flags/gambia.png" class="flag" alt=""> Гамбия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Gambia/GFA-Premier-League/">ГФА Премьер-лига</a></li>
                            </ul>
            </li>

    </ul>

            <div class="block-heading">Другие</div>
        <ul class="nav tournaments-nav m-b">
                    <li>
        <a href="/football/Copa-Sudamericana/"><img src="//static.liveresult.ru/files/sport/flags/copasud.png" class="flag" alt=""> Копа Судамерикана<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Sudamericana/">Копа Судамерикана</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Africa-Cup-of-Nations/"><img src="//static.liveresult.ru/files/sport/flags/kaf_.png" class="flag" alt=""> Кубок Африканских Наций<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Africa-Cup-of-Nations/">Кубок Африканских Наций</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Confederations-Cup/"><img src="//static.liveresult.ru/files/sport/flags/pa_.jpg" class="flag" alt=""> Кубок конфедераций<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Confederations-Cup/">Кубок конфедераций</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Copa-Libertadores/"><img src="//static.liveresult.ru/files/sport/flags/copa_.png" class="flag" alt=""> Кубок Либертадорес<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Copa-Libertadores/">Кубок Либертадорес</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/International-Champions-Cup/"><img src="//static.liveresult.ru/files/sport/flags/auda.jpg" class="flag" alt=""> Международный кубок чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/International-Champions-Cup/">Международный кубок чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONCACAF/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Северная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONCACAF/">Отборочные матчи ЧМ-2018: Северная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Южная Америка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CONMEBOL-1st-round/">Отборочные матчи ЧМ-2018: Южная Америка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Club-Friendlies/"><img src="//static.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Клубы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Club-Friendlies/">Товарищеские матчи. Клубы</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/International-Friendlies/"><img src="//static.liveresult.ru/files/sport/flags/tovarka.jpg" class="flag" alt=""> Товарищеские матчи. Сборные<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/International-Friendlies/">Товарищеские матчи. Сборные</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/UEFA-Youth-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" alt=""> Юношеская лига УЕФА<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/UEFA-Youth-League/">Юношеская лига УЕФА</a></li>
                                    <li><a href="/football/UEFA-Youth-League/UEFA-Youth-League-Play-Off/">Юношеская лига УЕФА: Плей-офф</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/"><i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/"></a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Southeast-Asian-Games/">Игры Юго-Восточной Азии<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Southeast-Asian-Games/">Игры Юго-Восточной Азии</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Asian-Cup-Qualification/">Кубок Азии (квалификация)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Asian-Cup-Qualification/">Кубок Азии (квалификация)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Cup-Of-Champions/">Кубок чемпионов<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Cup-Of-Champions/">Кубок чемпионов</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Legends-are-back/"><img src="//static.liveresult.ru/files/sport/flags/conca.gif" class="flag" alt=""> Легенды возвращаются<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Legends-are-back/">Легенды возвращаются</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-AFC-4th-round/">Отборочные матчи ЧМ-2018: Азия (4-й раунд)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-AFC-4th-round/">Отборочные матчи ЧМ-2018: Азия (4-й раунд)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-Asia-3rd-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Азия<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-Asia-3rd-round/">Отборочные матчи ЧМ-2018: Азия</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-CAF-3rd-Round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Африка<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-CAF-3rd-Round/">Отборочные матчи ЧМ-2018: Африка</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA-1st-round/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Европа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-UEFA-1st-round/">Отборочные матчи ЧМ-2018: Европа</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-Inter-Confederation/"><img src="//static.liveresult.ru/files/sport/flags/wc18-png3.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Межконтинентальные стыковые матчи<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-Inter-Confederation/">Отборочные матчи ЧМ-2018: Межконтинентальные стыковые матчи</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-OFC/"><img src="//static.liveresult.ru/files/sport/flags/wc18.png" class="flag" alt=""> Отборочные матчи ЧМ-2018: Океания<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-OFC/">Отборочные матчи ЧМ-2018: Океания</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/Premier-League/">Премьер-лига<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/Premier-League/Premier-League-Asia-Trophy/">Премьер-лига: Азия Трофи</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/U19-Friendly-Games/"><img src="//static.liveresult.ru/files/sport/flags/u19.png" class="flag" alt=""> Товарищеские матчи (до 19 лет)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/U19-Friendly-Games/">Товарищеские матчи (до 19 лет)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/U21-Friendly-Games/"><img src="//static.liveresult.ru/files/sport/flags/u21.png" class="flag" alt=""> Товарищеские матчи (до 21 года)<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/U21-Friendly-Games/">Товарищеские матчи (до 21 года)</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/European-Championships/">Чемпионат Европы<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/European-Championships/European-Championships-Women/">Чемпионат Европы: Женщины</a></li>
                            </ul>
            </li>

                    <li>
        <a href="/football/World-Cup-Qualification-UEFA/">Чемпионат мира. Квалификация. Европа<i class="toggle icon-toggle"></i></a>
                    <ul class="nav nav-sub">
                                    <li><a href="/football/World-Cup-Qualification-UEFA/World-Cup-Qualification-UEFA-Women/">Чемпионат мира. Квалификация. Европа: Женщины</a></li>
                            </ul>
            </li>

    </ul>

    
          </div>
          <div class="block">
<br />
<script type="text/javascript">
                var _avp = _avp || [];
                (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                })();

                document.write('<div id="avp_zid_367">');
                    if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
                        _avp.push({tagid: 'avp_zid_367', alias: '/', type: 'dynamic', zid: 368, pid: 38});
                }
                document.write('</div>');

    </script>
          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">




<div style="height:400px;">
<!-- BEGIN ADVERTSERVE CODE -->
<script src="https://adbetnet.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE 240*400-->
<script type="text/javascript">
if (document.avp_ready) { avp_zone({ base: 'adbetnet.advertserve.com', type: 'banner', zid: 21, pid: 16 }); }
</script>
<!-- END ADVERTSERVE CODE -->
</div>





          <div class="block">
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
          <div class="block">
<br />
<div id="lx_anchor"></div>

<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584554']={'i':__lxGc__.b++};
</script>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2017

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript">    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="http://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="http://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPWCAP=') == -1) { 
  _avp.push({ alias: '/', type: 'window', zid: 1180, pid: 16, under: true, tab: true });
}
</script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="crawler">
<script type="text/javascript">
_avp.push({ tagid: 'crawler', alias: '/', type: 'banner', zid: 1670, pid: 16, crawler: true, align: 'center', closeable: true, polite: false, spacing: 0, bgcolor: '%23ffffff' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


<br />
<br />
<script language="JavaScript">
<!--
var _mt_rm_props = _mt_rm_props||{}
_mt_rm_props[ 5758 ] = {}
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = _mt_proto || ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//mediatoday.ru/core/code.js?pid=5758&rid=' + _mt_rnd + '&rl=' +
_mt_referrer + '&ll=' + _mt_location, function(){ _MT_RichMediaRun(5758) }, '_MT_RM_CODE_5758');
// -->
</script><!--END Rich-media --><!-- GoodADVERT (SMART SCREEN) for http://www.liveresult.ru --><script type="text/javascript"><!--
var _ga3_channel='7264';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'https://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match690303_Stuttgart-Borussia_Dortmund-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>