 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Вестерн Сидней Уондерерс 2:1 Мельбурн Сити - Онлайн трансляция футбольного матча. 01.01.2018</title>
<link rel="alternate" hreflang="en" href="http://www.live-result.com/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="http://m.live-result.com/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/">
<link rel="alternate" media="handheld" hreflang="en" href="http://m.live-result.com/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/match/match692632_Western_Sydney_Wanderers-Melbourne_City-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/match/match692632_Western_Sydney_Wanderers-Melbourne_City-online/">
<meta http-equiv="Last-Modified" content="Mon, 01 Jan 2018 12:02:03 GMT">
<meta name="keywords" content="Вестерн Сидней Уондерерс,Мельбурн Сити,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Вестерн Сидней Уондерерс - Мельбурн Сити онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 01 января 2018
">
<meta property="og:image" content="/football/matches/image/692632.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.7.4">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.7.4">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.7.4">
<script src="//static.liveresult.ru/js/site_config.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/global.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.1.3"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.1.3"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.1.3"></script>
<script src="//ulogin.ru/js/ulogin.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/moment.js?2.1.3"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.1.3"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" async></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


    <script src="https://www.euro-football.ru/old/device.js"></script>
    <style>
        .android-ads {
            display: none;
        }

.android .android-ads {
            display: inline-block;
            width: 640px;
            height: 100px;
            position: fixed;
            bottom: 0;
            left: 50%;
            margin-left: -320px;
            z-index: 999;
        }
  .android-ads img {
            width: 100%;
  }


    </style>
    <script type="text/javascript">
        $( document ).ready(function() {
            var elems = $(".android-ads");
            if (elems.length) {
                var keep = Math.floor(Math.random() * elems.length);
                for (var i = 0; i < elems.length; ++i) {
                    if (i !== keep) {
                      $(elems[i]).hide();
                    }
                }
            }
        });
    </script>

<meta name='yandex-verification' content='4926ba39eb6268cf' />




 

<script type="text/javascript"><!--function stopError() {  return true;}window.onerror = stopError;//--></script>












</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Вестерн Сидней Уондерерс - Мельбурн Сити онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 01 января 2018
">Смотрите прямую трансляцию матча Вестерн Сидней Уондерерс - Мельбурн Сити онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Понедельник, 01 января 2018
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<table align="right" width="728">
	<tbody>
		<tr>
			<td>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>



</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>
         <li><a href="/video/">Видео</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2017</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2018/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=15"><span itemprop="name">Австралия</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=15&amp;cup=122325"><span itemprop="name">Эй-Лига</span></a><meta itemprop="position" content="5" /></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2017-2018 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Australia/A-League/2016-2017/">2016-2017</a></li>
                                    <li><a href="/football/Australia/A-League/2015-2016/">2015-2016</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Australia/A-League/">Основное</a></li>
                                    <li><a href="/football/Australia/A-League/results/">Результаты</a></li>
                                    <li><a href="/football/Australia/A-League/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Australia/A-League/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Australia/A-League/statistics/">Статистика</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat15"></div>
</div>



<div style="margin-top:-1px;">
<div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Вестерн Сидней Уондерерс 2:1 Мельбурн Сити Австралия / Эй-Лига 01.01.2018">
    <div class="match-odds" id="footballbet"> 



  



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2018-01-01T11:55:00+0300">Понедельник, 01 января 2018 — 11:55</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%90%D0%9D%D0%97/" itemprop="url"><span itemprop="name">АНЗ</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%92%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BD%2B%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9%2B%D0%A3%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%B5%D1%80%D1%81/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/wsw-b-png.png" alt="Вестерн Сидней Уондерерс"></div>                <div class="name" itemprop="homeTeam">Вестерн Сидней Уондерерс</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">2:1</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%9C%D0%B5%D0%BB%D1%8C%D0%B1%D1%83%D1%80%D0%BD%2B%D0%A1%D0%B8%D1%82%D0%B8/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/melbourne_city-b-png.png" alt="Мельбурн Сити"></div>                <div class="name" itemprop="awayTeam">Мельбурн Сити</div>
            </a>
        </div>
        <div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>

    </div>

    
    <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc has-description" style="left:7.7777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>7'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%91%D0%B5%D0%BA%D0%BA%D0%B0%D1%81%2B%D0%9A%D0%B8%D1%80%D0%B8%D0%BD/">Беккас Кирин</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:27.777777777778%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">0:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>25'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/">Маккормак Росс</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:33.333333333333%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>30'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%A0%D0%B8%D0%B5%D1%80%D0%B0%2B%D0%9E%D1%80%D0%B8%D0%BE%D0%BB%D1%8C/">Риера Ориоль</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:35.555555555556%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">2:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>32'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%2B%D0%91%D1%80%D0%B8%D0%B4%D0%B6/">Марк Бридж</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event yc has-description" style="left:56.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>51'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%91%D0%BE%D0%BD%D0%B5%D0%B2%D0%B0%D1%81%D0%B8%D0%B0%2B%D0%A0%D0%BE%D0%BB%D0%B8%D0%BD%D0%B5%D0%B9/">Боневасиа Ролиней</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/">Хёрд Крис</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+5</span>                    </span>
        </div>
    </div>

    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>

    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">7'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%91%D0%B5%D0%BA%D0%BA%D0%B0%D1%81%2B%D0%9A%D0%B8%D1%80%D0%B8%D0%BD/">Беккас Кирин</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">10'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9A%D1%83%D1%81%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%BF%D0%B8/">Кусуками Джампи</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%A1%D0%B5%D1%85%D1%83%D0%B4%D0%BE%2B%D0%90%D0%BB%D1%8C%D0%B2%D0%B0%D1%80%D0%BE/">Сехудо Альваро</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">25'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score has-score">0:1</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/">Маккормак Росс</a>
    <i class="icon event football goal" title="Гол"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">30'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%A0%D0%B8%D0%B5%D1%80%D0%B0%2B%D0%9E%D1%80%D0%B8%D0%BE%D0%BB%D1%8C/">Риера Ориоль</a>
        </div>
              <div class="col-xs-1 score has-score">1:1</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">32'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%2B%D0%91%D1%80%D0%B8%D0%B4%D0%B6/">Марк Бридж</a>
        </div>
              <div class="col-xs-1 score has-score">2:1</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">51'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%91%D0%BE%D0%BD%D0%B5%D0%B2%D0%B0%D1%81%D0%B8%D0%B0%2B%D0%A0%D0%BE%D0%BB%D0%B8%D0%BD%D0%B5%D0%B9/">Боневасиа Ролиней</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">52'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/">Хёрд Крис</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%A0%D0%B8%D1%81%D0%B4%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE%D1%88/">Рисдон Джош</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">71'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Daniel%2BArzani/">Daniel Arzani</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/">Маккормак Росс</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">85'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Brendon%2BSantalab/">Brendon Santalab</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9A%D1%83%D1%81%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%BF%D0%B8/">Кусуками Джампи</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/">Хёрд Крис</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Вестерн Сидней Уондерерс <small class="lineups-formation">4-3-3</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/%D0%AF%D0%BD%D0%B5%D1%82%D0%BE%D0%B2%D0%B8%D1%87%2B%D0%92%D0%B5%D0%B4%D1%80%D0%B0%D0%BD/" target="player">Янетович Ведран</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B8%D1%81%D0%B4%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE%D1%88/" target="player">Рисдон Джош</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">33</span>
        <span class="name"><a href="/football/players/%D0%A2%D1%83%D1%8D%D0%B9%D1%82%2B%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB/" target="player">Туэйт Майкл</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%BE%D1%80%D0%BD%D1%82%D1%83%D1%8D%D0%B9%D1%82%2B%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82/" target="player">Корнтуэйт Роберт</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/Raul%2BLlorente/" target="player">Raul Llorente</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%91%D0%B5%D0%BA%D0%BA%D0%B0%D1%81%2B%D0%9A%D0%B8%D1%80%D0%B8%D0%BD/" target="player">Беккас Кирин</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">42</span>
        <span class="name"><a href="/football/players/Keanu%2BBaccus/" target="player">Keanu Baccus</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%91%D0%BE%D0%BD%D0%B5%D0%B2%D0%B0%D1%81%D0%B8%D0%B0%2B%D0%A0%D0%BE%D0%BB%D0%B8%D0%BD%D0%B5%D0%B9/" target="player">Боневасиа Ролиней</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B8%D0%B5%D1%80%D0%B0%2B%D0%9E%D1%80%D0%B8%D0%BE%D0%BB%D1%8C/" target="player">Риера Ориоль</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B5%D1%85%D1%83%D0%B4%D0%BE%2B%D0%90%D0%BB%D1%8C%D0%B2%D0%B0%D1%80%D0%BE/" target="player">Сехудо Альваро</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%2B%D0%91%D1%80%D0%B8%D0%B4%D0%B6/" target="player">Марк Бридж</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/%D0%A5%D0%BE%D0%BB%D0%BB%2B%D0%94%D0%B6%D0%BE%D0%BD/" target="player">Холл Джон</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Jonathan%2BAspropotamitis/" target="player">Jonathan Aspropotamitis</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/" target="player">Хёрд Крис</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/%D0%9A%D1%83%D1%81%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%BF%D0%B8/" target="player">Кусуками Джампи</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Brendon%2BSantalab/" target="player">Brendon Santalab</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%2B%D0%AD%D0%BD%D1%82%D0%BE%D0%BD%D0%B8/" target="coach">Попович Энтони</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Мельбурн Сити <small class="lineups-formation">4-2-3-1</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%91%D1%83%D0%B7%D0%B0%D0%BD%D0%B8%D1%81%2B%D0%94%D0%B5%D1%8F%D0%BD/" target="player">Бузанис Деян</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/Iacopo%2BLa%2BRocca/" target="player">Iacopo La Rocca</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 5</span>
        <span class="name"><a href="/football/players/%D0%A8%D0%B5%D0%BD%D0%BA%D0%B2%D0%B5%D0%BB%D1%8C%D0%B4%2B%D0%91%D0%B0%D1%80%D1%82/" target="player">Шенквельд Барт</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/Scott%2BJamieson/" target="player">Scott Jamieson</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/Nicholas%2BFitzgerald/" target="player">Nicholas Fitzgerald</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Michael%2BJakobsen%2BII/" target="player">Michael Jakobsen II</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">26</span>
        <span class="name"><a href="/football/players/%D0%91%D1%80%D1%8D%D1%82%D1%82%D0%B0%D0%BD%2B%D0%9B%D1%8E%D0%BA/" target="player">Брэттан Люк</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/Osama%2BMalik/" target="player">Osama Malik</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Bruce%2BKamau/" target="player">Bruce Kamau</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">44</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/" target="player">Маккормак Росс</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">37</span>
        <span class="name"><a href="/football/players/Nathaniel%2BAtkinson/" target="player">Nathaniel Atkinson</a></span>
                    </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/%D0%93%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE%D0%B2%D0%B8%D1%87%2B%D0%AD%D1%83%D0%B4%D0%B6%D0%B5%D0%BD/" target="player">Галекович Эуджен</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%83%D0%BA%2B%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD/" target="player">Маук Стефан</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">27</span>
        <span class="name"><a href="/football/players/%D0%91%D1%83%D0%B4%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%2B%D0%9C%D0%B0%D1%80%D1%87%D0%B8%D0%BD/" target="player">Будзински Марчин</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Daniel%2BArzani/" target="player">Daniel Arzani</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/Ruon%2BTongyik/" target="player">Ruon Tongyik</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Michael%2BValkanis/" target="coach">Michael Valkanis</a></span>
                </li>
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" class="preview-matches-title-flag" alt="">
                                        Вестерн Сидней Уондерерс
                    <span class="text-muted">
                    (последние 20 матчей: +6 =6 -8)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">22.12.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюкасл Джетс</span>                                <a href="/football/matches/match692292_Newcastle_Jets-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    4:0
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">16.12.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сентрал Кост Маринерз                                <a href="/football/matches/match691982_Central_Coast_Mariners-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">09.12.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Вестерн Сидней Уондерерс                                <a href="/football/matches/match691584_Western_Sydney_Wanderers-Sydney_FC-online/" class="preview-matches-list-item-title-score">
                                    0:5
                                </a>
                                <span class="twin"> Сидней</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.12.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Вестерн Сидней Уондерерс                                <a href="/football/matches/match691195_Western_Sydney_Wanderers-Brisbane_Roar-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Брисбен Роар</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Аделаида Юнайтед</span>                                <a href="/football/matches/match691003_Adelaide_United-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.11.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match690111_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.11.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Виктори                                <a href="/football/matches/match689895_Melbourne_Victory-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюкасл Джетс                                <a href="/football/matches/match689178_Newcastle_Jets-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Вестерн Сидней Уондерерс                                <a href="/football/matches/match718030_Western_Sydney_Wanderers-Adelaide_United-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Аделаида Юнайтед</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/2 финала">КФ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Сидней                                <a href="/football/matches/match688308_Sydney_FC-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Вестерн Сидней Уондерерс                                <a href="/football/matches/match687746_Western_Sydney_Wanderers-Central_Coast_Mariners-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Сентрал Кост Маринерз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                                <a href="/football/matches/match687560_Western_Sydney_Wanderers-Perth_Glory-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Перт Глори                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Блэктаун Сити                                <a href="/football/matches/match713589_Blacktown_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/4 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Бентлей Гринз                                <a href="/football/matches/match706301_Bentleigh_Greens-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    0:4
                                </a>
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/8 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                                <a href="/football/matches/match678519_Western_Sydney_Wanderers-Wellington_Phoenix-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Веллингтон Феникс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/16 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.07.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Вестерн Сидней Уондерерс                                <a href="/football/matches/match615292_Western_Sydney_Wanderers-Arsenal-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Арсенал</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.05.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                                <a href="/football/matches/match656821_Western_Sydney_Wanderers-Shanghai_SIPG-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Шанхай СИПГ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов АФК / Группа F">ЛЧА</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Урава Редс</span>                                <a href="/football/matches/match653221_Urawa_Red_Diamonds-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    6:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига чемпионов АФК / Группа F">ЛЧА</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Брисбен Роар</span>                                <a href="/football/matches/match665026_Brisbane_Roar-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига / Плей-офф / 1/4 финала">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.04.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Аделаида Юнайтед                                <a href="/football/matches/match580519_Adelaide_United-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_melbourne_city-b-png.png" class="preview-matches-title-flag" alt="">
                                        Мельбурн Сити
                    <span class="text-muted">
                    (последние 20 матчей: +9 =1 -10)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">23.12.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match692306_Melbourne_City-Melbourne_Victory-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Мельбурн Виктори</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">15.12.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сидней</span>                                <a href="/football/matches/match691950_Sydney_FC-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">10.12.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Мельбурн Сити</span>                                <a href="/football/matches/match691811_Melbourne_City-Central_Coast_Mariners-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Сентрал Кост Маринерз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.12.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюкасл Джетс                                <a href="/football/matches/match691196_Newcastle_Jets-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Мельбурн Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match690693_Melbourne_City-Perth_Glory-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Перт Глори</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Брисбен Роар</span>                                <a href="/football/matches/match690198_Brisbane_Roar-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.11.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match690111_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Вестерн Сидней Уондерерс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match689404_Melbourne_City-Sydney_FC-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Сидней</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Аделаида Юнайтед                                <a href="/football/matches/match688849_Adelaide_United-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Мельбурн Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Мельбурн Сити</span>                                <a href="/football/matches/match688306_Melbourne_City-Wellington_Phoenix-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Веллингтон Феникс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Виктори                                <a href="/football/matches/match687748_Melbourne_Victory-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Мельбурн Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Мельбурн Сити</span>                                <a href="/football/matches/match687373_Melbourne_City-Brisbane_Roar-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Брисбен Роар                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.09.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сидней</span>                                <a href="/football/matches/match713591_Sydney_FC-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/4 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Акоа Сидней Сити Ист                                <a href="/football/matches/match706297_Hakoah_Sydney_City_East-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Мельбурн Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/8 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.08.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Пенинсула Пауэр                                <a href="/football/matches/match678523_Peninsula_Power-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Мельбурн Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/16 финала">КФ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Мельбурн Сити                                <a href="/football/matches/match665027_Melbourne_City-Perth_Glory-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Перт Глори</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига / Плей-офф / 1/4 финала">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Перт Глори</span>                                <a href="/football/matches/match580676_Perth_Glory-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    5:4
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.04.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Мельбурн Сити</span>                                <a href="/football/matches/match580112_Melbourne_City-Adelaide_United-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Аделаида Юнайтед                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.04.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сидней</span>                                <a href="/football/matches/match579777_Sydney_FC-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.03.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вестерн Сидней Уондерерс</span>                                <a href="/football/matches/match579454_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Мельбурн Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">ЭЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" class="preview-matches-title-flag" alt="">
                                Вестерн Сидней Уондерерс:
                победы: <span class="preview-matches-title-win">10</span>,
                ничьи: <span class="preview-matches-title-draw">5</span>,
                поражения: <span class="preview-matches-title-loss">5</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_melbourne_city-b-png.png" class="preview-matches-title-flag" alt="">
                                Мельбурн Сити:
                победы: <span class="preview-matches-title-win">5</span>,
                ничьи: <span class="preview-matches-title-draw">5</span>,
                поражения: <span class="preview-matches-title-loss">10</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">12.11.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Мельбурн Сити                            <a href="/football/matches/match690111_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">24.03.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match579454_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                3:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">06.01.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Мельбурн Сити</span>                            <a href="/football/matches/match576844_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">18.11.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Вестерн Сидней Уондерерс                            <a href="/football/matches/match574888_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">21.09.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Мельбурн Сити</span>                            <a href="/football/matches/match598470_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                4:1
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Кубок ФФА / 1/4 финала">Кубок ФФА</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">29.01.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match498217_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                4:3
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.01.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Мельбурн Сити</span>                            <a href="/football/matches/match496661_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                3:2
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">13.11.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Мельбурн Сити                            <a href="/football/matches/match471771_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                0:3
                            </a>
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">03.04.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Вестерн Сидней Уондерерс                            <a href="/football/matches/match408281_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">03.04.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Вестерн Сидней Уондерерс                            <a href="/football/matches/match373388_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.03.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match370140_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                3:2
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.03.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match406777_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                3:2
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">01.02.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Мельбурн Сити</span>                            <a href="/football/matches/match404629_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">01.02.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Мельбурн Сити</span>                            <a href="/football/matches/match364764_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Вестерн Сидней Уондерерс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">12.04.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Мельбурн Сити                            <a href="/football/matches/match325073_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.12.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Вестерн Сидней Уондерерс                            <a href="/football/matches/match308625_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">08.11.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Мельбурн Сити                            <a href="/football/matches/match304509_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                0:1
                            </a>
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">16.03.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Мельбурн Сити                            <a href="/football/matches/match271393_Melbourne_City-Western_Sydney_Wanderers-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">26.01.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match265316_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">02.11.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Вестерн Сидней Уондерерс</span>                            <a href="/football/matches/match256343_Western_Sydney_Wanderers-Melbourne_City-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Мельбурн Сити                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Австралия / Эй-Лига">Эй-Лига</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_Sydney_FC.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9/">Сидней</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">11</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">33 - 10</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_newcastle-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9D%D1%8C%D1%8E%D0%BA%D0%B0%D1%81%D0%BB%2B%D0%94%D0%B6%D0%B5%D1%82%D1%81/">Ньюкасл Джетс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">8</td>
                                    <td class="score">2</td>
                    <td class="score">3</td>
                    <td class="score">30 - 15</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_melbourne_city-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B5%D0%BB%D1%8C%D0%B1%D1%83%D1%80%D0%BD%2B%D0%A1%D0%B8%D1%82%D0%B8/">Мельбурн Сити</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">6</td>
                                    <td class="score">1</td>
                    <td class="score">6</td>
                    <td class="score">15 - 16</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_melb_victory-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B5%D0%BB%D1%8C%D0%B1%D1%83%D1%80%D0%BD%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8/">Мельбурн Виктори</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">5</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">18 - 18</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_adelaide_united-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D0%B4%D0%B5%D0%BB%D0%B0%D0%B8%D0%B4%D0%B0%2B%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Аделаида Юнайтед</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">5</td>
                                    <td class="score">2</td>
                    <td class="score">6</td>
                    <td class="score">15 - 16</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_glory-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9F%D0%B5%D1%80%D1%82%2B%D0%93%D0%BB%D0%BE%D1%80%D0%B8/">Перт Глори</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">5</td>
                                    <td class="score">1</td>
                    <td class="score">7</td>
                    <td class="score">15 - 25</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_wsw-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BD%2B%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9%2B%D0%A3%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%B5%D1%80%D1%81/">Вестерн Сидней Уондерерс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">12</td>
                <td class="score">3</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">13 - 22</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brisbane_roar-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D1%80%D0%B8%D1%81%D0%B1%D0%B5%D0%BD%2B%D0%A0%D0%BE%D0%B0%D1%80/">Брисбен Роар</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">16 - 19</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_mariners-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%2B%D0%9A%D0%BE%D1%81%D1%82%2B%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%B5%D1%80%D0%B7/">Сентрал Кост Маринерз</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">13</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">13 - 17</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_wellington_phoenix-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B5%D0%BB%D0%BB%D0%B8%D0%BD%D0%B3%D1%82%D0%BE%D0%BD%2B%D0%A4%D0%B5%D0%BD%D0%B8%D0%BA%D1%81/">Веллингтон Феникс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">12</td>
                <td class="score">1</td>
                                    <td class="score">4</td>
                    <td class="score">7</td>
                    <td class="score">15 - 25</td>
                    <td class="score">7</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Australia/A-League/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Australia/A-League/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_63431" class="tab-pane active">
         
                  <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_555363481">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min"title="90-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">90'</div>
<div class="m">Вот и все! Рефери свистит финальный свисток</div>
</div>








<div class="txtm m clearfix" id="txtm_555363479">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="90-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">90'</div>
<div class="m"><a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/">Хёрд Крис</a> получил желтую карточку от судьи</div>
</div>








<div class="txtm m clearfix" id="txtm_555363477">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="85-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">85'</div>
<div class="m"><a href="/football/teams/%D0%92%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BD%2B%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9%2B%D0%A3%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%B5%D1%80%D1%81/">Вестерн Сидней Уондерерс</a> делает замену. <a href="/football/players/%D0%9A%D1%83%D1%81%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%BF%D0%B8/">Кусуками Джампи</a> уходит с поля, а <a href="/football/players/Brendon%2BSantalab/">Брендон Санталаб</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_555363475">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="71-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">71'</div>
<div class="m">Мельбурн Сити делает замену. <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/">Маккормак Росс</a> уходит с поля, а <a href="/football/players/Daniel%2BArzani/">Daniel Arzani</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_555363473">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="52-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">52'</div>
<div class="m"><a href="/football/teams/%D0%92%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BD%2B%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9%2B%D0%A3%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%B5%D1%80%D1%81/">Вестерн Сидней Уондерерс</a> делает замену. <a href="/football/players/%D0%A0%D0%B8%D1%81%D0%B4%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE%D1%88/">Рисдон Джош</a> уходит с поля, а <a href="/football/players/%D0%A5%D1%91%D1%80%D0%B4%2B%D0%9A%D1%80%D0%B8%D1%81/">Хёрд Крис</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_555363471">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="51-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">51'</div>
<div class="m"><a href="/football/players/%D0%91%D0%BE%D0%BD%D0%B5%D0%B2%D0%B0%D1%81%D0%B8%D0%B0%2B%D0%A0%D0%BE%D0%BB%D0%B8%D0%BD%D0%B5%D0%B9/">Боневасиа Ролиней</a> получил желтую карточку от судьи</div>
</div>



<style type="text/css">
#vn-player {margin-left: 95px;} 
  </style>

<div class="post3" id="vn-width" style="margin-left:90px;width:500px;">


<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script><script>
      SeedrPlayer(document.getElementsByClassName("post3")[0], 50, {
        gid: "5613dc6c64225dc0128b4567", debug: false, width:500,

    onError:function(error){
        videonow = {
            contentroll: {
                profileId: 1566691,
                playerAfter: 'div.post3',
                widthElement: '#vn-width', 
            }
        };

        var lt = document.createElement('script');
        lt.async = true;
        lt.type = 'text/javascript';
        lt.src = '//static.videonow.ru/contentroll/vn_browser_container.js';
        var sc = document.getElementsByTagName('script')[0];
        if (sc) sc.parentNode.insertBefore(lt, sc);
        else document.documentElement.firstChild.appendChild(lt);
        }


      });
  </script>



</div>







<br />
<!-- Яндекс.Директ --><div id="yandex_ad" style="margin-top:5px;margin-left:90px;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(141848, "yandex_ad", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            type: "flat",
            limit: 1,
            title_font_size: 3,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            header_bg_color: "FffFff",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

<script>  (function() {   var id='aiolib';   if (document.getElementById(id)) return;   var fs = document.getElementsByTagName('script')[0];   var s = document.createElement('script');    s.id = id;   s.src = "//static.aio.media/aio_min_1_0.js";   fs.parentNode.insertBefore(s, fs);  }()); </script>
<div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style="width:550px;margin-left:90px;"></div> 










<div class="txtm m clearfix" id="txtm_555363469">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min"title="46-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">46'</div>
<div class="m">Начался второй тайм!</div>
</div>








</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_555363467">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>








<div class="txtm m clearfix" id="txtm_555363461">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="32-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">32'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%2B%D0%91%D1%80%D0%B8%D0%B4%D0%B6/">Марк Бридж</a> бьет в цель!</div>
</div>







<div class="post4" id="vengo" style="margin-left:90px;width:500px;">

<div class="buzzplayer-stage" data-hash="m7JVQI9Y7J0MWYUOSBDE_qbar52fdJ0gSQefE4KE7E8" data-width="540" data-expandable="true" data-target="div.post4" data-align="left" style="min-width:500px;">
          <script type="text/javascript">
          (function(w, d) {

  w.onBuzzoolaPlayerReady = function (player) {
  player.on('error', function(error){
   if(error == 'nobanner probably'){


        var script = document.createElement( 'script' );
        script.src = '//s.vengovision.ru/js/vengovision.min.js';
        script.onload = function () {
            VengoVision.init( {
                appId   : '689',
                logLevel: 'info'
            } );
            VengoVision.showAd( {
                adType: 'insite',
                parentId: 'vengo'
            } );
        };
        document.head.appendChild( script );

   }
  });
  }

            var c = d.createElement("script");
            c.src = "https://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function() {
              var p = d.getElementsByTagName("script")[0];
              p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
          })(window, document);
          </script>
        </div>


</div>



<div class="txtm m clearfix" id="txtm_555363457">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="30-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">30'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%A0%D0%B8%D0%B5%D1%80%D0%B0%2B%D0%9E%D1%80%D0%B8%D0%BE%D0%BB%D1%8C/">Риера Ориоль</a> бьет в цель!</div>
</div>








<div class="txtm m clearfix" id="txtm_555363453">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="25-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">25'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%9C%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BA%2B%D0%A0%D0%BE%D1%81%D1%81/">Маккормак Росс</a> бьет в цель!</div>
</div>








<div class="txtm m clearfix" id="txtm_555363451">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="10-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">10'</div>
<div class="m"><a href="/football/teams/%D0%92%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BD%2B%D0%A1%D0%B8%D0%B4%D0%BD%D0%B5%D0%B9%2B%D0%A3%D0%BE%D0%BD%D0%B4%D0%B5%D1%80%D0%B5%D1%80%D1%81/">Вестерн Сидней Уондерерс</a> делает замену. <a href="/football/players/%D0%A1%D0%B5%D1%85%D1%83%D0%B4%D0%BE%2B%D0%90%D0%BB%D1%8C%D0%B2%D0%B0%D1%80%D0%BE/">Сехудо Альваро</a> уходит с поля, а <a href="/football/players/%D0%9A%D1%83%D1%81%D1%83%D0%BA%D0%B0%D0%BC%D0%B8%2B%D0%94%D0%B6%D0%B0%D0%BC%D0%BF%D0%B8/">Кусуками Джампи</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_555363449">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="7-я минута футбольного матча Вестерн Сидней Уондерерс против Мельбурн Сити">7'</div>
<div class="m"><a href="/football/players/%D0%91%D0%B5%D0%BA%D0%BA%D0%B0%D1%81%2B%D0%9A%D0%B8%D1%80%D0%B8%D0%BD/">Беккас Кирин</a> получил желтую карточку от судьи</div>
</div>








<div class="txtm m clearfix" id="txtm_555363447">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья дал стартовый свисток. Поехали!</div>
</div>








</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>





<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_555363445">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">-</div>
<div class="m">Добро пожаловать на важнейший матч, который пройдет на ANZ Stadium. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
</div>








</div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OMQ-CMBCF_0t3QkBFOGMcnBycHBibAkckwpW0R6Qx_ndbDNHp3r3vcu8p2MHLQgGi1sRIfGnEwUIGIivSbJOGZQuC3YhBJnsQrdZcqb4fFNd3tGZagD_ynn7KWg-D_2PFoYIkkHwlhP_UExDJMr3oO3rI0WDbzcHKfYF4DYp55nhJ-3aSJVpGQ_LmGkInS0UNGjQ2umJf6ckQynPHLtLk32J8YlUdf8HvDw~~&quot;,&quot;key&quot;:&quot;f2c664e0fefd86238beb2d9ea18e4497&quot;}}}">
            <form method="post" action="/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"63431","matchid":"692632","reload":8},45000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> 

<div data-widget="plista_widget_liveresult_belowArticle"></div>

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>

<div class="m-t m-b" style="margin-left: -7px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>

<div data-widget="plista_widget_liveresult_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "f17f751dd6151871ac1f1b2e",
    "origin": "ru"
}));
</script>

</div>
          <div class="block">
<br />
<script type="text/javascript">
                var _avp = _avp || [];
                (function () {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                })();

                document.write('<div id="avp_zid_367">');
                    if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
                        _avp.push({tagid: 'avp_zid_367', alias: '/', type: 'dynamic', zid: 368, pid: 38});
                }
                document.write('</div>');

    </script>
          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">




<div style="height:400px;">
<!-- BEGIN ADVERTSERVE CODE -->
<script src="https://adbetnet.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE 240*400-->
<script type="text/javascript">
if (document.avp_ready) { avp_zone({ base: 'adbetnet.advertserve.com', type: 'banner', zid: 21, pid: 16 }); }
</script>
<!-- END ADVERTSERVE CODE -->
</div>





          <div class="block">
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
          <div class="block">
<br />
<div id="lx_anchor"></div>

<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_197020']=__lxGc__['s']['_197020']||{'b':{}})['b']['_584554']={'i':__lxGc__.b++};
</script>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2018

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript">    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="http://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="http://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPWCAP=') == -1) { 
  _avp.push({ alias: '/', type: 'window', zid: 1180, pid: 16, under: true, tab: true });
}
</script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE -->
<div id="crawler">
<script type="text/javascript">
_avp.push({ tagid: 'crawler', alias: '/', type: 'banner', zid: 1670, pid: 16, crawler: true, align: 'center', closeable: true, polite: false, spacing: 0, bgcolor: '%23ffffff' });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


<br />
<br />
<script language="JavaScript">
<!--
var _mt_rm_props = _mt_rm_props||{}
_mt_rm_props[ 5758 ] = {}
function _MT_jsLoadDelayed(b,c,d){var a=document.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(window.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
var _mt_rnd = _mt_rnd || Math.floor(Math.random() * 1000000);
var _mt_proto = _mt_proto || ('https:' == document.location.protocol ? 'https:' : 'http:');
var _mt_referrer = _mt_referrer || escape(document.referrer || '');
try { var _mt_location = _mt_location || escape(window.top.location.href) }
catch (e) { var _mt_location = escape(window.location.href) }
_MT_jsLoadDelayed(_mt_proto + '//mediatoday.ru/core/code.js?pid=5758&rid=' + _mt_rnd + '&rl=' +
_mt_referrer + '&ll=' + _mt_location, function(){ _MT_RichMediaRun(5758) }, '_MT_RM_CODE_5758');
// -->
</script><!--END Rich-media --><!-- GoodADVERT (SMART SCREEN) for http://www.liveresult.ru --><script type="text/javascript"><!--
var _ga3_channel='7264';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'https://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match692632_Western_Sydney_Wanderers-Melbourne_City-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>