 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Эребру 1:1 АИК - Онлайн трансляция футбольного матча. 18.04.2018</title>
<link rel="alternate" hreflang="en" href="http://www.live-result.com/football/txt/match750200_Orebro-AIK-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="http://m.live-result.com/football/txt/match750200_Orebro-AIK-online/">
<link rel="alternate" media="handheld" hreflang="en" href="http://m.live-result.com/football/txt/match750200_Orebro-AIK-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/match/match750200_Orebro-AIK-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/match/match750200_Orebro-AIK-online/">
<meta http-equiv="Last-Modified" content="Wed, 18 Apr 2018 19:35:09 GMT">
<meta name="keywords" content="Эребру,АИК,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Эребру - АИК онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Среда, 18 апреля 2018
">
<meta property="og:image" content="/football/matches/image/750200.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.7.7">
<script src="//static.liveresult.ru/js/site_config.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/global.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.1.4"></script>
<script src="//ulogin.ru/js/ulogin.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/moment.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.1.4"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","stats","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" async></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


    <script src="https://www.euro-football.ru/old/device.js"></script>
    <style>
        .android-ads {
            display: none;
        }

.android .android-ads {
            display: inline-block;
            width: 640px;
            height: 100px;
            position: fixed;
            bottom: 0;
            left: 50%;
            margin-left: -320px;
            z-index: 999;
        }
  .android-ads img {
            width: 100%;
  }


    </style>
    <script type="text/javascript">
        $( document ).ready(function() {
            var elems = $(".android-ads");
            if (elems.length) {
                var keep = Math.floor(Math.random() * elems.length);
                for (var i = 0; i < elems.length; ++i) {
                    if (i !== keep) {
                      $(elems[i]).hide();
                    }
                }
            }
        });
    </script>

<meta name='yandex-verification' content='4926ba39eb6268cf' />




 

<script type="text/javascript"><!--function stopError() {  return true;}window.onerror = stopError;//--></script>












</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Эребру - АИК онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Среда, 18 апреля 2018
">Смотрите прямую трансляцию матча Эребру - АИК онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Среда, 18 апреля 2018
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<table align="right" width="728">
	<tbody>
		<tr>
			<td>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>



</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2017</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2018/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb">
    <li><a href="/">Главная</a></li>
    <li><a href="/">Футбол</a></li>
    <li><a href="/football/txt/">Текстовые трансляции</a></li>
    <li><a href="/football/txt/?country=187">Швеция</a></li>
    <li class="active"><a href="/football/txt/?country=187&amp;cup=18722">Аллсвенскан</a></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2018 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Sweden/Allsvenskan/2017/">2017</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/2016/">2016</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/2015/">2015</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Sweden/Allsvenskan/">Основное</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/results/">Результаты</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Sweden/Allsvenskan/statistics/">Статистика</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat187"></div>
</div>



<div style="margin-top:-1px;">
<div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Эребру 1:1 АИК Швеция / Аллсвенскан 18.04.2018">
    <div class="match-odds" id="footballbet"> 



  



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2018-04-18T20:00:00+0300">Среда, 18 апреля 2018 — 20:00</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%91%D0%B5%D1%80%D0%BD%2B%D0%90%D1%80%D0%B5%D0%BD%D0%B0/" itemprop="url"><span itemprop="name">Берн Арена</span></a>
            </span>
                            <span class="text-muted m-l">Зрители:</span> 8012
            </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%AD%D1%80%D0%B5%D0%B1%D1%80%D1%83/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/erebro-b-png.png" alt=""></div>                <div class="name" itemprop="homeTeam">Эребру</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">1:1</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%90%D0%98%D0%9A/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/aik-b-png2.png" alt=""></div>                <div class="name" itemprop="awayTeam">АИК</div>
            </a>
        </div>
    </div>

    
    <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc has-description" style="left:28.888888888889%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>26'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Martin%2BLorentzon%2BII/">Martin Lorentzon II</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:32.222222222222%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>29'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Martin%2BLorentzon%2BII/">Martin Lorentzon II</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:46.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>42'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%93%D0%B5%D1%80%D0%B7%D0%B8%D1%87%2B%D0%9D%D0%BE%D1%80%D0%B4%D0%B8%D0%BD/">Герзич Нордин</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal away has-description" style="left:58.888888888889%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>53'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%93%D0%BE%D0%B9%D1%82%D0%BE%D0%BC%2B%D0%A5%D0%B5%D0%BD%D0%BE%D0%BA/">Гойтом Хенок</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:60%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>54'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:66.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>60'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B5%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%99%D0%BE%D1%85%D0%B0%D0%BD/">Мартенссон Йохан</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:85.555555555556%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>77'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Robin%2BJansson/">Robin Jansson</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:92.222222222222%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>83'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Brendan%2BHines-Ike/">Brendan Hines-Ike</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yelc2 away has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yelc2"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yelc2"></span> Вторая желтая карточка</div>
                        <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+3</span>                    </span>
        </div>
    </div>

    <div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>


    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>

    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#stats" class="" id="tab_stats">Статистика</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match750200_Orebro-AIK-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">12'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Michael%2BOmoh/">Michael Omoh</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%B4%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Скольд Виктор</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">26'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Martin%2BLorentzon%2BII/">Martin Lorentzon II</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">29'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Martin%2BLorentzon%2BII/">Martin Lorentzon II</a>
                <div class="event-assistants">
            (<a href="/football/players/%D0%91%D0%B5%D1%81%D0%B0%D1%80%D0%B0%2B%D0%9D%D0%B0%D1%85%D0%B8%D1%80/">Бесара Нахир</a>)
        </div>
    </div>
              <div class="col-xs-1 score has-score">1:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">42'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%93%D0%B5%D1%80%D0%B7%D0%B8%D1%87%2B%D0%9D%D0%BE%D1%80%D0%B4%D0%B8%D0%BD/">Герзич Нордин</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">45'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%AD%D0%BB%D1%8E%D0%BD%D1%83%D1%81%D1%81%D0%B8%2B%D0%A2%D0%B0%D1%80%D0%B8%D0%BA/">Элюнусси Тарик</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">53'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score has-score">1:1</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%93%D0%BE%D0%B9%D1%82%D0%BE%D0%BC%2B%D0%A5%D0%B5%D0%BD%D0%BE%D0%BA/">Гойтом Хенок</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/%D0%9B%D1%83%D0%BD%D0%B4%D1%81%D1%82%D1%80%D1%91%D0%BC%2B%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82/">Лундстрём Роберт</a>)
        </div>
    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">54'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">60'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B5%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%99%D0%BE%D1%85%D0%B0%D0%BD/">Мартенссон Йохан</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">77'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Robin%2BJansson/">Robin Jansson</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">81'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%B5%D1%82%D1%80%D0%BE%D1%81%2B%D0%90%D0%BD%D1%82%D0%BE%D0%BD/">Салетрос Антон</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D0%B0%D1%83%D0%B8%2B%D0%9D%D0%B0%D0%B1%D0%B8%D0%BB%D1%8C/">Бауи Набиль</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">83'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Brendan%2BHines-Ike/">Brendan Hines-Ike</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">85'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Isaac%2BEdegware/">Isaac Edegware</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%98%D0%B3%D0%B1%D0%BE%D0%B0%D0%BD%D0%B0%D0%BD%D0%B8%D0%BA%D0%B5%2B%D0%9A%D0%B5%D0%BD%D0%BD%D0%B5%D0%B4%D0%B8/">Игбоананике Кеннеди</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a>
    <i class="icon event football yelc2" title="Вторая желтая карточка"></i>    </div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%AF%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9E%D1%81%D0%BA%D0%B0%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Янссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Оскар</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Martin%2BLorentzon%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Martin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Lorentzon</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/Michael%2BAlmebaeck/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Michael</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Almebaeck</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/Brendan%2BHines-Ike/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Brendan</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Hines-Ike</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p71">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%91%D1%8C%D1%91%D1%80%D0%BD%D0%BA%D0%B2%D0%B8%D1%81%D1%82%2B%D0%94%D0%B0%D0%BD%D0%B8%D1%8D%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бьёрнквист</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Даниэль</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B5%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%99%D0%BE%D1%85%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мартенссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Йохан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/%D0%93%D0%B5%D1%80%D0%B7%D0%B8%D1%87%2B%D0%9D%D0%BE%D1%80%D0%B4%D0%B8%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Герзич</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Нордин</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%91%D0%B5%D1%81%D0%B0%D1%80%D0%B0%2B%D0%9D%D0%B0%D1%85%D0%B8%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бесара</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Нахир</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p79">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Filip%2BRogic/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Filip</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Rogic</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%B4%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Скольд</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Виктор</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">77</div>
                        <a href="/football/players/%D0%98%D0%B3%D0%B1%D0%BE%D0%B0%D0%BD%D0%B0%D0%BD%D0%B8%D0%BA%D0%B5%2B%D0%9A%D0%B5%D0%BD%D0%BD%D0%B5%D0%B4%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Игбоананике</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кеннеди</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">34</div>
                        <a href="/football/players/%D0%9B%D0%B8%D0%BD%D0%BD%D0%B5%D1%80%2B%D0%9E%D1%81%D0%BA%D0%B0%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Линнер</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Оскар</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p31">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/%D0%AF%D1%81%D0%B8%D0%BD%2B%D0%90%D1%85%D0%BC%D0%B5%D0%B4/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ясин</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ахмед</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%9B%D1%83%D0%BD%D0%B4%D1%81%D1%82%D1%80%D1%91%D0%BC%2B%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Лундстрём</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Роберт</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/%D0%9A%D0%B0%D1%80%D0%BB%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9F%D0%B5%D1%80%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Карлссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Пер</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">24</div>
                        <a href="/football/players/Robin%2BJansson/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Robin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Jansson</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p39">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%9B%D0%B8%D0%BD%D0%B4%D0%BA%D0%B2%D0%B8%D1%81%D1%82%2B%D0%A0%D0%B0%D1%81%D0%BC%D1%83%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Линдквист</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Расмус</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%90%D0%B4%D1%83%2B%D0%AD%D0%BD%D0%BE%D1%85/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Аду</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Энох</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%9E%D0%BB%D1%8C%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%84%D1%84%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ольссон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Кристоффер</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%91%D0%B0%D1%83%D0%B8%2B%D0%9D%D0%B0%D0%B1%D0%B8%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бауи</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Набиль</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p95">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%AD%D0%BB%D1%8E%D0%BD%D1%83%D1%81%D1%81%D0%B8%2B%D0%A2%D0%B0%D1%80%D0%B8%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Элюнусси</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тарик</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">36</div>
                        <a href="/football/players/%D0%93%D0%BE%D0%B9%D1%82%D0%BE%D0%BC%2B%D0%A5%D0%B5%D0%BD%D0%BE%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Гойтом</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Хенок</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>            
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Эребру <small class="lineups-formation">3-5-2</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%AF%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9E%D1%81%D0%BA%D0%B0%D1%80/" target="player">Янссон Оскар</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/Martin%2BLorentzon%2BII/" target="player">Martin Lorentzon II</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Michael%2BAlmebaeck/" target="player">Michael Almebaeck</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/Brendan%2BHines-Ike/" target="player">Brendan Hines-Ike</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/%D0%91%D1%8C%D1%91%D1%80%D0%BD%D0%BA%D0%B2%D0%B8%D1%81%D1%82%2B%D0%94%D0%B0%D0%BD%D0%B8%D1%8D%D0%BB%D1%8C/" target="player">Бьёрнквист Даниэль</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B5%D0%BD%D1%81%D1%81%D0%BE%D0%BD%2B%D0%99%D0%BE%D1%85%D0%B0%D0%BD/" target="player">Мартенссон Йохан</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%93%D0%B5%D1%80%D0%B7%D0%B8%D1%87%2B%D0%9D%D0%BE%D1%80%D0%B4%D0%B8%D0%BD/" target="player">Герзич Нордин</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%91%D0%B5%D1%81%D0%B0%D1%80%D0%B0%2B%D0%9D%D0%B0%D1%85%D0%B8%D1%80/" target="player">Бесара Нахир</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/Filip%2BRogic/" target="player">Filip Rogic</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%B4%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">Скольд Виктор</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">77</span>
        <span class="name"><a href="/football/players/%D0%98%D0%B3%D0%B1%D0%BE%D0%B0%D0%BD%D0%B0%D0%BD%D0%B8%D0%BA%D0%B5%2B%D0%9A%D0%B5%D0%BD%D0%BD%D0%B5%D0%B4%D0%B8/" target="player">Игбоананике Кеннеди</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B8%D0%BD%D0%B3%2B%D0%A1%D0%B5%D0%B1%D0%B0%D1%81%D1%82%D1%8C%D1%8F%D0%BD/" target="player">Ринг Себастьян</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/Arvid%2BBrorsson/" target="player">Arvid Brorsson</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">29</span>
        <span class="name"><a href="/football/players/Michael%2BOmoh/" target="player">Michael Omoh</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/Simon%2BAmin/" target="player">Simon Amin</a></span>
                    </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Isaac%2BEdegware/" target="player">Isaac Edegware</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Alfred%2BAjdarevic/" target="player">Alfred Ajdarevic</a></span>
                    </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/Mathias%2BKarlsson/" target="player">Mathias Karlsson</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Axel%2BKjaell/" target="coach">Axel Kjaell</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">АИК <small class="lineups-formation">5-3-1-1</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number">34</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%B8%D0%BD%D0%BD%D0%B5%D1%80%2B%D0%9E%D1%81%D0%BA%D0%B0%D1%80/" target="player">Линнер Оскар</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%AF%D1%81%D0%B8%D0%BD%2B%D0%90%D1%85%D0%BC%D0%B5%D0%B4/" target="player">Ясин Ахмед</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%9B%D1%83%D0%BD%D0%B4%D1%81%D1%82%D1%80%D1%91%D0%BC%2B%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82/" target="player">Лундстрём Роберт</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D1%80%D0%BB%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9F%D0%B5%D1%80%2BII/" target="player">Карлссон Пер II</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/Robin%2BJansson/" target="player">Robin Jansson</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%B8%D0%BD%D0%B4%D0%BA%D0%B2%D0%B8%D1%81%D1%82%2B%D0%A0%D0%B0%D1%81%D0%BC%D1%83%D1%81/" target="player">Линдквист Расмус</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B4%D1%83%2B%D0%AD%D0%BD%D0%BE%D1%85/" target="player">Аду Энох</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/%D0%9E%D0%BB%D1%8C%D1%81%D1%81%D0%BE%D0%BD%2B%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%BE%D1%84%D1%84%D0%B5%D1%80/" target="player">Ольссон Кристоффер</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/%D0%91%D0%B0%D1%83%D0%B8%2B%D0%9D%D0%B0%D0%B1%D0%B8%D0%BB%D1%8C/" target="player">Бауи Набиль</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/%D0%AD%D0%BB%D1%8E%D0%BD%D1%83%D1%81%D1%81%D0%B8%2B%D0%A2%D0%B0%D1%80%D0%B8%D0%BA/" target="player">Элюнусси Тарик</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">36</span>
        <span class="name"><a href="/football/players/%D0%93%D0%BE%D0%B9%D1%82%D0%BE%D0%BC%2B%D0%A5%D0%B5%D0%BD%D0%BE%D0%BA/" target="player">Гойтом Хенок</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/Budimir%2BJanosevic/" target="player">Budimir Janosevic</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B8%D0%BB%D0%BE%D1%88%D0%B5%D0%B2%D0%B8%D1%87%2B%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D0%B5%D1%80/" target="player">Милошевич Александер</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/%D0%A5%D0%B0%D1%83%D0%BA%D1%81%D1%81%D0%BE%D0%BD%2B%D0%A5%D0%B0%D1%83%D0%BA%D1%83%D1%80/" target="player">Хаукссон Хаукур</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%B5%D1%82%D1%80%D0%BE%D1%81%2B%D0%90%D0%BD%D1%82%D0%BE%D0%BD/" target="player">Салетрос Антон</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/" target="player">Стефанелли Николас</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yelc2.gif" title="&#x0412;&#x0442;&#x043E;&#x0440;&#x0430;&#x044F;&#x20;&#x0436;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yelc2">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B2%D0%B4%D0%B8%D1%87%2B%D0%94%D0%B5%D0%BD%D0%BD%D0%B8/" target="player">Авдич Денни</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Bilal%2BHussein/" target="player">Bilal Hussein</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/%D0%9D%D0%BE%D1%80%D0%BB%D0%B8%D0%BD%D0%B3%2B%D0%A0%D0%B8%D0%BA%D0%B0%D1%80%D0%B4/" target="coach">Норлинг Рикард</a></span>
                </li>
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" class="preview-matches-title-flag" alt="">
                                        Эребру
                    <span class="text-muted">
                    (последние 20 матчей: +7 =6 -7)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">13.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Треллеборг                                <a href="/football/matches/match748408_Trelleborg-Orebro-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Эребру</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">07.04.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match746900_Orebro-IFK_Norrkoeping-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Норрчёпинг                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">02.04.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Сундсвалль                                <a href="/football/matches/match746211_GIF_Sundsvall-Orebro-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match743666_Orebro-AFC_Eskilstuna-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 АФК Эскильстуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match746637_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / 1/4 финала">К</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Норрчёпинг                                <a href="/football/matches/match738579_IFK_Norrkoeping-Orebro-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 6">К</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.02.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match736652_Orebro-Helsingborg-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Хельсинборг                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 6">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.02.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Твоокер                                <a href="/football/matches/match735266_Tvaaaakers_IF-Orebro-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Эребру</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 6">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.02.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эребру</span>                                <a href="/football/matches/match733721_Orebro-Degerfors-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Дегерфорс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.02.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match739677_Orebro-FC_Seoul-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Сеул</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.02.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match739067_Orebro-F91_Dudelange-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Дюделанж                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.01.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match733010_Orebro-Rynninge-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Риннинге</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.01.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эребру</span>                                <a href="/football/matches/match733009_Orebro-Karlslunds_If_Hfk-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Карлшлунд                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.01.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эребру</span>                                <a href="/football/matches/match733008_Orebro-FC_Linkoeping_City-online/" class="preview-matches-list-item-title-score">
                                    6:2
                                </a>
                                 Линчёпинг Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.11.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match629219_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> АИК</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Норрчёпинг</span>                                <a href="/football/matches/match629201_IFK_Norrkoeping-Orebro-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match629186_Orebro-Halmstads-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Хальмстад</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эстерсунд</span>                                <a href="/football/matches/match629163_Oestersunds_FK-Orebro-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эребру</span>                                <a href="/football/matches/match629154_Orebro-Kalmar-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Кальмар                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.09.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сириус                                <a href="/football/matches/match629131_Sirius-Orebro-online/" class="preview-matches-list-item-title-score">
                                    3:4
                                </a>
                                <span class="twin"> Эребру</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" class="preview-matches-title-flag" alt="">
                                        АИК
                    <span class="text-muted">
                    (последние 20 матчей: +13 =3 -4)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">15.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match749348_AIK-Djurgardens-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Юргорден                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">09.04.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Мальмё                                <a href="/football/matches/match748031_Malmo_FC-AIK-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 АИК                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">02.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match746202_AIK-Dalkurd_FF-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Далкурд                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 АИК                                <a href="/football/matches/match752153_AIK-Helsingborg-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Хельсинборг</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 АИК                                <a href="/football/matches/match749258_AIK-Djurgardens-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Юргорден</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / 1/2 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.03.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match746637_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Эребру                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / 1/4 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.03.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match739162_AIK-Halmstads-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Хальмстад                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 2">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.02.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Оддевольд                                <a href="/football/matches/match736664_IK_Oddevold-AIK-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> АИК</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 2">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.02.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match734854_AIK-Syrianska_FC-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Сюрианска                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / Группа 2">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.02.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Дн</span>                                <a href="/football/matches/match733689_Shakhtar_Donetsk-AIK-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 АИК                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.02.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Митьюлланд</span>                                <a href="/football/matches/match732349_Midtjylland-AIK-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 АИК                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.01.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match731410_AIK-Inter_Turku-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Интер Турку                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.01.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Фрей                                <a href="/football/matches/match730543_Frej-AIK-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> АИК</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.11.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match726814_AIK-Sollentuna_FF-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Соллентуна                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.11.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 АИК                                <a href="/football/matches/match726813_AIK-Brage-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Браге                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.11.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Эребру                                <a href="/football/matches/match629219_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> АИК</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match629191_AIK-IFK_Gothenburg-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Гётеборг                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.10.2017</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Мальмё                                <a href="/football/matches/match629180_Malmo_FC-AIK-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 АИК                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match629170_AIK-Jonkoping-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Йёнчёпинг                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.10.2017</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> АИК</span>                                <a href="/football/matches/match629143_AIK-Elfsborg-online/" class="preview-matches-list-item-title-score">
                                    5:2
                                </a>
                                 Эльфсборг                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">А</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" class="preview-matches-title-flag" alt="">
                                Эребру:
                победы: <span class="preview-matches-title-win">5</span>,
                ничьи: <span class="preview-matches-title-draw">6</span>,
                поражения: <span class="preview-matches-title-loss">9</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" class="preview-matches-title-flag" alt="">
                                АИК:
                победы: <span class="preview-matches-title-win">9</span>,
                ничьи: <span class="preview-matches-title-draw">6</span>,
                поражения: <span class="preview-matches-title-loss">5</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">13.03.2018</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> АИК</span>                            <a href="/football/matches/match746637_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                2:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Кубок / 1/4 финала">Кубок</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">05.11.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match629219_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> АИК</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">13.05.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> АИК</span>                            <a href="/football/matches/match628712_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">21.08.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match568161_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                0:2
                            </a>
                            <span class="twin"> АИК</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">28.05.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             АИК                            <a href="/football/matches/match552105_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">31.10.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match440704_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">26.04.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> АИК</span>                            <a href="/football/matches/match380757_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">17.08.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эребру</span>                            <a href="/football/matches/match341582_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                4:2
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">18.06.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эребру</span>                            <a href="/football/matches/match334042_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Сборные">Товарищеские матчи. Сборные</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">13.04.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             АИК                            <a href="/football/matches/match325695_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">15.10.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match301802_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> АИК</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Сборные">Товарищеские матчи. Сборные</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">12.08.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> АИК</span>                            <a href="/football/matches/match243278_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">16.05.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match236279_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                2:2
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">12.09.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match194711_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> АИК</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">02.05.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> АИК</span>                            <a href="/football/matches/match178590_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">05.03.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             АИК                            <a href="/football/matches/match170179_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Эребру</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Сборные / Клубы">Товарищеские матчи. Сборные</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">23.08.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эребру</span>                            <a href="/football/matches/match144350_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">05.04.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             АИК                            <a href="/football/matches/match128585_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                0:1
                            </a>
                            <span class="twin"> Эребру</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">28.10.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             АИК                            <a href="/football/matches/match110930_AIK-Orebro-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Эребру                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">05.07.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Эребру                            <a href="/football/matches/match95300_Orebro-AIK-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             АИК                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Швеция / Аллсвенскан">Аллсвенскан</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_stats" style="display:none"><div class="match-stats">
    <div class="row m-b">
        <div class="col-xs-6"><div class="team-holder team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" class="flag" alt=""> Эребру</div></div>
        <div class="col-xs-6"><div class="team-holder team2"><img src="//static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" class="flag" alt=""> АИК</div></div>
    </div>

    
                
            <div class="tab-content m-t">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">3</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">3</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">11</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">11</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">4</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">2</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:66.666666666667%"></div>
                                <div class="bar-team2" style="width:33.333333333333%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">1</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:0%"></div>
                                <div class="bar-team2 full" style="width:100%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">44</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">56</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:44%"></div>
                                <div class="bar-team2" style="width:56%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div></div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th title="Игры">И</th>
            <th title="Победы">В</th>
                            <th title="Ничьи">Н</th>
                <th title="Поражения">П</th>
                <th title="Голы">Г</th>
                <th title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_hammarby-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D0%B0%D0%BC%D0%BC%D0%B0%D1%80%D0%B1%D1%8E/">Хаммарбю</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">3</td>
                                    <td class="score">0</td>
                    <td class="score">0</td>
                    <td class="score">9 - 2</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_aik-b-png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D0%98%D0%9A/">АИК</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">2</td>
                                    <td class="score">2</td>
                    <td class="score">0</td>
                    <td class="score">6 - 2</td>
                    <td class="score">8</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_norrkoping-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9D%D0%BE%D1%80%D1%80%D1%87%D1%91%D0%BF%D0%B8%D0%BD%D0%B3/">Норрчёпинг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">0</td>
                    <td class="score">6 - 3</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_djorgarden-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AE%D1%80%D0%B3%D0%BE%D1%80%D0%B4%D0%B5%D0%BD/">Юргорден</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">5 - 3</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_hacken-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D0%B5%D0%BA%D0%BA%D0%B5%D0%BD/">Хеккен</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">4 - 2</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_erebro-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D1%80%D0%B5%D0%B1%D1%80%D1%83/">Эребру</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">1</td>
                                    <td class="score">3</td>
                    <td class="score">0</td>
                    <td class="score">4 - 3</td>
                    <td class="score">6</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sundsvall-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D1%83%D0%BD%D0%B4%D1%81%D0%B2%D0%B0%D0%BB%D0%BB%D1%8C/">Сундсвалль</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">2</td>
                    <td class="score">0</td>
                    <td class="score">3 - 2</td>
                    <td class="score">5</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_malmo-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B0%D0%BB%D1%8C%D0%BC%D1%91/">Мальмё</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">1</td>
                                    <td class="score">2</td>
                    <td class="score">1</td>
                    <td class="score">5 - 7</td>
                    <td class="score">5</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sirius_uppsala-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B8%D1%80%D0%B8%D1%83%D1%81/">Сириус</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">2 - 3</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_kalmar-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%B0%D0%BB%D1%8C%D0%BC%D0%B0%D1%80/">Кальмар</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">2</td>
                    <td class="score">3 - 5</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%83%D0%BD%D0%B4/">Эстерсунд</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">2</td>
                    <td class="score">3 - 6</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_geteborg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D1%91%D1%82%D0%B5%D0%B1%D0%BE%D1%80%D0%B3/">Гётеборг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">5 - 5</td>
                    <td class="score">3</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dalcurd-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B0%D0%BB%D0%BA%D1%83%D1%80%D0%B4/">Далкурд</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">3 - 5</td>
                    <td class="score">3</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_brommapjkarna-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D1%80%D0%BE%D0%BC%D0%BC%D0%B0%D0%BF%D0%BE%D0%B9%D0%BA%D0%B0%D1%80%D0%BD%D0%B0/">Броммапойкарна</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">1</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">3 - 6</td>
                    <td class="score">3</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/%D0%A2%D1%80%D0%B5%D0%BB%D0%BB%D0%B5%D0%B1%D0%BE%D1%80%D0%B3/">Треллеборг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">4</td>
                <td class="score">0</td>
                                    <td class="score">1</td>
                    <td class="score">3</td>
                    <td class="score">3 - 7</td>
                    <td class="score">1</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_elfsborg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D0%BB%D1%8C%D1%84%D1%81%D0%B1%D0%BE%D1%80%D0%B3/">Эльфсборг</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">3</td>
                <td class="score">0</td>
                                    <td class="score">0</td>
                    <td class="score">3</td>
                    <td class="score">1 - 4</td>
                    <td class="score">0</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Sweden/Allsvenskan/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Sweden/Allsvenskan/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_70096" class="tab-pane active">
         
                  <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556116994">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min"title="90-я минута футбольного матча Эребру против АИК">90'</div>
<div class="m">Вот и все! Рефери свистит финальный свисток</div>
</div>








<div class="txtm m clearfix" id="txtm_556117055">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="90-я минута футбольного матча Эребру против АИК">90'</div>
<div class="m"><a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a> получает вторую желтую карточку. Удаление.</div>
</div>








<div class="txtm m clearfix" id="txtm_556116287">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="85-я минута футбольного матча Эребру против АИК">85'</div>
<div class="m">Эребру делает замену. <a href="/football/players/%D0%98%D0%B3%D0%B1%D0%BE%D0%B0%D0%BD%D0%B0%D0%BD%D0%B8%D0%BA%D0%B5%2B%D0%9A%D0%B5%D0%BD%D0%BD%D0%B5%D0%B4%D0%B8/">Игбоананике Кеннеди</a> уходит с поля, а Isaac Edegware выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_556116582">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="83-я минута футбольного матча Эребру против АИК">83'</div>
<div class="m"><a href="/football/players/Brendan%2BHines-Ike/">Brendan Hines-Ike</a> получил желтую карточку от судьи</div>
</div>








<div class="txtm m clearfix" id="txtm_556116139">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="81-я минута футбольного матча Эребру против АИК">81'</div>
<div class="m">АИК делает замену. <a href="/football/players/%D0%91%D0%B0%D1%83%D0%B8%2B%D0%9D%D0%B0%D0%B1%D0%B8%D0%BB%D1%8C/">Бауи Набиль</a> уходит с поля, а <a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%B5%D1%82%D1%80%D0%BE%D1%81%2B%D0%90%D0%BD%D1%82%D0%BE%D0%BD/">Салетрос Антон</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_556116046">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="77-я минута футбольного матча Эребру против АИК">77'</div>
<div class="m">Робин Янссон получил желтую карточку от судьи</div>
</div>



<style type="text/css">
#vn-player {margin-left: 95px;} 
  </style>

<div class="post3" id="vn-width" style="margin-left:90px;width:500px;">


<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script><script>
      SeedrPlayer(document.getElementsByClassName("post3")[0], 50, {
        gid: "5613dc6c64225dc0128b4567", debug: false, width:500,

    onError:function(error){
        videonow = {
            contentroll: {
                profileId: 1566691,
                playerAfter: 'div.post3',
                widthElement: '#vn-width', 
            }
        };

        var lt = document.createElement('script');
        lt.async = true;
        lt.type = 'text/javascript';
        lt.src = '//static.videonow.ru/contentroll/vn_browser_container.js';
        var sc = document.getElementsByTagName('script')[0];
        if (sc) sc.parentNode.insertBefore(lt, sc);
        else document.documentElement.firstChild.appendChild(lt);
        }


      });
  </script>



</div>







<br />
<!-- Яндекс.Директ --><div id="yandex_ad" style="margin-top:5px;margin-left:90px;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(141848, "yandex_ad", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            type: "flat",
            limit: 1,
            title_font_size: 3,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            header_bg_color: "FffFff",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

<script>  (function() {   var id='aiolib';   if (document.getElementById(id)) return;   var fs = document.getElementsByTagName('script')[0];   var s = document.createElement('script');    s.id = id;   s.src = "//static.aio.media/aio_min_1_0.js";   fs.parentNode.insertBefore(s, fs);  }()); </script>
<div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style="width:550px;margin-left:90px;"></div> 










<div class="txtm m clearfix" id="txtm_556115442">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="53-я минута футбольного матча Эребру против АИК">53'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%93%D0%BE%D0%B9%D1%82%D0%BE%D0%BC%2B%D0%A5%D0%B5%D0%BD%D0%BE%D0%BA/">Гойтом Хенок</a> бьет в цель!</div>
</div>








<div class="txtm m clearfix" id="txtm_556115076">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min"title="46-я минута футбольного матча Эребру против АИК">46'</div>
<div class="m">Начался второй тайм!</div>
</div>








</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556114316">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Эребру против АИК">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>







<div class="post4" id="vengo" style="margin-left:90px;width:500px;">

<div class="buzzplayer-stage" data-hash="m7JVQI9Y7J0MWYUOSBDE_qbar52fdJ0gSQefE4KE7E8" data-width="540" data-expandable="true" data-target="div.post4" data-align="left" style="min-width:500px;">
          <script type="text/javascript">
          (function(w, d) {

  w.onBuzzoolaPlayerReady = function (player) {
  player.on('error', function(error){
   if(error == 'nobanner probably'){


        var script = document.createElement( 'script' );
        script.src = '//s.vengovision.ru/js/vengovision.min.js';
        script.onload = function () {
            VengoVision.init( {
                appId   : '689',
                logLevel: 'info'
            } );
            VengoVision.showAd( {
                adType: 'insite',
                parentId: 'vengo'
            } );
        };
        document.head.appendChild( script );

   }
  });
  }

            var c = d.createElement("script");
            c.src = "https://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function() {
              var p = d.getElementsByTagName("script")[0];
              p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
          })(window, document);
          </script>
        </div>


</div>



<div class="txtm m clearfix" id="txtm_556114513">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Эребру против АИК">45'</div>
<div class="m">АИК делает замену. <a href="/football/players/%D0%AD%D0%BB%D1%8E%D0%BD%D1%83%D1%81%D1%81%D0%B8%2B%D0%A2%D0%B0%D1%80%D0%B8%D0%BA/">Элюнусси Тарик</a> уходит с поля, а <a href="/football/players/%D0%A1%D1%82%D0%B5%D1%84%D0%B0%D0%BD%D0%B5%D0%BB%D0%BB%D0%B8%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%81/">Стефанелли Николас</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_556113978">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="42-я минута футбольного матча Эребру против АИК">42'</div>
<div class="m"><a href="/football/players/%D0%93%D0%B5%D1%80%D0%B7%D0%B8%D1%87%2B%D0%9D%D0%BE%D1%80%D0%B4%D0%B8%D0%BD/">Герзич Нордин</a> получил желтую карточку от судьи</div>
</div>








<div class="txtm m clearfix" id="txtm_556113311">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="29-я минута футбольного матча Эребру против АИК">29'</div>
<div class="m">Г О О О О Л - <a href="/football/players/Martin%2BLorentzon%2BII/">Мартин Лорентсон</a> бьет в цель!</div>
</div>








<div class="txtm m clearfix" id="txtm_556113231">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="26-я минута футбольного матча Эребру против АИК">26'</div>
<div class="m"><a href="/football/players/Martin%2BLorentzon%2BII/">Мартин Лорентсон</a> получил желтую карточку от судьи</div>
</div>








<div class="txtm m clearfix" id="txtm_556112835">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="12-я минута футбольного матча Эребру против АИК">12'</div>
<div class="m">Эребру делает замену. <a href="/football/players/%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%B4%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Скольд Виктор</a> уходит с поля, а <a href="/football/players/Michael%2BOmoh/">Michael Omoh</a> выходит на его замену.</div>
</div>








<div class="txtm m clearfix" id="txtm_556112439">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья дал стартовый свисток. Поехали!</div>
</div>








</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>





<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556112350">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">-</div>
<div class="m">Добро пожаловать на важнейший матч, который пройдет на Behrn Arena. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
</div>








</div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2O0Q6CMAxF_6XvZGBEtMQYH4kPfgLZsEQibGSrEWP8dzsM0afe3tP2VmOOr4A7hMZZJsvVBcqAG4QiT1dpGps1Aj9HijIrEFrn2Oi-HzQ3Vwr-PgMZEs896sYNg9wJUBrMItkuxNI_FYKQzVVE39lbPXpquylaueSoJUjxxGpO-_5Unz0Z75JjdUqclU1SB9Zm_7v9_gA~&quot;,&quot;key&quot;:&quot;133f61552c502151492ad9ef59617c4d&quot;}}}">
            <form method="post" action="/football/txt/match750200_Orebro-AIK-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"70096","matchid":"750200","reload":8},60000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> 

<div data-widget="plista_widget_liveresult_belowArticle"></div>

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>

<div class="m-t m-b" style="margin-left: -7px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>

<div data-widget="plista_widget_liveresult_sidebar"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "f17f751dd6151871ac1f1b2e",
    "origin": "ru"
}));
</script>

</div>
          <div class="block">
<br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script><!-- END ADVERTSERVE CODE --><!-- BEGIN ADVERTSERVE CODE брендинг -->
<div id="oOIooJWoaZd4Qh4QXzav"><script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) { 
  _avp.push({ tagid: 'oOIooJWoaZd4Qh4QXzav', alias: '/', type: 'dynamic', zid: 368, pid: 16 });
}
</script></div>

          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">




<div style="height:400px;">
<!-- BEGIN ADVERTSERVE CODE -->
<script src="https://adbetnet.advertserve.com/js/libcode1_noajax.js" type="text/javascript"></script>
<!-- END ADVERTSERVE CODE -->

<!-- BEGIN ADVERTSERVE CODE 240*400-->
<script type="text/javascript">
if (document.avp_ready) { avp_zone({ base: 'adbetnet.advertserve.com', type: 'banner', zid: 21, pid: 16 }); }
</script>
<!-- END ADVERTSERVE CODE -->
</div>





          <div class="block">

<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
          <div class="block">
<div id="bannerfixed6" style="background:#fff">
<!-- Yandex.RTB R-A-141848-28 -->
<div id="yandex_rtb_R-A-141848-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script></noindex> 
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2018

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript">    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="http://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="http://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="http://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<!-- BEGIN ADVERTSERVE CODE --><script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script><!-- END ADVERTSERVE CODE --><!-- BEGIN ADVERTSERVE CODE --><script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPWCAP=') == -1) { 
  _avp.push({ alias: '/', type: 'window', zid: 1180, pid: 16, under: true, tab: true });
}
</script><!-- END ADVERTSERVE CODE --><!-- BEGIN ADVERTSERVE CODE -->
<div id="crawler"><script type="text/javascript">
_avp.push({ tagid: 'crawler', alias: '/', type: 'banner', zid: 1670, pid: 16, crawler: true, align: 'center', closeable: true, polite: false, spacing: 0, bgcolor: '%23ffffff' });
</script></div>
<!-- END ADVERTSERVE CODE --><br />
<br />


<!-- GoodADVERT (SMART SCREEN) for http://www.liveresult.ru --><script type="text/javascript"><!--
var _ga3_channel='7264';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'https://files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match750200_Orebro-AIK-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match750200_Orebro-AIK-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>