 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Монреаль Импакт 2:1 Колорадо Рэпидс - Онлайн трансляция футбольного матча. 08.07.2018</title>
<link rel="alternate" hreflang="en" href="http://www.live-result.com/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="http://m.live-result.com/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/">
<link rel="alternate" media="handheld" hreflang="en" href="http://m.live-result.com/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/match/match765481_Montreal_Impact-Colorado_Rapids-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/match/match765481_Montreal_Impact-Colorado_Rapids-online/">
<meta http-equiv="Last-Modified" content="Sun, 08 Jul 2018 03:05:03 GMT">
<meta name="keywords" content="Монреаль Импакт,Колорадо Рэпидс,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Монреаль Импакт - Колорадо Рэпидс онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 08 июля 2018
">
<meta property="og:image" content="/football/matches/image/765481.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.7.7">
<script src="//static.liveresult.ru/js/site_config.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/global.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.1.4"></script>
<script src="//ulogin.ru/js/ulogin.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/moment.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.1.4"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 


<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<meta name='yandex-verification' content='4926ba39eb6268cf' />




 







 





</head>
<body>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Монреаль Импакт - Колорадо Рэпидс онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 08 июля 2018
">Смотрите прямую трансляцию матча Монреаль Импакт - Колорадо Рэпидс онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 08 июля 2018
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<noindex>
<table align="right" width="728">
	<tbody>
		<tr>
			<td><script src="https://yastatic.net/pcode/adfox/loader.js"></script><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>
</noindex>


</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2018</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2018/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=219"><span itemprop="name">США</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=219&amp;cup=18674"><span itemprop="name">МЛС</span></a><meta itemprop="position" content="5" /></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2018 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/USA/MLS/2017/">2017</a></li>
                                    <li><a href="/football/USA/MLS/2016/">2016</a></li>
                                    <li><a href="/football/USA/MLS/2015/">2015</a></li>
                                    <li><a href="/football/USA/MLS/2014/">2014</a></li>
                                    <li><a href="/football/USA/MLS/2008-2009/">2008-2009</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/USA/MLS/">Основное</a></li>
                                    <li><a href="/football/USA/MLS/results/">Результаты</a></li>
                                    <li><a href="/football/USA/MLS/scheduled/">Расписание</a></li>
                                    <li><a href="/football/USA/MLS/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/USA/MLS/statistics/">Статистика</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat219"></div>
</div>



<div style="margin-top:-1px;">
<noindex><div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></noindex></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Монреаль Импакт 2:1 Колорадо Рэпидс США / МЛС 08.07.2018">
    <div class="match-odds" id="footballbet"> 



  



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2018-07-08T02:35:00+0300">Воскресенье, 08 июля 2018 — 02:35</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%A1%D0%B0%D0%BF%D1%83%D1%82%D0%BE/" itemprop="url"><span itemprop="name">Сапуто</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%9C%D0%BE%D0%BD%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%2B%D0%98%D0%BC%D0%BF%D0%B0%D0%BA%D1%82/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/impact_montreal-b-png.png" alt="Монреаль Импакт"></div>                <div class="name" itemprop="homeTeam">Монреаль Импакт</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">2:1</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%2B%D0%A0%D1%8D%D0%BF%D0%B8%D0%B4%D1%81/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/colorado_rapids-b-png.png" alt="Колорадо Рэпидс"></div>                <div class="name" itemprop="awayTeam">Колорадо Рэпидс</div>
            </a>
        </div>
        <noindex>
<div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>
</noindex>
    </div>

    
    <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal has-description" style="left:61.111111111111%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>55'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:62.222222222222%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">2:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>56'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:86.666666666667%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">2:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>78'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Dominique%2BBadji/">Dominique Badji</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A3%D0%B8%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/">Уилсон Дэнни</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+5</span>                    </span>
        </div>
    </div>

    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<noindex>
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>
</noindex>
    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">50'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Dominique%2BBadji/">Dominique Badji</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D0%BE%D0%BB%D0%B8%2B%D0%AF%D0%BD%D0%BD%D0%B8%D0%BA/">Боли Янник</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">55'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a>
                <div class="event-assistants">
            (<a href="/football/players/%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%2B%D0%90%D0%BB%D0%B5%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D0%BE/">Сильва Алехандро</a>)
        </div>
    </div>
              <div class="col-xs-1 score has-score">1:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">56'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a>
                <div class="event-assistants">
            (<a href="/football/players/%D0%9F%D0%B8%D0%B0%D1%82%D1%82%D0%B8%2B%D0%98%D0%B3%D0%BD%D0%B0%D1%81%D0%B8%D0%BE/">Пиатти Игнасио</a>)
        </div>
    </div>
              <div class="col-xs-1 score has-score">2:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">67'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Anthony%2BJackson-Hamel/">Anthony Jackson-Hamel</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D0%B0%D0%BD%D0%BA%D0%BE%D1%81%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B5%D0%BE/">Манкосу Маттео</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">70'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Jack%2BMcBean/">Jack McBean</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D1%8D%D0%B9%D1%81%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE/">Мэйсон Джо</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">78'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Shamit%2BShome/">Shamit Shome</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">78'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score has-score">2:1</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Dominique%2BBadji/">Dominique Badji</a>
    <i class="icon event football goal" title="Гол"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">87'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%93%D0%B0%D1%88%D0%B8%2B%D0%A8%D0%BA%D0%B5%D0%BB%D1%8C%D0%B7%D0%B5%D0%BD/">Гаши Шкельзен</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D0%BB%D1%83%D0%BC%D0%B1%D0%B5%D1%80%D0%B3%2B%D0%AE%D1%85%D0%B0%D0%BD/">Блумберг Юхан</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A3%D0%B8%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/">Уилсон Дэнни</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%91%D1%83%D1%88%2B%D0%98%D0%B2%D0%B5%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Буш</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ивен</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/Chris%2BDuvall/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Chris</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Duvall</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%A4%D0%B0%D0%BD%D0%BD%D0%B8%2B%D0%A0%D0%BE%D0%B4/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Фанни</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Род</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/%D0%A0%D0%B0%D0%B9%D1%82%D0%B0%D0%BB%D0%B0%2B%D0%AE%D0%BA%D0%BA%D0%B0/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Райтала</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Юкка</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/%D0%9B%D0%BE%D0%B2%D0%B8%D1%86%2B%D0%94%D1%8D%D0%BD%D0%B8%D0%B5%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ловиц</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Дэниел</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/Ken%2BKrolicki/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ken</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Krolicki</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/%D0%9F%D1%8C%D0%B5%D1%82%D1%82%2B%D0%A1%D0%B0%D0%BC%D1%83%D1%8D%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пьетт</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Самуэль</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Тайдер</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Сафир</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%2B%D0%90%D0%BB%D0%B5%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Сильва</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алехандро</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/%D0%9C%D0%B0%D0%BD%D0%BA%D0%BE%D1%81%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B5%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Манкосу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Маттео</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%9F%D0%B8%D0%B0%D1%82%D1%82%D0%B8%2B%D0%98%D0%B3%D0%BD%D0%B0%D1%81%D0%B8%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пиатти</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Игнасио</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%D0%B4%2B%D0%A2%D0%B8%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Ховард</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Тим</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p33">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">24</div>
                        <a href="/football/players/Kortne%2BFord/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Kortne</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ford</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p35">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">44</div>
                        <a href="/football/players/Axel%2BSjoeberg/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Axel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Sjoeberg</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p37">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/%D0%A1%D0%BC%D0%B8%D1%82%2B%D0%A2%D0%BE%D0%BC%D0%BC%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Смит</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Томми</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%91%D0%BB%D1%83%D0%BC%D0%B1%D0%B5%D1%80%D0%B3%2B%D0%AE%D1%85%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Блумберг</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Юхан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/%D0%9F%D1%80%D0%B0%D0%B9%D1%81%2B%D0%94%D0%B6%D0%B5%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Прайс</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джек</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%A3%D0%B8%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Уилсон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Дэнни</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">27</div>
                        <a href="/football/players/%D0%92%D0%B8%D0%BD%D0%BD%D0%B5%2B%D0%94%D0%B5%D0%BA%D0%BB%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Винне</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Деклан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p94">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%9C%D1%8D%D0%B9%D1%81%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мэйсон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Джо</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p96">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">28</div>
                        <a href="/football/players/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%A1%D1%8D%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Николсон</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Сэм</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%91%D0%BE%D0%BB%D0%B8%2B%D0%AF%D0%BD%D0%BD%D0%B8%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Боли</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Янник</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>            
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Монреаль Импакт <small class="lineups-formation">4-3-3</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%91%D1%83%D1%88%2B%D0%98%D0%B2%D0%B5%D0%BD/" target="player">Буш Ивен</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Chris%2BDuvall/" target="player">Chris Duvall</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B0%D0%BD%D0%BD%D0%B8%2B%D0%A0%D0%BE%D0%B4/" target="player">Фанни Род</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B0%D0%B9%D1%82%D0%B0%D0%BB%D0%B0%2B%D0%AE%D0%BA%D0%BA%D0%B0/" target="player">Райтала Юкка</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%BE%D0%B2%D0%B8%D1%86%2B%D0%94%D1%8D%D0%BD%D0%B8%D0%B5%D0%BB/" target="player">Ловиц Дэниел</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/Ken%2BKrolicki/" target="player">Ken Krolicki</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/%D0%9F%D1%8C%D0%B5%D1%82%D1%82%2B%D0%A1%D0%B0%D0%BC%D1%83%D1%8D%D0%BB%D1%8C/" target="player">Пьетт Самуэль</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/" target="player">Тайдер Сафир</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%2B%D0%90%D0%BB%D0%B5%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D0%BE/" target="player">Сильва Алехандро</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D0%BD%D0%BA%D0%BE%D1%81%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B5%D0%BE/" target="player">Манкосу Маттео</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B8%D0%B0%D1%82%D1%82%D0%B8%2B%D0%98%D0%B3%D0%BD%D0%B0%D1%81%D0%B8%D0%BE/" target="player">Пиатти Игнасио</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/%D0%94%D0%B8%D0%BE%D0%BF%2B%D0%9A%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82/" target="player">Диоп Клемент</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D1%82%D1%80%D0%B0%D1%81%D1%81%D0%BE%2B%D0%9C%D0%B8%D0%BA%D0%B0%D1%8D%D0%BB%D1%8C/" target="player">Петрассо Микаэль</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D0%B1%D1%80%D0%B5%D1%80%D0%B0%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">Кабрера Виктор</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Raheem%2BEdwards/" target="player">Raheem Edwards</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Anthony%2BJackson-Hamel/" target="player">Anthony Jackson-Hamel</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%B0%D1%81%D0%B0%D1%80%2B%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB/" target="player">Саласар Майкл</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">28</span>
        <span class="name"><a href="/football/players/Shamit%2BShome/" target="player">Shamit Shome</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/%D0%93%D0%B0%D1%80%D0%B4%2B%D0%A0%D0%B5%D0%BC%D0%B8/" target="coach">Гард Реми</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Колорадо Рэпидс <small class="lineups-formation">3-4-2-1</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%A5%D0%BE%D0%B2%D0%B0%D1%80%D0%B4%2B%D0%A2%D0%B8%D0%BC/" target="player">Ховард Тим</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/Kortne%2BFord/" target="player">Kortne Ford</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">44</span>
        <span class="name"><a href="/football/players/Axel%2BSjoeberg/" target="player">Axel Sjoeberg</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 5</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%BC%D0%B8%D1%82%2B%D0%A2%D0%BE%D0%BC%D0%BC%D0%B8/" target="player">Смит Томми</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%91%D0%BB%D1%83%D0%BC%D0%B1%D0%B5%D1%80%D0%B3%2B%D0%AE%D1%85%D0%B0%D0%BD/" target="player">Блумберг Юхан</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%9F%D1%80%D0%B0%D0%B9%D1%81%2B%D0%94%D0%B6%D0%B5%D0%BA/" target="player">Прайс Джек</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/%D0%A3%D0%B8%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/" target="player">Уилсон Дэнни</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">27</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B8%D0%BD%D0%BD%D0%B5%2B%D0%94%D0%B5%D0%BA%D0%BB%D0%B0%D0%BD/" target="player">Винне Деклан</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%9C%D1%8D%D0%B9%D1%81%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE/" target="player">Мэйсон Джо</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">28</span>
        <span class="name"><a href="/football/players/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%A1%D1%8D%D0%BC/" target="player">Николсон Сэм</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/%D0%91%D0%BE%D0%BB%D0%B8%2B%D0%AF%D0%BD%D0%BD%D0%B8%D0%BA/" target="player">Боли Янник</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Zac%2BMacMath/" target="player">Zac MacMath</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/%D0%91%D0%BE%D0%B0%D1%82%D0%B5%D0%BD%D0%B3%2B%D0%91%D0%B8%D1%81%D0%BC%D0%B0%D1%80%D0%BA/" target="player">Боатенг Бисмарк</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B7%D0%B8%D1%80%D0%B0%2B%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB/" target="player">Азира Майкл</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">94</span>
        <span class="name"><a href="/football/players/Marlon%2BHairston/" target="player">Marlon Hairston</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/%D0%93%D0%B0%D1%88%D0%B8%2B%D0%A8%D0%BA%D0%B5%D0%BB%D1%8C%D0%B7%D0%B5%D0%BD/" target="player">Гаши Шкельзен</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Dominique%2BBadji/" target="player">Dominique Badji</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">32</span>
        <span class="name"><a href="/football/players/Jack%2BMcBean/" target="player">Jack McBean</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/%D0%A5%D0%B0%D0%B4%D1%81%D0%BE%D0%BD%2B%D0%AD%D0%BD%D1%82%D0%BE%D0%BD%D0%B8/" target="coach">Хадсон Энтони</a></span>
                </li>
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_impact_montreal-b-png.png" class="preview-matches-title-flag" alt="">
                                        Монреаль Импакт
                    <span class="text-muted">
                    (последние 20 матчей: +7 =0 -13)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">01.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Монреаль Импакт</span>                                <a href="/football/matches/match764738_Montreal_Impact-Sporting_Kansas_City-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Спортинг Канзас-Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">24.06.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Орландо Сити                                <a href="/football/matches/match763946_Orlando_City-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Монреаль Импакт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">14.06.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Монреаль Импакт</span>                                <a href="/football/matches/match762697_Montreal_Impact-Orlando_City-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Орландо Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.06.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Даллас</span>                                <a href="/football/matches/match762270_FC_Dallas-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.06.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Монреаль Импакт</span>                                <a href="/football/matches/match761151_Montreal_Impact-Houston_Dynamo-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Хьюстон Динамо                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Миннесота Юнайтед</span>                                <a href="/football/matches/match759913_Minnesota_United-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Монреаль Импакт                                <a href="/football/matches/match758951_Montreal_Impact-Los_Angeles_Galaxy-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Лос-Анджелес Гэлакси</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Монреаль Импакт                                <a href="/football/matches/match756477_Montreal_Impact-Philadelphia_Union-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Филадельфия Юнион</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Чикаго Файр</span>                                <a href="/football/matches/match756053_Chicago_Fire-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Монреаль Импакт</span>                                <a href="/football/matches/match754714_Montreal_Impact-New_England_Revolution-online/" class="preview-matches-list-item-title-score">
                                    4:2
                                </a>
                                 Нью-Инглэнд Революшн                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Атланта Юнайтед</span>                                <a href="/football/matches/match752792_Atlanta_United-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Монреаль Импакт                                <a href="/football/matches/match750769_Montreal_Impact-Los_Angeles_FC-online/" class="preview-matches-list-item-title-score">
                                    3:5
                                </a>
                                <span class="twin"> Лос-Анджелес</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нью-Йорк Ред Буллз</span>                                <a href="/football/matches/match748704_New_York_Red_Bulls-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нью-Инглэнд Революшн</span>                                <a href="/football/matches/match746827_New_England_Revolution-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    4:0
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сиэтл Саундерс                                <a href="/football/matches/match745851_Seattle_Sounders-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Монреаль Импакт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.03.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Монреаль Импакт</span>                                <a href="/football/matches/match742008_Montreal_Impact-Toronto_FC-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Торонто                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Коламбус Крю</span>                                <a href="/football/matches/match740334_Columbus_Crew-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ванкувер Уайткэпс</span>                                <a href="/football/matches/match739767_Vancouver_Whitecaps-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Монреаль Импакт                                <a href="/football/matches/match661991_Montreal_Impact-New_England_Revolution-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Нью-Инглэнд Революшн</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.10.2017</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Торонто</span>                                <a href="/football/matches/match661811_Toronto_FC-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Монреаль Импакт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_colorado_rapids-b-png.png" class="preview-matches-title-flag" alt="">
                                        Колорадо Рэпидс
                    <span class="text-muted">
                    (последние 20 матчей: +4 =4 -12)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">05.07.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match765061_Colorado_Rapids-Seattle_Sounders-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Сиэтл Саундерс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">02.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Ванкувер Уайткэпс                                <a href="/football/matches/match764927_Vancouver_Whitecaps-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Колорадо Рэпидс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">24.06.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Колорадо Рэпидс</span>                                <a href="/football/matches/match763954_Colorado_Rapids-Minnesota_United-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Миннесота Юнайтед                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.06.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match762705_Colorado_Rapids-Chicago_Fire-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Чикаго Файр                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.06.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Хьюстон Динамо</span>                                <a href="/football/matches/match762276_Houston_Dynamo-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.06.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нэшвилл</span>                                <a href="/football/matches/match764149_Nashville_SC-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / Открытый Кубок / 1/16 финала">ОК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.06.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match760765_Colorado_Rapids-Vancouver_Whitecaps-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Ванкувер Уайткэпс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match759918_Colorado_Rapids-Portland_Timbers-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Портленд Тимберс</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нью-Йорк Сити</span>                                <a href="/football/matches/match758057_New_York_City-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    4:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match756990_Colorado_Rapids-New_York_Red_Bulls-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Нью-Йорк Ред Буллз</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Спортинг Канзас-Сити</span>                                <a href="/football/matches/match755181_Sporting_Kansas_City-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match753610_Colorado_Rapids-Orlando_City-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Орландо Сити</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Реал Солт-Лейк</span>                                <a href="/football/matches/match751412_Real_Salt_Lake-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Колорадо Рэпидс</span>                                <a href="/football/matches/match748725_Colorado_Rapids-Toronto_FC-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Торонто                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.04.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Даллас                                <a href="/football/matches/match747443_FC_Dallas-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Колорадо Рэпидс</span>                                <a href="/football/matches/match745847_Colorado_Rapids-Philadelphia_Union-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Филадельфия Юнион                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match744162_Colorado_Rapids-Sporting_Kansas_City-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Спортинг Канзас-Сити                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.03.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Нью-Инглэнд Революшн</span>                                <a href="/football/matches/match740335_New_England_Revolution-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">М</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.02.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Торонто                                <a href="/football/matches/match738254_Toronto_FC-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Колорадо Рэпидс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига Чемпионов КОНКАКАФ / 1/8 финала">ЛЧК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.02.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Колорадо Рэпидс                                <a href="/football/matches/match735891_Colorado_Rapids-Toronto_FC-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Торонто</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Лига Чемпионов КОНКАКАФ / 1/8 финала">ЛЧК</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_impact_montreal-b-png.png" class="preview-matches-title-flag" alt="">
                                Монреаль Импакт:
                победы: <span class="preview-matches-title-win">1</span>,
                ничьи: <span class="preview-matches-title-draw">1</span>,
                поражения: <span class="preview-matches-title-loss">4</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_colorado_rapids-b-png.png" class="preview-matches-title-flag" alt="">
                                Колорадо Рэпидс:
                победы: <span class="preview-matches-title-win">4</span>,
                ничьи: <span class="preview-matches-title-draw">1</span>,
                поражения: <span class="preview-matches-title-loss">1</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">01.10.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Колорадо Рэпидс</span>                            <a href="/football/matches/match661519_Colorado_Rapids-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Монреаль Импакт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">30.04.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Монреаль Импакт                            <a href="/football/matches/match543494_Montreal_Impact-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                2:2
                            </a>
                             Колорадо Рэпидс                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">11.10.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Колорадо Рэпидс                            <a href="/football/matches/match439349_Colorado_Rapids-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                0:1
                            </a>
                            <span class="twin"> Монреаль Импакт</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">25.05.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Колорадо Рэпидс</span>                            <a href="/football/matches/match332247_Colorado_Rapids-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                4:1
                            </a>
                             Монреаль Импакт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.06.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Монреаль Импакт                            <a href="/football/matches/match285602_Montreal_Impact-Colorado_Rapids-online/" class="preview-matches-list-item-title-score">
                                3:4
                            </a>
                            <span class="twin"> Колорадо Рэпидс</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">27.05.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Колорадо Рэпидс</span>                            <a href="/football/matches/match237403_Colorado_Rapids-Montreal_Impact-online/" class="preview-matches-list-item-title-score">
                                3:2
                            </a>
                             Монреаль Импакт                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="США / МЛС">МЛС</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
            <h3 style="margin-top: 0">Восточная конференция</h3>    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_atlanta_united-b-png06.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%82%D0%BB%D0%B0%D0%BD%D1%82%D0%B0%2B%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Атланта Юнайтед</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">20</td>
                <td class="score">12</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">42 - 23</td>
                    <td class="score">40</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_redbull-ny-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA%2B%D0%A0%D0%B5%D0%B4%2B%D0%91%D1%83%D0%BB%D0%BB%D0%B7/">Нью-Йорк Ред Буллз</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">16</td>
                <td class="score">10</td>
                                    <td class="score">2</td>
                    <td class="score">4</td>
                    <td class="score">34 - 16</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_new_york_city-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA%2B%D0%A1%D0%B8%D1%82%D0%B8/">Нью-Йорк Сити</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">9</td>
                                    <td class="score">4</td>
                    <td class="score">4</td>
                    <td class="score">34 - 24</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_crew-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%B0%D0%BC%D0%B1%D1%83%D1%81%2B%D0%9A%D1%80%D1%8E/">Коламбус Крю</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765495_Los_Angeles_Galaxy-Columbus_Crew-online/" class="btn btn-xs btn-primary btn-match" title="45' Лос-Анджелес Гэлакси 1:0 Коламбус Крю">0:1</a></span>
                    </td>
                <td class="score">20</td>
                <td class="score">8</td>
                                    <td class="score">6</td>
                    <td class="score">6</td>
                    <td class="score">24 - 20</td>
                    <td class="score">30</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_revolution-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9D%D1%8C%D1%8E-%D0%98%D0%BD%D0%B3%D0%BB%D1%8D%D0%BD%D0%B4%2B%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%88%D0%BD/">Нью-Инглэнд Революшн</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">7</td>
                    <td class="score">4</td>
                    <td class="score">30 - 25</td>
                    <td class="score">28</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_impact_montreal-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%BE%D0%BD%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%2B%D0%98%D0%BC%D0%BF%D0%B0%D0%BA%D1%82/">Монреаль Импакт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">19</td>
                <td class="score">8</td>
                                    <td class="score">0</td>
                    <td class="score">11</td>
                    <td class="score">24 - 32</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_chicago-bf-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A7%D0%B8%D0%BA%D0%B0%D0%B3%D0%BE%2B%D0%A4%D0%B0%D0%B9%D1%80/">Чикаго Файр</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765494_Vancouver_Whitecaps-Chicago_Fire-online/" class="btn btn-xs btn-primary btn-match" title="45' Ванкувер Уайткэпс 1:1 Чикаго Файр">1:1</a></span>
                    </td>
                <td class="score">19</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">28 - 32</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_philadelphia_union-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A4%D0%B8%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%84%D0%B8%D1%8F%2B%D0%AE%D0%BD%D0%B8%D0%BE%D0%BD/">Филадельфия Юнион</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">3</td>
                    <td class="score">9</td>
                    <td class="score">21 - 27</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_orlando_city-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9E%D1%80%D0%BB%D0%B0%D0%BD%D0%B4%D0%BE%2B%D0%A1%D0%B8%D1%82%D0%B8/">Орландо Сити</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765294_Los_Angeles_FC-Orlando_City-online/" class="btn btn-xs btn-primary btn-match" title="25' Лос-Анджелес 0:0 Орландо Сити">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">2</td>
                    <td class="score">10</td>
                    <td class="score">24 - 37</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_toronto_fc-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A2%D0%BE%D1%80%D0%BE%D0%BD%D1%82%D0%BE/">Торонто</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">10</td>
                    <td class="score">29 - 36</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dc_united-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B8%2B%D0%A1%D0%B8%2B%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Ди Си Юнайтед</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">2</td>
                                    <td class="score">5</td>
                    <td class="score">7</td>
                    <td class="score">23 - 29</td>
                    <td class="score">11</td>
                            </tr>
                </tbody>
    </table>
    <h3>Западная конференция</h3>    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dallas-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B0%D0%BB%D0%BB%D0%B0%D1%81/">Даллас</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765493_Real_Salt_Lake-FC_Dallas-online/" class="btn btn-xs btn-primary btn-match" title="65' Реал Солт-Лейк 1:0 Даллас">0:1</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">10</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">28 - 20</td>
                    <td class="score">35</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_wizards-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BD%D0%B3%2B%D0%9A%D0%B0%D0%BD%D0%B7%D0%B0%D1%81-%D0%A1%D0%B8%D1%82%D0%B8/">Спортинг Канзас-Сити</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">19</td>
                <td class="score">9</td>
                                    <td class="score">6</td>
                    <td class="score">4</td>
                    <td class="score">35 - 24</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_Los_Angeles_FC_logo-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81/">Лос-Анджелес</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765294_Los_Angeles_FC-Orlando_City-online/" class="btn btn-xs btn-primary btn-match" title="25' Лос-Анджелес 0:0 Орландо Сити">0:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">9</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">37 - 27</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_timbers-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9F%D0%BE%D1%80%D1%82%D0%BB%D0%B5%D0%BD%D0%B4%2B%D0%A2%D0%B8%D0%BC%D0%B1%D0%B5%D1%80%D1%81/">Портленд Тимберс</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765497_Portland_Timbers-San_Jose_Earthquakes-online/" class="btn btn-xs btn-primary btn-match" title="21' Портленд Тимберс 1:0 Сан-Хосе Эрткуэйкс">1:0</a></span>
                    </td>
                <td class="score">16</td>
                <td class="score">8</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">25 - 21</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_real-bsl-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A0%D0%B5%D0%B0%D0%BB%2B%D0%A1%D0%BE%D0%BB%D1%82-%D0%9B%D0%B5%D0%B9%D0%BA/">Реал Солт-Лейк</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765493_Real_Salt_Lake-FC_Dallas-online/" class="btn btn-xs btn-primary btn-match" title="65' Реал Солт-Лейк 1:0 Даллас">1:0</a></span>
                    </td>
                <td class="score">19</td>
                <td class="score">9</td>
                                    <td class="score">2</td>
                    <td class="score">8</td>
                    <td class="score">26 - 34</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_houston_dynamo-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D1%8C%D1%8E%D1%81%D1%82%D0%BE%D0%BD%2B%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE/">Хьюстон Динамо</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">36 - 26</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_galaxy-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%2B%D0%93%D1%8D%D0%BB%D0%B0%D0%BA%D1%81%D0%B8/">Лос-Анджелес Гэлакси</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765495_Los_Angeles_Galaxy-Columbus_Crew-online/" class="btn btn-xs btn-primary btn-match" title="45' Лос-Анджелес Гэлакси 1:0 Коламбус Крю">1:0</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">7</td>
                    <td class="score">28 - 28</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_vancouver_whitecaps-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%B0%D0%BD%D0%BA%D1%83%D0%B2%D0%B5%D1%80%2B%D0%A3%D0%B0%D0%B9%D1%82%D0%BA%D1%8D%D0%BF%D1%81/">Ванкувер Уайткэпс</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765494_Vancouver_Whitecaps-Chicago_Fire-online/" class="btn btn-xs btn-primary btn-match" title="45' Ванкувер Уайткэпс 1:1 Чикаго Файр">1:1</a></span>
                    </td>
                <td class="score">19</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">27 - 36</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_Minnesota_United_FC-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B8%D0%BD%D0%BD%D0%B5%D1%81%D0%BE%D1%82%D0%B0%2B%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Миннесота Юнайтед</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">6</td>
                                    <td class="score">1</td>
                    <td class="score">11</td>
                    <td class="score">23 - 36</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_seatle-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B8%D1%8D%D1%82%D0%BB%2B%D0%A1%D0%B0%D1%83%D0%BD%D0%B4%D0%B5%D1%80%D1%81/">Сиэтл Саундерс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">17</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">9</td>
                    <td class="score">15 - 22</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_colorado_rapids-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%2B%D0%A0%D1%8D%D0%BF%D0%B8%D0%B4%D1%81/">Колорадо Рэпидс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">18</td>
                <td class="score">4</td>
                                    <td class="score">3</td>
                    <td class="score">11</td>
                    <td class="score">22 - 32</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_earthquakes-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B0%D0%BD-%D0%A5%D0%BE%D1%81%D0%B5%2B%D0%AD%D1%80%D1%82%D0%BA%D1%83%D1%8D%D0%B9%D0%BA%D1%81/">Сан-Хосе Эрткуэйкс</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match765497_Portland_Timbers-San_Jose_Earthquakes-online/" class="btn btn-xs btn-primary btn-match" title="21' Портленд Тимберс 1:0 Сан-Хосе Эрткуэйкс">0:1</a></span>
                    </td>
                <td class="score">18</td>
                <td class="score">2</td>
                                    <td class="score">6</td>
                    <td class="score">10</td>
                    <td class="score">28 - 36</td>
                    <td class="score">12</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/USA/MLS/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/USA/MLS/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_74060" class="tab-pane active">
         
                  
         <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556490564">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min"title="90-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">90'</div>
<div class="m">Вот и все! Рефери свистит финальный свисток</div>
</div>










<div class="txtm m clearfix" id="txtm_556490562">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="90-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">90'</div>
<div class="m"><a href="/football/players/%D0%A3%D0%B8%D0%BB%D1%81%D0%BE%D0%BD%2B%D0%94%D1%8D%D0%BD%D0%BD%D0%B8/">Уилсон Дэнни</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_556490560">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="87-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">87'</div>
<div class="m"><a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%2B%D0%A0%D1%8D%D0%BF%D0%B8%D0%B4%D1%81/">Колорадо Рэпидс</a> делает замену. <a href="/football/players/%D0%91%D0%BB%D1%83%D0%BC%D0%B1%D0%B5%D1%80%D0%B3%2B%D0%AE%D1%85%D0%B0%D0%BD/">Блумберг Юхан</a> уходит с поля, а <a href="/football/players/%D0%93%D0%B0%D1%88%D0%B8%2B%D0%A8%D0%BA%D0%B5%D0%BB%D1%8C%D0%B7%D0%B5%D0%BD/">Гаши Шкельзен</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_556490554">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="78-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">78'</div>
<div class="m">Г О О О О Л - <a href="/football/players/Dominique%2BBadji/">Dominique Badji</a> бьет в цель!</div>
</div>










<div class="txtm m clearfix" id="txtm_556490552">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="78-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">78'</div>
<div class="m">Монреаль Импакт делает замену. <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a> уходит с поля, а Shamit Shome выходит на его замену.</div>
</div>



<noindex>
<style type="text/css">
#vn-player {margin-left: 95px;} 
  </style>

<div class="post3" id="vn-width" style="margin-left:90px;width:500px;">

</div>

<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script><script>
      SeedrPlayer(document.getElementsByClassName("post3")[0], 0, {
        gid: "5613dc6c64225dc0128b4567", debug: false, width:500,

    onError:function(error){
        videonow = {
            contentroll: {
                profileId: 1566691,
                playerAfter: 'div.post3',
                widthElement: '#vn-width', 
            }
        };

        var lt = document.createElement('script');
        lt.async = true;
        lt.type = 'text/javascript';
        lt.src = '//static.videonow.ru/contentroll/vn_browser_container.js';
        var sc = document.getElementsByTagName('script')[0];
        if (sc) sc.parentNode.insertBefore(lt, sc);
        else document.documentElement.firstChild.appendChild(lt);
        }


      });
  </script>
</noindex>


<noindex>
<script>  (function() {   var id='aiolib';   if (document.getElementById(id)) return;   var fs = document.getElementsByTagName('script')[0];   var s = document.createElement('script');    s.id = id;   s.src = "//static.aio.media/aio_min_1_0.js";   fs.parentNode.insertBefore(s, fs);  }()); </script>
<div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style="width:550px;margin-left:90px;"></div> 
</noindex>










<div class="txtm m clearfix" id="txtm_556490542">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="70-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">70'</div>
<div class="m"><a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%2B%D0%A0%D1%8D%D0%BF%D0%B8%D0%B4%D1%81/">Колорадо Рэпидс</a> делает замену. <a href="/football/players/%D0%9C%D1%8D%D0%B9%D1%81%D0%BE%D0%BD%2B%D0%94%D0%B6%D0%BE/">Мэйсон Джо</a> уходит с поля, а <a href="/football/players/Jack%2BMcBean/">Jack McBean</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_556490540">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="67-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">67'</div>
<div class="m">Монреаль Импакт делает замену. <a href="/football/players/%D0%9C%D0%B0%D0%BD%D0%BA%D0%BE%D1%81%D1%83%2B%D0%9C%D0%B0%D1%82%D1%82%D0%B5%D0%BE/">Манкосу Маттео</a> уходит с поля, а <a href="/football/players/Anthony%2BJackson-Hamel/">Anthony Jackson-Hamel</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_556490524">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="56-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">56'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a> бьет в цель!</div>
</div>






<noindex>
<div id="adfox_149372504007362304" style="margin-left:90px;width:500px;"></div>
</noindex>





<div class="txtm m clearfix" id="txtm_556490516">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="55-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">55'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%A2%D0%B0%D0%B9%D0%B4%D0%B5%D1%80%2B%D0%A1%D0%B0%D1%84%D0%B8%D1%80/">Тайдер Сафир</a> бьет в цель!</div>
</div>










<div class="txtm m clearfix" id="txtm_556490512">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="50-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">50'</div>
<div class="m"><a href="/football/teams/%D0%9A%D0%BE%D0%BB%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%2B%D0%A0%D1%8D%D0%BF%D0%B8%D0%B4%D1%81/">Колорадо Рэпидс</a> делает замену. <a href="/football/players/%D0%91%D0%BE%D0%BB%D0%B8%2B%D0%AF%D0%BD%D0%BD%D0%B8%D0%BA/">Боли Янник</a> уходит с поля, а <a href="/football/players/Dominique%2BBadji/">Dominique Badji</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_556490502">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min"title="46-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">46'</div>
<div class="m">Начался второй тайм!</div>
</div>










</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556490490">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Монреаль Импакт против Колорадо Рэпидс">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>










<div class="txtm m clearfix" id="txtm_556490478">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья дал стартовый свисток. Поехали!</div>
</div>










</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>





<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_556490470">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">-</div>
<div class="m">Добро пожаловать на важнейший матч, который пройдет на Saputo Stadium. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
</div>










</div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OzQrCMBCE3yX3EgL9c4t48NSDF18gpGnEYpoNyYoV8d1NKkVvu_PtzoyCCl4RdsA0OjKO-pF1EWpgTV2VrchLCYye3uRRNMAuiDQoa2dF-mpiuK8gHSUNH1LjPCefyLoBRCbtRpz5p4kAW_1FGuzkbtIHc5mWLDXpiW9BnBbia9q3kzylqsEoK_vZK03FES0GNaI8Kz-NsUCX7Aw_kBr2v8D3Bw~~&quot;,&quot;key&quot;:&quot;e0d7d75a81620b2d2533daa3b91bad5f&quot;}}}">
            <form method="post" action="/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"74060","matchid":"765481","reload":0},500000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> 

<div data-widget="plista_widget_liveresult_belowArticle"></div>

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<table background="https://www.euro-football.ru/old/wc/18_fon.png" cellpadding="0" cellspacing="0" width="100%">
	<tbody>
		<tr>
			<td align="center"><a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/"><img src="https://www.euro-football.ru/old/wc/18_wc.png" style="margin-top:5px;" /></a></td>
		</tr>
		<tr>
			<td align="center"><a href="https://www.euro-football.ru/wc2018"><img src="https://www.euro-football.ru/old/wc/18_1.png" style="margin-top:2px;" /></a><br />
			<a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/scheduled/"><img src="https://www.euro-football.ru/old/wc/18_2.png" style="margin-top:4px;" /></a><br />
			<a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/results/"><img src="https://www.euro-football.ru/old/wc/18_3.png" style="margin-top:4px;" /></a><br />
			<a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/standings/"><img src="https://www.euro-football.ru/old/wc/18_4.png" style="margin-top:4px;" /></a><br />
			<a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/statistics/"><img src="https://www.euro-football.ru/old/wc/18_6.png" style="margin-top:4px;" /></a><br />
			<a href="https://www.liveresult.ru/football/The-draw-for-the-World-Cup-2018/participants/"><img src="https://www.euro-football.ru/old/wc/18_77.png" style="margin-top:4px;" /></a> <div style="margin-top:5px;"></div></td>
		</tr>
	</tbody>
</table>
<div style="margin-top:5px;"></div>

<div class="m-t m-b" style="margin-left: -7px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>
<script type="text/javascript" src="//code.giraff.io/data/widget-liveresultru.js" defer></script><div id="grf_liveresultru"></div>

<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
          <div class="block">
<br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script><!-- END ADVERTSERVE CODE --><!-- BEGIN ADVERTSERVE CODE брендинг -->
<div id="oOIooJWoaZd4Qh4QXzav"><script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) { 
  _avp.push({ tagid: 'oOIooJWoaZd4Qh4QXzav', alias: '/', type: 'dynamic', zid: 368, pid: 16 });
}
</script></div>
<!-- 1XBET CATFISH --><div id="iYicldKD"></div><script defer>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('iYicldKD', {id:1941687190});
</script>
          </div>
</div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">





<noindex>
<div style="height:400px;">
<div id="FnrDNHKQ"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('FnrDNHKQ', {id:1756260830});
</script>
</div>
</noindex>





          <div class="block">
<noindex>
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<noindex>
<br />
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>          <div class="block">
<div id="bannerfixed6" style="background:#fff">
<!-- Yandex.RTB R-A-141848-28 -->
<div id="yandex_rtb_R-A-141848-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script></noindex> 
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2018

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript" defer>    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="https://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="https://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>






<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match765481_Montreal_Impact-Colorado_Rapids-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>