 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Эрцгебирге Ауэ 1:1 Ян - Онлайн трансляция футбольного матча. 30.11.2018</title>
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/">
<meta http-equiv="Last-Modified" content="Fri, 30 Nov 2018 18:22:03 GMT">
<meta name="keywords" content="Эрцгебирге Ауэ,Ян,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Эрцгебирге Ауэ - Ян онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 30 ноября 2018
">
<meta property="og:image" content="/football/matches/image/787152.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.8.6">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.8.6">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.8.6">
<script src="//static.liveresult.ru/js/site_config.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/global.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.2.2"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.2.2"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.2.2"></script>
<script src="//ulogin.ru/js/ulogin.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/moment.js?2.2.2"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.2.2"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","stats","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>




<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059"
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "324926"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "335879"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
                   ]
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>



<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 


<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<meta name='yandex-verification' content='4926ba39eb6268cf' />




 







 





</head>
<body>

<p><br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><!-- Copy and paste this code into banner place on the page. --><div id="PGHcDIgD"></div><script >(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('PGHcDIgD', {id:2100913153});
</script><!-- END ADVERTSERVE CODE --><!-- 1XBET CATFISH --><div id="iYicldKD"></div><script defer>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('iYicldKD', {id:1941687190});
</script></p>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Эрцгебирге Ауэ - Ян онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 30 ноября 2018
">Смотрите прямую трансляцию матча Эрцгебирге Ауэ - Ян онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Пятница, 30 ноября 2018
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="https://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="https://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<noindex>
<table align="right" width="728">
	<tbody>
		<tr>
			<td><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>
</noindex>


</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2018</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>
                <li><a href="/tennis/rankings/">Рейтинги</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2018/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=56"><span itemprop="name">Германия</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=56&amp;cup=2140"><span itemprop="name">Бундеслига 2</span></a><meta itemprop="position" content="5" /></li>
</ol>



<div style="margin-top:-1px;">
<noindex><div class="bc" style="min-height:90px;margin-top:-15px;">

<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 728х90-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1539184604552927"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script>

</div></noindex></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Эрцгебирге Ауэ 1:1 Ян Германия / Бундеслига 2 30.11.2018">
    <div class="match-odds" id="footballbet">
 




	<a href="http://winline.ru/freebet1000/?utm_source=liveresult.ru&utm_medium=logo&utm_content=logo&utm_campaign=app1" target="_blank" class="img"><img src="//static.liveresult.ru/files/sport/odds/football/winline.png" alt="PariMatch"></a>
	<span class="bet t1"></span>
	<span class="bet t3"></span>
	<span class="bet t2"></span>


</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2018-11-30T20:30:00+0300">Пятница, 30 ноября 2018 — 20:30</time>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%AD%D1%80%D1%86%D0%B3%D0%B5%D0%B1%D0%B8%D1%80%D0%B3%D0%B5%2B%D0%90%D1%83%D1%8D/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/erzgebirge_png.png" alt="Эрцгебирге Ауэ"></div>                <div class="name" itemprop="homeTeam">Эрцгебирге Ауэ</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">1:1</span>
            <div class="status">
                <span class="label" id="status">Перерыв</span>
                            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%AF%D0%BD/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/ragesburg-b-png.png" alt="Ян"></div>                <div class="name" itemprop="awayTeam">Ян</div>
            </a>
        </div>
        <noindex>
<div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>
</noindex>
    </div>

    
    <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 50%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event goal has-description" style="left:10%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>9'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%A2%D0%B5%D1%81%D1%82%D1%80%D1%83%D1%82%2B%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C/">Теструт Паскаль</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal away has-description" style="left:13.333333333333%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>12'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Marco%2BGruettner/">Marco Gruettner</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:28.888888888889%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>26'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%2B%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%2BII/">Назаров Дмитрий II</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:40%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>36'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D0%BE%D1%80%D0%B5%D0%BD%D1%81%D0%B5%D0%BD%2B%D0%90%D1%81%D0%B3%D0%B5%D1%80/">Соренсен Асгер</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:43.333333333333%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>39'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/">Адамян Саргис</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:44.444444444444%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>40'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Hamadi%2BAl%2BGhaddioui/">Hamadi Al Ghaddioui</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
        </div>
    </div>

    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<noindex>

<div style="min-height:24px; margin-bottom:15px; margin-top:-20px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "0782d0",
url_color: "555555",
text_color: "000000",
hover_color: "0b9cc2",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>
</noindex>
    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#stats" class="" id="tab_stats">Статистика</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">9'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%A2%D0%B5%D1%81%D1%82%D1%80%D1%83%D1%82%2B%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C/">Теструт Паскаль</a>
                <div class="event-assistants">
            (<a href="/football/players/Florian%2BKrueger/">Florian Krueger</a>)
        </div>
    </div>
              <div class="col-xs-1 score has-score">1:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">12'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score has-score">1:1</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Marco%2BGruettner/">Marco Gruettner</a>
    <i class="icon event football goal" title="Гол"></i>            <div class="event-assistants">
            (<a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/">Адамян Саргис</a>)
        </div>
    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">26'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%2B%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%2BII/">Назаров Дмитрий II</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">36'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A1%D0%BE%D1%80%D0%B5%D0%BD%D1%81%D0%B5%D0%BD%2B%D0%90%D1%81%D0%B3%D0%B5%D1%80/">Соренсен Асгер</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">39'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/">Адамян Саргис</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">40'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Hamadi%2BAl%2BGhaddioui/">Hamadi Al Ghaddioui</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/Martin%2BMaennel/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Martin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Maennel</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Calogero%2BRizzuto/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Calogero</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Rizzuto</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">21</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%BA%D1%83%D1%82%D0%B0%D0%BB%D1%83%D0%B0%2B%D0%9C%D0%B0%D0%BB%D0%BA%D0%BE%D0%BB%D1%8C%D0%BC/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Какуталуа</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Малкольм</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">18</div>
                        <a href="/football/players/%D0%A0%D0%B0%D0%BF%D0%BF%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Рапп</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Николай</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%9A%D0%B5%D0%BC%D0%BF%D0%B5%2B%D0%94%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кемпе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Деннис</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/%D0%92%D1%8B%D0%B4%D1%80%D0%B0%2B%D0%94%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Выдра</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Доминик</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%2B%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Назаров</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Дмитрий</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/Philipp%2BRiese/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Philipp</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Riese</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p95">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%A5%D0%BE%D1%85%D1%88%D0%B0%D0%B9%D0%B4%D1%82%2B%D0%AF%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Хохшайдт</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ян</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p114">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/Florian%2BKrueger/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Florian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Krueger</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p116">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">37</div>
                        <a href="/football/players/%D0%A2%D0%B5%D1%81%D1%82%D1%80%D1%83%D1%82%2B%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Теструт</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Паскаль</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%9F%D0%B5%D0%BD%D1%82%D0%BA%D0%B5%2B%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пентке</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Филипп</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%BB%D0%B5%D1%80%2B%2B%D0%91%D0%B5%D0%BD%D0%B5%D0%B4%D0%B8%D0%BA%D1%82/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Саллер</div>
                                                            <div class="football-surface-pitch-half-shirt-name"></div>
                                                            <div class="football-surface-pitch-half-shirt-name">Бенедикт</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%A1%D0%BE%D1%80%D0%B5%D0%BD%D1%81%D0%B5%D0%BD%2B%D0%90%D1%81%D0%B3%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Соренсен</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Асгер</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/%D0%9A%D0%BE%D1%80%D1%80%D0%B5%D0%B9%D1%8F%2B%D0%9C%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Коррейя</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Марсель</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">3</div>
                        <a href="/football/players/Alexander%2BNandzik/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alexander</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Nandzik</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p72">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Jan%2BGeorge/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Jan</div>
                                                            <div class="football-surface-pitch-half-shirt-name">George</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p74">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/%D0%A4%D0%B0%D0%B9%D0%BD%2B%D0%90%D0%B4%D1%80%D0%B8%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Файн</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Адриан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p76">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Andreas%2BGeipl/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Andreas</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Geipl</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p78">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Адамян</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Саргис</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/Hamadi%2BAl%2BGhaddioui/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Hamadi</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Al</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ghaddioui</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Marco%2BGruettner/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Marco</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Gruettner</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>            
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Эрцгебирге Ауэ <small class="lineups-formation">4-1-2-1-2</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/Martin%2BMaennel/" target="player">Martin Maennel</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/Calogero%2BRizzuto/" target="player">Calogero Rizzuto</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D0%BA%D1%83%D1%82%D0%B0%D0%BB%D1%83%D0%B0%2B%D0%9C%D0%B0%D0%BB%D0%BA%D0%BE%D0%BB%D1%8C%D0%BC/" target="player">Какуталуа Малкольм</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B0%D0%BF%D0%BF%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9/" target="player">Рапп Николай</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B5%D0%BC%D0%BF%D0%B5%2B%D0%94%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" target="player">Кемпе Деннис</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%92%D1%8B%D0%B4%D1%80%D0%B0%2B%D0%94%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D0%BA/" target="player">Выдра Доминик</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%2B%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%2BII/" target="player">Назаров Дмитрий II</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/Philipp%2BRiese/" target="player">Philipp Riese</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/%D0%A5%D0%BE%D1%85%D1%88%D0%B0%D0%B9%D0%B4%D1%82%2B%D0%AF%D0%BD/" target="player">Хохшайдт Ян</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Florian%2BKrueger/" target="player">Florian Krueger</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">37</span>
        <span class="name"><a href="/football/players/%D0%A2%D0%B5%D1%81%D1%82%D1%80%D1%83%D1%82%2B%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C/" target="player">Теструт Паскаль</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">36</span>
        <span class="name"><a href="/football/players/%D0%9A%D1%83%D1%81%D0%B8%D1%87%2B%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF/" target="player">Кусич Филип</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D0%BB%D0%B8%D0%B3%2B%D0%A4%D0%B0%D0%B1%D0%B8%D0%B0%D0%BD/" target="player">Калиг Фабиан</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 5</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B0%D0%BD%D0%B4%D1%80%D0%B8%D1%85%2B%D0%9A%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%81/" target="player">Фандрих Клеменс</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">38</span>
        <span class="name"><a href="/football/players/Robert%2BHerrmann/" target="player">Robert Herrmann</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Emmanuel%2BIyoha/" target="player">Emmanuel Iyoha</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/Mario%2BKvesic/" target="player">Mario Kvesic</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">26</span>
        <span class="name"><a href="/football/players/Robert%2BJendrusch/" target="player">Robert Jendrusch</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Pavel%2BDotchev/" target="coach">Pavel Dotchev</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Ян <small class="lineups-formation">4-4-2</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D0%BD%D1%82%D0%BA%D0%B5%2B%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF/" target="player">Пентке Филипп</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B0%D0%BB%D0%BB%D0%B5%D1%80%2B%2B%D0%91%D0%B5%D0%BD%D0%B5%D0%B4%D0%B8%D0%BA%D1%82/" target="player">Саллер  Бенедикт</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%BE%D1%80%D0%B5%D0%BD%D1%81%D0%B5%D0%BD%2B%D0%90%D1%81%D0%B3%D0%B5%D1%80/" target="player">Соренсен Асгер</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%BE%D1%80%D1%80%D0%B5%D0%B9%D1%8F%2B%D0%9C%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D1%8C/" target="player">Коррейя Марсель</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 3</span>
        <span class="name"><a href="/football/players/Alexander%2BNandzik/" target="player">Alexander Nandzik</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Jan%2BGeorge/" target="player">Jan George</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">29</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B0%D0%B9%D0%BD%2B%D0%90%D0%B4%D1%80%D0%B8%D0%B0%D0%BD/" target="player">Файн Адриан</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/Andreas%2BGeipl/" target="player">Andreas Geipl</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/" target="player">Адамян Саргис</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/asst.gif" title="&#x041F;&#x0430;&#x0441;" alt="asst">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/Hamadi%2BAl%2BGhaddioui/" target="player">Hamadi Al Ghaddioui</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/Marco%2BGruettner/" target="player">Marco Gruettner</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">33</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B0%D0%B9%D1%81%2B%D0%90%D0%BD%D0%B4%D1%80%D0%B5/" target="player">Вайс Андре</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/Markus%2BPalionis/" target="player">Markus Palionis</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/Albion%2BVrenezi/" target="player">Albion Vrenezi</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%B0%D0%B8%D1%81%2B%D0%9C%D0%B0%D1%80%D0%BA/" target="player">Лаис Марк</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/Maximilian%2BThalhammer/" target="player">Maximilian Thalhammer</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/%D0%A8%D1%82%D0%BE%D0%BB%D1%8C%D1%86%D0%B5%2B%D0%A1%D0%B5%D0%B1%D0%B0%D1%81%D1%82%D1%8C%D1%8F%D0%BD/" target="player">Штольце Себастьян</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">21</span>
        <span class="name"><a href="/football/players/Jonas%2BNietfeld/" target="player">Jonas Nietfeld</a></span>
                            <span class="role">Нападающий</span>
            </li>

            
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_erzgebirge_png.png" class="preview-matches-title-flag" alt="">
                                        Эрцгебирге Ауэ
                    <span class="text-muted">
                    (последние 20 матчей: +7 =3 -10)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">24.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Бохум</span>                                <a href="/football/matches/match786563_VfL_Bochum-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">15.11.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Герта                                <a href="/football/matches/match823640_Hertha_Berlin-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">10.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эрцгебирге Ауэ                                <a href="/football/matches/match785564_Erzgebirge_Aue-Hamburger_SV-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Гамбург</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Хайденхайм</span>                                <a href="/football/matches/match784768_FC_Heidenheim-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match783897_Erzgebirge_Aue-Arminia_Bielefeld-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Арминия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.10.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Динамо Дрезден                                <a href="/football/matches/match782991_Dynamo_Dresden-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match781634_Erzgebirge_Aue-Holstein_Kiel-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Хольштайн Киль                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Падерборн</span>                                <a href="/football/matches/match780237_Paderborn-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эрцгебирге Ауэ                                <a href="/football/matches/match780054_Erzgebirge_Aue-Sandhausen-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Зандхаузен</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Дуйсбург                                <a href="/football/matches/match779710_Duisburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Эрцгебирге Ауэ</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match778770_Erzgebirge_Aue-St._Pauli-online" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Санкт-Паули                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Вольфсбург</span>                                <a href="/football/matches/match804548_Wolfsburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ингольштадт</span>                                <a href="/football/matches/match776720_Ingolstadt-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Кёльн</span>                                <a href="/football/matches/match775838_Koln-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Эрцгебирге Ауэ                                <a href="/football/matches/match774103_Erzgebirge_Aue-Mainz_05-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Майнц</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок / 1/32 финала">К</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.08.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Эрцгебирге Ауэ                                <a href="/football/matches/match772671_Erzgebirge_Aue-Magdeburg-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Магдебург                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Унион Берлин</span>                                <a href="/football/matches/match769941_Union_Berlin-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Эрцгебирге Ауэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match768568_Erzgebirge_Aue-Schalke_04-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Шальке 04                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match773068_Erzgebirge_Aue-Krilia_Sovetov-online/" class="preview-matches-list-item-title-score">
                                    5:1
                                </a>
                                 Крылья Советов                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эрцгебирге Ауэ</span>                                <a href="/football/matches/match762684_Erzgebirge_Aue-Karlsruher_Sc-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Карлсруэ                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Плей-офф за право играть в Бундеслиге 2 / Финал">ПОЗПИВБ2</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_ragesburg-b-png.png" class="preview-matches-title-flag" alt="">
                                        Ян
                    <span class="text-muted">
                    (последние 20 матчей: +7 =7 -6)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">25.11.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match786551_Jahn_Regensburg-St._Pauli-online" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Санкт-Паули                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">11.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Магдебург                                <a href="/football/matches/match785558_Magdeburg-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    2:3
                                </a>
                                <span class="twin"> Ян</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.11.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match784786_Jahn_Regensburg-Union_Berlin-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Унион Берлин                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.10.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Бохум                                <a href="/football/matches/match783888_VfL_Bochum-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    3:3
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match782998_Jahn_Regensburg-Darmstadt_98-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Дармштадт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Гройтер Фюрт                                <a href="/football/matches/match781640_Greuther_Furth-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Дуйсбург                                <a href="/football/matches/match780241_Duisburg-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Ян</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ян</span>                                <a href="/football/matches/match780051_Jahn_Regensburg-FC_Heidenheim-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Хайденхайм                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">23.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Гамбург                                <a href="/football/matches/match779712_Hamburger_SV-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    0:5
                                </a>
                                <span class="twin"> Ян</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match778224_Jahn_Regensburg-Dynamo_Dresden-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Динамо Дрезден</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Арминия</span>                                <a href="/football/matches/match776829_Arminia_Bielefeld-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    5:3
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.08.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match776250_Jahn_Regensburg-Holstein_Kiel-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Хольштайн Киль                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Хеми</span>                                <a href="/football/matches/match774693_BSG_Chemie_Leipzig-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Кубок / 1/32 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Падерборн</span>                                <a href="/football/matches/match771464_Paderborn-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ян</span>                                <a href="/football/matches/match769826_Jahn_Regensburg-Ingolstadt-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Ингольштадт                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.05.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Бохум                                <a href="/football/matches/match699062_VfL_Bochum-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ян                                <a href="/football/matches/match698727_Jahn_Regensburg-Darmstadt_98-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Дармштадт</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Дуйсбург</span>                                <a href="/football/matches/match698394_Duisburg-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Ян                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ян</span>                                <a href="/football/matches/match697976_Jahn_Regensburg-St._Pauli-online" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Санкт-Паули                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Гройтер Фюрт                                <a href="/football/matches/match697564_Greuther_Furth-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Ян</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Б2</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_erzgebirge_png.png" class="preview-matches-title-flag" alt="">
                                Эрцгебирге Ауэ:
                победы: <span class="preview-matches-title-win">6</span>,
                ничьи: <span class="preview-matches-title-draw">1</span>,
                поражения: <span class="preview-matches-title-loss">1</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_ragesburg-b-png.png" class="preview-matches-title-flag" alt="">
                                Ян:
                победы: <span class="preview-matches-title-win">1</span>,
                ничьи: <span class="preview-matches-title-draw">1</span>,
                поражения: <span class="preview-matches-title-loss">6</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">01.04.2018</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Ян                            <a href="/football/matches/match696690_Jahn_Regensburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                1:3
                            </a>
                            <span class="twin"> Эрцгебирге Ауэ</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Бундеслига 2</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">22.10.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эрцгебирге Ауэ</span>                            <a href="/football/matches/match688646_Erzgebirge_Aue-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Ян                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Бундеслига 2</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">17.03.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Ян                            <a href="/football/matches/match271785_Jahn_Regensburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Эрцгебирге Ауэ                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Бундеслига 2</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.10.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эрцгебирге Ауэ</span>                            <a href="/football/matches/match252499_Erzgebirge_Aue-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                3:1
                            </a>
                             Ян                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 2">Бундеслига 2</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.03.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ян</span>                            <a href="/football/matches/match127623_Jahn_Regensburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Эрцгебирге Ауэ                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 3">Бундеслига 3</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">03.10.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эрцгебирге Ауэ</span>                            <a href="/football/matches/match107473_Erzgebirge_Aue-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                3:1
                            </a>
                             Ян                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 3">Бундеслига 3</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">31.03.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Эрцгебирге Ауэ</span>                            <a href="/football/matches/match72327_Erzgebirge_Aue-Jahn_Regensburg-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Ян                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 3">Бундеслига 3</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">18.10.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Ян                            <a href="/football/matches/match46296_Jahn_Regensburg-Erzgebirge_Aue-online/" class="preview-matches-list-item-title-score">
                                1:4
                            </a>
                            <span class="twin"> Эрцгебирге Ауэ</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Германия / Бундеслига 3">Бундеслига 3</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_stats" style="display:none"><div class="match-stats">
    <div class="row m-b">
        <div class="col-xs-6"><div class="team-holder team1"><img src="//static.liveresult.ru/files/sport/teams/football/tn_erzgebirge_png.png" class="flag" alt=""> Эрцгебирге Ауэ</div></div>
        <div class="col-xs-6"><div class="team-holder team2"><img src="//static.liveresult.ru/files/sport/teams/football/tn_ragesburg-b-png.png" class="flag" alt=""> Ян</div></div>
    </div>

    
                
            <div class="tab-content m-t">
                    <div class="tab-pane active" id="stats_period_total">
                <ul class="match-stats-data">
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары по воротам</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Удары в створ</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Угловые</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Офсайды</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Нарушения правил</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">1</span>
                                <span class="title">Жёлтые карточки</span>
                                <span class="value value2">3</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:25%"></div>
                                <div class="bar-team2" style="width:75%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Красные карточки</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Замены</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                            <li class="match-stats-data-item">
                            <div class="info">
                                <span class="value value1">0</span>
                                <span class="title">Владение мячом, %</span>
                                <span class="value value2">0</span>
                            </div>
                            <div class="bar">
                                <div class="bar-team1" style="width:50%"></div>
                                <div class="bar-team2" style="width:50%"></div>
                            </div>
                        </li>
                                    </ul>
            </div>
                </div>
    </div></div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_gamburg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D0%B0%D0%BC%D0%B1%D1%83%D1%80%D0%B3/">Гамбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Germany/Bundesliga-II/participants/Hamburger-SV/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">14</td>
                <td class="score">8</td>
                                    <td class="score">4</td>
                    <td class="score">2</td>
                    <td class="score">19 - 14</td>
                    <td class="score">28</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_koln-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D1%91%D0%BB%D1%8C%D0%BD/">Кёльн</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">8</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">35 - 18</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_st_pauli-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B0%D1%83%D0%BB%D0%B8/">Санкт-Паули</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">7</td>
                                    <td class="score">3</td>
                    <td class="score">4</td>
                    <td class="score">20 - 19</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_union-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A3%D0%BD%D0%B8%D0%BE%D0%BD%2B%D0%91%D0%B5%D1%80%D0%BB%D0%B8%D0%BD/">Унион Берлин</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">9</td>
                    <td class="score">0</td>
                    <td class="score">21 - 10</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_bochum-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%91%D0%BE%D1%85%D1%83%D0%BC/">Бохум</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">24 - 16</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_groiter.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%93%D1%80%D0%BE%D0%B9%D1%82%D0%B5%D1%80%2B%D0%A4%D1%8E%D1%80%D1%82/">Гройтер Фюрт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">6</td>
                                    <td class="score">5</td>
                    <td class="score">3</td>
                    <td class="score">21 - 20</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_padeborn.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9F%D0%B0%D0%B4%D0%B5%D1%80%D0%B1%D0%BE%D1%80%D0%BD/">Падерборн</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match787158_Paderborn-Arminia_Bielefeld-online/" class="btn btn-xs btn-primary btn-match" title="45' Падерборн 0:0 Арминия">0:0</a></span>
                    </td>
                <td class="score">15</td>
                <td class="score">5</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">31 - 25</td>
                    <td class="score">22</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_ragesburg-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AF%D0%BD/">Ян</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" class="btn btn-xs btn-primary btn-match" title="47' Эрцгебирге Ауэ 1:1 Ян">1:1</a></span>
                    </td>
                <td class="score">15</td>
                <td class="score">5</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">26 - 22</td>
                    <td class="score">22</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_din_drezd-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%2B%D0%94%D1%80%D0%B5%D0%B7%D0%B4%D0%B5%D0%BD/">Динамо Дрезден</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">6</td>
                                    <td class="score">3</td>
                    <td class="score">5</td>
                    <td class="score">19 - 20</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_holstein-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D0%BE%D0%BB%D1%8C%D1%88%D1%82%D0%B0%D0%B9%D0%BD%2B%D0%9A%D0%B8%D0%BB%D1%8C/">Хольштайн Киль</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">3</td>
                    <td class="score">24 - 22</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_115px-1_FC_Heidenheim.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A5%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%D1%85%D0%B0%D0%B9%D0%BC/">Хайденхайм</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">21 - 19</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_150px-Svdarmstadt98.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B0%D1%80%D0%BC%D1%88%D1%82%D0%B0%D0%B4%D1%82/">Дармштадт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">5</td>
                                    <td class="score">2</td>
                    <td class="score">7</td>
                    <td class="score">17 - 21</td>
                    <td class="score">17</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_erzgebirge_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%AD%D1%80%D1%86%D0%B3%D0%B5%D0%B1%D0%B8%D1%80%D0%B3%D0%B5%2B%D0%90%D1%83%D1%8D/">Эрцгебирге Ауэ</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" class="btn btn-xs btn-primary btn-match" title="47' Эрцгебирге Ауэ 1:1 Ян">1:1</a></span>
                    </td>
                <td class="score">15</td>
                <td class="score">4</td>
                                    <td class="score">3</td>
                    <td class="score">8</td>
                    <td class="score">15 - 21</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_arminia_bilf-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%80%D0%BC%D0%B8%D0%BD%D0%B8%D1%8F/">Арминия</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match787158_Paderborn-Arminia_Bielefeld-online/" class="btn btn-xs btn-primary btn-match" title="45' Падерборн 0:0 Арминия">0:0</a></span>
                    </td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">5</td>
                    <td class="score">7</td>
                    <td class="score">16 - 22</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_duisburg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D1%83%D0%B9%D1%81%D0%B1%D1%83%D1%80%D0%B3/">Дуйсбург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">3</td>
                                    <td class="score">4</td>
                    <td class="score">7</td>
                    <td class="score">13 - 20</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sandhausen-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%97%D0%B0%D0%BD%D0%B4%D1%85%D0%B0%D1%83%D0%B7%D0%B5%D0%BD/">Зандхаузен</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">2</td>
                                    <td class="score">4</td>
                    <td class="score">8</td>
                    <td class="score">14 - 22</td>
                    <td class="score">10</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_magdeburg-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B0%D0%B3%D0%B4%D0%B5%D0%B1%D1%83%D1%80%D0%B3/">Магдебург</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">1</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">18 - 27</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_ingolstadt-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%98%D0%BD%D0%B3%D0%BE%D0%BB%D1%8C%D1%88%D1%82%D0%B0%D0%B4%D1%82/">Ингольштадт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">14</td>
                <td class="score">1</td>
                                    <td class="score">5</td>
                    <td class="score">8</td>
                    <td class="score">13 - 29</td>
                    <td class="score">8</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Germany/Bundesliga-II/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Germany/Bundesliga-II/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">
                        
<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_83620" class="tab-pane active">
         
                  
         <div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_557564144">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Эрцгебирге Ауэ против Ян">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>










<div class="txtm m clearfix" id="txtm_557564065">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="40-я минута футбольного матча Эрцгебирге Ауэ против Ян">40'</div>
<div class="m"><a href="/football/players/Hamadi%2BAl%2BGhaddioui/">Hamadi Al Ghaddioui</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_557564063">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="39-я минута футбольного матча Эрцгебирге Ауэ против Ян">39'</div>
<div class="m"><a href="/football/players/%D0%90%D0%B4%D0%B0%D0%BC%D1%8F%D0%BD%2B%D0%A1%D0%B0%D1%80%D0%B3%D0%B8%D1%81/">Адамян Саргис</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_557563894">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="36-я минута футбольного матча Эрцгебирге Ауэ против Ян">36'</div>
<div class="m"><a href="/football/players/%D0%A1%D0%BE%D1%80%D0%B5%D0%BD%D1%81%D0%B5%D0%BD%2B%D0%90%D1%81%D0%B3%D0%B5%D1%80/">Соренсен Асгер</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_557563838">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="26-я минута футбольного матча Эрцгебирге Ауэ против Ян">26'</div>
<div class="m"><a href="/football/players/%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%2B%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%2BII/">Назаров Дмитрий II</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_557563797">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="12-я минута футбольного матча Эрцгебирге Ауэ против Ян">12'</div>
<div class="m">Г О О О О Л - <a href="/football/players/Marco%2BGruettner/">Marco Gruettner</a> бьет в цель!</div>
</div>










<div class="txtm m clearfix" id="txtm_557563787">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="9-я минута футбольного матча Эрцгебирге Ауэ против Ян">9'</div>
<div class="m">Г О О О О Л - <a href="/football/players/%D0%A2%D0%B5%D1%81%D1%82%D1%80%D1%83%D1%82%2B%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C/">Теструт Паскаль</a> бьет в цель!</div>
</div>










<div class="txtm m clearfix" id="txtm_557563772">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья начинает матч</div>
</div>










</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>






              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PwQ6CMAyG32V3s0BUdMQYDx706AssGxYkjo1sJaKGd7eDoJ7W_V_7_60Sa_EOYitY4SyCxdOV5YFElm2yZJXGz1IwfLYQyyQTrHQOtTKmUVjcIPhuBNREmnvIwjUN-QSWa5FEspmJhX9KRLBkfKkwtb3L1kNZ91HKKIfPQRx75GPatJM8-lcFuvYVyEMHi7O6WXmBCmzQna8WzpIb8D0qvfvPo0UQmtYopFsUxf8OVzTgY0-aRmGa4V8iyYrlw_AB&quot;,&quot;key&quot;:&quot;302dafd8138eb3496c28e98b271d8f9f&quot;}}}">
            <form method="post" action="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                    <div class="mb-3 clearfix">
                <h4 class="comments-title">
            <a href="#reload" title="Обновить" class="ml-1 small no-hover"><span class="pseudo mr-1">Обновить</span> <i class="icon-loading icon-reload"></i></a>
        </h4>
    </div>
        <div class="comments-list">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"83620","matchid":"787152","reload":5},50000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> 

<div data-widget="plista_widget_liveresult_belowArticle"></div>

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>
<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
    <li><a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" title="Лига чемпионов" alt=""> Лига чемпионов</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b" style="margin-left: -7px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>
<script type="text/javascript" src="//code.giraff.io/data/widget-liveresultru.js" defer></script><div id="grf_liveresultru"></div> </noindex></div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">







<noindex>
<div style="height:400px;">
<div id="FnrDNHKQ"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('FnrDNHKQ', {id:1756260830});
</script>
</div>
</noindex>





          <div class="block">
<noindex>
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#180_2277_0_0_0" aria-expanded="true">Россия: Премьер-лига</span>
        <div id="180_2277_0_0_0" class="collapse in">
                    <a href="/football/txt/match787193_Rubin-Dinamo_Moscow-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Рубин
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Динамо Москва
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#76_2277_0_0_0" aria-expanded="true">Англия: Премьер-лига</span>
        <div id="76_2277_0_0_0" class="collapse in">
                    <a href="/football/matches/match786964_Cardiff_City-Wolverhampton-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кардифф Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вулверхэмптон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#76_2456_0_0_0" aria-expanded="true">Англия: Кубок</span>
        <div id="76_2456_0_0_0" class="collapse in">
                    <a href="/football/matches/match823299_Solihull_Moors_F.c.-Blackpool-online" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:55</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Солихалл
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Блэкпул
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_2907_0_0_0" aria-expanded="true">Германия: Бундеслига</span>
        <div id="56_2907_0_0_0" class="collapse in">
                    <a href="/football/matches/match786915_Fortuna_Dusseldorf-Mainz_05-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фортуна
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Майнц
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_61346_0_0_0" aria-expanded="true">Испания: Примера</span>
        <div id="67_61346_0_0_0" class="collapse in">
                    <a href="/football/matches/match810387_Rayo_Vallecano-SD_Eibar-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Райо Вальекано
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйбар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#74_4176_0_0_0" aria-expanded="true">Франция: Лига 1</span>
        <div id="74_4176_0_0_0" class="collapse in">
                    <a href="/football/matches/match787120_Saint_Etienne-Nantes-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сент-Этьен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нант
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#156_162212_0_0_0" aria-expanded="true">Голландия: Эредивизие</span>
        <div id="156_162212_0_0_0" class="collapse in">
                    <a href="/football/matches/match786787_Excelsior-Utrecht-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эксельсиор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Утрехт
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="174_126184_0_0_0" class="collapse in">
                    <a href="/football/matches/match787200_Santa_Clara-Belenenses-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Санта-Клара
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Белененсеш
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="211_3489_0_0_0" class="collapse in">
                    <a href="/football/txt/match787230_Rizespor-Ankaragucu-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>63'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ризеспор
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Анкарагюджю
            </span>
            </a>
        <a href="/football/txt/match787240_Konyaspor-Alanyaspor-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>61'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Коньяспор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аланьяспор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#15_122325_0_0_0" aria-expanded="false">Австралия: Эй-Лига</span>
        <div id="15_122325_0_0_0" class="collapse">
                    <a href="/football/txt/match786758_Adelaide_United-Brisbane_Roar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:55</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Аделаида Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Брисбен Роар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#12_47169_0_0_0" aria-expanded="false">Аргентина: Примера Б</span>
        <div id="12_47169_0_0_0" class="collapse">
                    <a href="/football/matches/match810259_Los_Andes-Almagro-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лос-Андес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Альмагро
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#12_3489_0_0_0" aria-expanded="false">Аргентина: Суперлига</span>
        <div id="12_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match787277_Colon-Belgrano-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Колон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бельграно
            </span>
            </a>
        <a href="/football/matches/match787265_Newells_Old_Boys-Patronato_De_Parana-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:15</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ньюэллс Олд Бойз
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Патронато де Парана
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#22_310971_0_0_0" aria-expanded="false">Бельгия: Первый дивизион B</span>
        <div id="22_310971_0_0_0" class="collapse">
                    <a href="/football/matches/match786809_KV_Mechelen-KFCO_Beerschot-Wilrijk-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мехелен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Беерсхот-Вильрейк
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#22_310969_0_0_0" aria-expanded="false">Бельгия: Первый дивизион А</span>
        <div id="22_310969_0_0_0" class="collapse">
                    <a href="/football/matches/match787117_Sporting_Lokeren-Gent-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Локерен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Гент
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#24_330319_0_0_0" aria-expanded="false">Болгария: Первая профессиональная лига</span>
        <div id="24_330319_0_0_0" class="collapse">
                    <a href="/football/matches/match785380_Cherno_More_Varna-Etar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Черно Море
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Этар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#1118_2277_0_0_0" aria-expanded="false">Босния и Герцеговина: Премьер-лига</span>
        <div id="1118_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match787106_Zrinjski_Mostar-Krupa_na_Vrbasu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Зриньски
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Крупа-на-Вбрасу
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_2140_0_0_0" aria-expanded="true">Германия: Бундеслига 2</span>
        <div id="56_2140_0_0_0" class="collapse in">
                    <a href="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эрцгебирге Ауэ
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ян
            </span>
            </a>
        <a href="/football/txt/match787158_Paderborn-Arminia_Bielefeld-online/" class="block-live-match is-in-progress is-paused">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ht" title=Перерыв>Пер</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Падерборн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Арминия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_30304_0_0_0" aria-expanded="true">Германия: Бундеслига 3</span>
        <div id="56_30304_0_0_0" class="collapse in">
                    <a href="/football/matches/match786848_Unterhaching-Kaiserslautern-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>18'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Унтерахинг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кайзерслаутерн
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_135481_0_0_0" aria-expanded="true">Германия: Региональная лига. Бавария</span>
        <div id="56_135481_0_0_0" class="collapse in">
                    <a href="/football/matches/match786861_Augsburg_II-SV_Heimstetten-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>18'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аугсбург-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хаймштеттен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_32448_0_0_0" aria-expanded="false">Германия: Региональная лига. Запад</span>
        <div id="56_32448_0_0_0" class="collapse">
                    <a href="/football/matches/match786853_Rot-Weiss_Oberhausen-Borussia_Monchengladbach_II-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рот-Вайсс Оберхаузен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Боруссия-2 М
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_2895_0_0_0" aria-expanded="false">Германия: Региональная лига. Север</span>
        <div id="56_2895_0_0_0" class="collapse">
                    <a href="/football/matches/match786781_Lubeck-Wolfsburg_II-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Любек
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вольфсбург-2
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_137673_0_0_0" aria-expanded="true">Германия: Региональная лига. Северо-восток</span>
        <div id="56_137673_0_0_0" class="collapse in">
                    <a href="/football/matches/match787159_Babelsberg_03-Germania_Halberstadt-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>20'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бабельсберг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Германия Хальберштадт
            </span>
            </a>
        <a href="/football/matches/match787165_Hertha_Berlin_II-FSV_Wacker_Nordhausen-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>22'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Герта-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ваккер Нордхаузен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_137188_0_0_0" aria-expanded="true">Германия: Региональная лига. Юго-запад</span>
        <div id="56_137188_0_0_0" class="collapse in">
                    <a href="/football/matches/match786779_Waldhof_Mannheim-Hoffenheim_II-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>19'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Вальдхоф
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хоффенхайм-2
            </span>
            </a>
        <a href="/football/matches/match786780_Wormatia_Worms-Elversberg-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>18'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ворматия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эльверсберг
            </span>
            </a>
        <a href="/football/matches/match786849_TSG_Balingen-Ulm-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>20'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Балинген
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ульм 1846
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#156_232_0_0_0" aria-expanded="false">Голландия: Первый дивизион</span>
        <div id="156_232_0_0_0" class="collapse">
                    <a href="/football/matches/match786789_MVV_Maastricht-Jong_AZ_Alkmaar-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Маастрихт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АЗ-2 Алкмаар
            </span>
            </a>
        <a href="/football/matches/match786792_Telstar-Almere_City-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Телстар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Алмере Сити
            </span>
            </a>
        <a href="/football/matches/match786801_Cambuur-Eindhoven-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Камбюр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйндховен
            </span>
            </a>
        <a href="/football/matches/match786803_Oss-Roda-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Осс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Рода
            </span>
            </a>
        <a href="/football/matches/match786806_Helmond_Sport-Sparta_Rotterdam-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хелмонд Спорт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спарта Роттердам
            </span>
            </a>
        <a href="/football/matches/match786813_Dordrecht-RKC_Waalwijk-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дордрехт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Валвейк
            </span>
            </a>
        <a href="/football/matches/match786814_Nec_Nijmegen-Volendam-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    НЕК Неймеген
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волендам
            </span>
            </a>
        <a href="/football/matches/match786817_Twente-Ajax_II-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Твенте
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аякс-2
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#78_323051_0_0_0" aria-expanded="false">Грузия: Еровнули Лига</span>
        <div id="78_323051_0_0_0" class="collapse">
                    <a href="/football/matches/match821335_Lokomotiv_Tblisi-Kolkheti_1913_Poti-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Локомотив Тбилиси
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Колхети Поти
            </span>
            </a>
        <a href="/football/matches/match821334_Dinamo_Tblisi-Sioni-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Динамо Тбилиси
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Сиони
            </span>
            </a>
        <a href="/football/matches/match821337_Torpedo_Kutaisi-Saburtalo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Торпедо Кутаиси
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сабуртало
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#58_125606_0_0_0" aria-expanded="true">Дания: Суперлига Дании</span>
        <div id="58_125606_0_0_0" class="collapse in">
                    <a href="/football/txt/match787182_Esbjerg_Fb-AaB_Aalborg-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>19'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эсбьерг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ольборг
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#99_2245_0_0_0" aria-expanded="false">Израиль: Первая лига Израиля</span>
        <div id="99_2245_0_0_0" class="collapse">
                    <a href="/football/matches/match786770_Hapoel_Rishon_Lezion-Hapoel_Afula-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хапоэль Ришон-ле-Цион
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Афула
            </span>
            </a>
        <a href="/football/matches/match786771_Hapoel_Acco-Hapoel_Kfar_Saba-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хапоэль Акре
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Кфар-Саба
            </span>
            </a>
        <a href="/football/matches/match786773_Hapoel_Natzrat-Elite-Hapoel_Bnei_Lod-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хапоэль Натзрат-Элит
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Хапоэль Бней Лод
            </span>
            </a>
        <a href="/football/matches/match786774_Hapoel_Iksal-Hapoel_Ramat_Gan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Hapoel Iksal
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Рамат-Ган
            </span>
            </a>
        <a href="/football/matches/match786777_Ironi_Ramat_Hasharon-Maccabi_Akhi_Nazerath-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ирони Рамат Хашарон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Маккаби Ахи Назарет
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#100_122424_0_0_0" aria-expanded="false">Индия: И-Лига</span>
        <div id="100_122424_0_0_0" class="collapse">
                    <a href="/football/matches/match821455_Gokulam_FC-Churchill_Brothers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Гокулам
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Черчиль Бразерз
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#100_202655_0_0_0" aria-expanded="false">Индия: Суперлига Индии</span>
        <div id="100_202655_0_0_0" class="collapse">
                    <a href="/football/txt/match810221_Bengaluru-FC_Pune_City-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бенгалуру
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Пуне Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#97_4176_0_0_0" aria-expanded="false">Индонезия: Лига 1</span>
        <div id="97_4176_0_0_0" class="collapse">
                    <a href="/football/matches/match786757_Sriwijaya-Mitra_Kukar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">10:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Сривиджая
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Митра Кукар
            </span>
            </a>
        <a href="/football/matches/match786760_Barito_Putera-Pusamania_Borneo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Барито Путера
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Борнео
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#106_2277_0_0_0" aria-expanded="true">Иордания: Премьер-лига</span>
        <div id="106_2277_0_0_0" class="collapse in">
                    <a href="/football/matches/match810222_Shabab_Al-Ordon-Aqaba-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Шабаб Аль-Ордон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Акаба
            </span>
            </a>
        <a href="/football/matches/match810223_Al-Faisaly_Amman-Al_Jazeera-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Файсали Амман
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Джазира
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#102_280409_0_0_0" aria-expanded="false">Иран: Персиан Галф Про Лига</span>
        <div id="102_280409_0_0_0" class="collapse">
                    <a href="/football/matches/match787373_Sepahan-Padideh-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сепахан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Падиде
            </span>
            </a>
        <a href="/football/matches/match787374_Naft_Masjed_Soleyman-Paykan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Нафт Масджид-Солейман
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пайкан
            </span>
            </a>
        <a href="/football/matches/match787365_Saipa-Esteghlal_Khuzestan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сайпа
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Эстегляль Хузестан
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#67_4275_0_0_0" aria-expanded="false">Испания: Сегунда</span>
        <div id="67_4275_0_0_0" class="collapse">
                    <a href="/football/matches/match810370_Real_Zaragoza-Cadiz-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сарагоса
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кадис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#104_2469_0_0_0" aria-expanded="false">Италия: Серия B</span>
        <div id="104_2469_0_0_0" class="collapse">
                    <a href="/football/matches/match810229_Palermo-Benevento-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Палермо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Беневенто
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#177_218350_0_0_0" aria-expanded="false">Катар: Катар Старз</span>
        <div id="177_218350_0_0_0" class="collapse">
                    <a href="/football/matches/match821457_Al-Ahli_Doha-Umm_Salal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Ахли Доха
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Умм Салал
            </span>
            </a>
        <a href="/football/matches/match821458_Al-Sailiya-Qatar_SC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Сайлия
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    СК Катар
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#47_2456_0_0_5103" aria-expanded="false">Китай: Кубок (Финал)</span>
        <div id="47_2456_0_0_5103" class="collapse">
                    <a href="/football/txt/match821456_Shandong_Luneng-Beijing_Guoan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Шаньдун Лунэн
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Бэйцзин Гоань
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#147_250517_25937_0_2704" aria-expanded="false">Мексика: Лига MX Апертура: Плей-офф (1/4 финала)</span>
        <div id="147_250517_25937_0_2704" class="collapse">
                    <a href="/football/matches/match824591_Tigres-Pumas-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Тигрес
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Пумас
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#3_164389_0_0_0" aria-expanded="false">ОАЭ: Арабиан Галф лига</span>
        <div id="3_164389_0_0_0" class="collapse">
                    <a href="/football/matches/match786765_Al_Fujairah-Al_Dhafra-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:40</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эль-Фуджайра
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аль-Дафра
            </span>
            </a>
        <a href="/football/matches/match786766_Al_Jazeera-Emirates-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:50</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">6</span>
                    Аль-Джазира
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эмирейтс
            </span>
            </a>
        <a href="/football/matches/match786769_Al-Ahli_Dubai-Al_Nasr_Dubai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Ахли Дубай
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Наср Дубай
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#176_217624_2292_0_0" aria-expanded="false">Парагвай: Профессиональный дивизион: Клаусура</span>
        <div id="176_217624_2292_0_0" class="collapse">
                    <a href="/football/matches/match787270_Nacional_Asuncion-3_De_Febrero-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Насьональ Асунсьон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    3 де Фебреро
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#169_59257_0_0_0" aria-expanded="true">Польша: Экстракласса</span>
        <div id="169_59257_0_0_0" class="collapse in">
                    <a href="/football/txt/match787086_Slask_Wroclaw-Lechia_Gdansk-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>63'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шлёнск
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Лехия Гданьск
            </span>
            </a>
        <a href="/football/matches/match787097_Jagiellonia_Bialystok-Arka_Gdynia-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ягеллония
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Арка Гдыня
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#174_126195_0_0_0" aria-expanded="false">Португалия: Португальская вторая лига</span>
        <div id="174_126195_0_0_0" class="collapse">
                    <a href="/football/matches/match787227_Benfica_II-Estoril_Praia-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бенфика-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эшторил
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#180_18034_0_0_0" aria-expanded="false">Россия: Молодёжное первенство</span>
        <div id="180_18034_0_0_0" class="collapse">
                    <a href="/football/matches/match824741_FK_Orenburg_U21-Krylya_Sovetov_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Оренбург (мол.)
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Крылья Советов (мол.)
            </span>
            </a>
        <a href="/football/matches/match824742_Yenisey_U21-Terek_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Енисей (мол.)
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ахмат (мол.)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#179_108300_0_0_0" aria-expanded="true">Румыния: Первая лига</span>
        <div id="179_108300_0_0_0" class="collapse in">
                    <a href="/football/txt/match787108_CSMS_Iasi-Sepsi_OSK-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    КСМ Студенцеск
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сепси
            </span>
            </a>
        <a href="/football/txt/match787104_CFR_Cluj-Voluntari-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:05</time>
				<span class="status minute" title=Первый тайм>16'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ЧФР Клуж
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волунтари
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#182_2277_0_0_0" aria-expanded="false">Саудовская Аравия: Премьер-лига</span>
        <div id="182_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match786763_Al-Taawon_Buraidah-Al_Fateh-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аль-Тавун Бурайда
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Фатех
            </span>
            </a>
        <a href="/football/matches/match786768_Al_Qadasiya-Al-Faisaly_Harmah-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:25</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Кадисия
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аль-Файзали Харма
            </span>
            </a>
        <a href="/football/matches/match786778_Al_Ahli-Al_Feiha-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Ахли Джидда
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аль-Файха
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#1000_2277_0_0_0" aria-expanded="false">Северная Ирландия: Премьер-лига</span>
        <div id="1000_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match786935_Coleraine-Newry_City_AFC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Колрейн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АФК Ньюри Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#189_3489_0_0_0" aria-expanded="true">Сербия: Суперлига</span>
        <div id="189_3489_0_0_0" class="collapse in">
                    <a href="/football/matches/match787052_Backa_Backa_Palanka-Napredak-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>65'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бака Бака Паланка
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Напредак
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#219_18674_25937_0_2288" aria-expanded="false">США: МЛС: Плей-офф (1/2 финала)</span>
        <div id="219_18674_25937_0_2288" class="collapse">
                    <a href="/football/txt/match823264_Sporting_Kansas_City-Portland_Timbers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Спортинг Канзас-Сити
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Портленд Тимберс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#211_225579_0_0_0" aria-expanded="false">Турция: Первая лига Турции</span>
        <div id="211_225579_0_0_0" class="collapse">
                    <a href="/football/matches/match787237_Adanaspor-Hatayspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аданаспор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хатайспор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#1508_2277_0_0_0" aria-expanded="false">Уэльс: Премьер-лига</span>
        <div id="1508_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match786819_Cefn_Druids-Bala_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сефн Друидс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бала Таун
            </span>
            </a>
        <a href="/football/matches/match786820_Aberystwyth-Carmarthen_Town-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аберистуит
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кармартен Таун
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#74_2265_0_0_0" aria-expanded="false">Франция: Лига 2</span>
        <div id="74_2265_0_0_0" class="collapse">
                    <a href="/football/matches/match786782_FC_Lorient-Lens-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лорьян
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ланс
            </span>
            </a>
        <a href="/football/matches/match786785_Clermont_Foot-AS_Beziers-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Клермон Фут
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Безье
            </span>
            </a>
        <a href="/football/matches/match786791_Gfco_Ajaccio-Niort-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Газелек Аяччо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньор
            </span>
            </a>
        <a href="/football/matches/match786794_Le_Havre-Auxerre-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гавр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Осер
            </span>
            </a>
        <a href="/football/matches/match786797_Valenciennes-Paris-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Валансьен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Париж
            </span>
            </a>
        <a href="/football/matches/match786799_Red_Star-Troyes-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ред Стар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Труа
            </span>
            </a>
        <a href="/football/matches/match786805_Chateauroux-Sochaux-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шатору
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сошо
            </span>
            </a>
        <a href="/football/matches/match786808_Orleans-Nancy-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Орлеан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нанси
            </span>
            </a>
        <a href="/football/matches/match786816_Brest_Brestois-Ajaccio-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брест
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аяччо
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#74_219536_0_0_0" aria-expanded="false">Франция: Насьональ</span>
        <div id="74_219536_0_0_0" class="collapse">
                    <a href="/football/matches/match786784_Chambly-Concarneau-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шамбли
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Конкарно
            </span>
            </a>
        <a href="/football/matches/match786790_Rodez-Bourg-Peronnas-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Родез
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бур-Перонна
            </span>
            </a>
        <a href="/football/matches/match786793_Pau-Lyon_La_Duchere-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    По
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лион-Дюшер
            </span>
            </a>
        <a href="/football/matches/match786796_Dunkerque-Entente-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дюнкерк
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Энтант
            </span>
            </a>
        <a href="/football/matches/match786802_Tours-Drancy-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Тур
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Дранси
            </span>
            </a>
        <a href="/football/matches/match786804_Villefranche-Laval-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вильфранш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лаваль
            </span>
            </a>
        <a href="/football/matches/match786807_Avranches-Marignane-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Авранш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мариньян
            </span>
            </a>
        <a href="/football/matches/match786815_Quevilly-Boulogne-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кевийи
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Булонь
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#94_232_0_0_0" aria-expanded="true">Хорватия: Первый дивизион</span>
        <div id="94_232_0_0_0" class="collapse in">
                    <a href="/football/matches/match787027_Istra_1961-Inter_Zapresic-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Истра Пула
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Интер Запрешич
            </span>
            </a>
        <a href="/football/matches/match787025_Lokomotiva_Zagreb-Slaven_Koprivnica-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>67'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Локомотив Загреб
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Славен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#55_125577_0_0_0" aria-expanded="true">Чехия: 1 Лига</span>
        <div id="55_125577_0_0_0" class="collapse in">
                    <a href="/football/matches/match787058_Teplice-Slovan_Liberec-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>64'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Теплице
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Слован Либерец
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#42_2406_0_0_0" aria-expanded="false">Швейцария: Челлендж Лига</span>
        <div id="42_2406_0_0_0" class="collapse">
                    <a href="/football/matches/match786812_Vaduz-Rapperswil-Jona-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вадуц
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Раппершвиль-Йона
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#185_2268_0_0_0" aria-expanded="false">Шотландия: .Чемпионшип</span>
        <div id="185_2268_0_0_0" class="collapse">
                    <a href="/football/matches/match787016_Dundee_United-Ayr_United-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Данди Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эйр Юнайтед
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#229_26213_0_0_0" aria-expanded="true">ЮАР: Футбольная Премьер-лига</span>
        <div id="229_26213_0_0_0" class="collapse in">
                    <a href="/football/matches/match810224_Chippa_United-Thanda_Royal_Zulu-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>21'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Чиппа Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АмаЗулу
            </span>
            </a>
            
        </div>
    </div>
</div></div>
          </div>
<noindex>
<br />
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

</noindex>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2018

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript" defer>    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="https://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="https://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<br />
<div data-id='_mwayss-21151720fd5cd094ac4f805e4afdac01'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=2459&height=288&width=512&tld=liveresult.ru&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-21151720fd5cd094ac4f805e4afdac01]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>

<script src="//static.videonow.ru/vn_init.js?profileId=2145532" defer></script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/txt/match787152_Erzgebirge_Aue-Jahn_Regensburg-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>