 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Витория Сетубал 0:0 Шавиш - Онлайн трансляция футбольного матча. 06.01.2019</title>
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/txt/match788981_Setubal-Chaves-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/txt/match788981_Setubal-Chaves-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/txt/match788981_Setubal-Chaves-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match788981_Setubal-Chaves-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match788981_Setubal-Chaves-online/">
<meta http-equiv="Last-Modified" content="Sun, 06 Jan 2019 17:39:03 GMT">
<meta name="keywords" content="Витория Сетубал,Шавиш,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Витория Сетубал - Шавиш онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 06 января 2019
">
<meta property="og:image" content="/football/matches/image/788981.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?3.0.6">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?3.0.6">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?3.0.6">
<script src="//static.liveresult.ru/js/site_config.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/global.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.3.5"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.3.5"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.3.5"></script>
<script src="//ulogin.ru/js/ulogin.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/moment.js?2.3.5"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.3.5"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>




<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059"
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "324926"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "335879"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
                   ]
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>



<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 


<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<meta name='yandex-verification' content='4926ba39eb6268cf' />




 







 





</head>
<body>

<p><br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><!-- Copy and paste this code into banner place on the page. --><div id="PGHcDIgD"></div><script >(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('PGHcDIgD', {id:2100913153});
</script><!-- END ADVERTSERVE CODE --><!-- 1XBET CATFISH --><div id="iYicldKD"></div><script defer>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('iYicldKD', {id:1941687190});
</script></p>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Витория Сетубал - Шавиш онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 06 января 2019
">Смотрите прямую трансляцию матча Витория Сетубал - Шавиш онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Воскресенье, 06 января 2019
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="https://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="https://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<noindex>
<table align="right" width="728">
	<tbody>
		<tr>
			<td><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>
</noindex>


</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2018</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>
                <li><a href="/tennis/rankings/">Рейтинги</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Расписание и трансляции</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=174"><span itemprop="name">Португалия</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=174&amp;cup=126184"><span itemprop="name">Примейра-лига</span></a><meta itemprop="position" content="5" /></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2018-2019 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Portugal/Primeira-Liga/2017-2018/">2017-2018</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2016-2017/">2016-2017</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2015-2016/">2015-2016</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2014-2015/">2014-2015</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2013-2014/">2013-2014</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2012-2013/">2012-2013</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2011-2012/">2011-2012</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2010-2011/">2010-2011</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/2009-2010/">2009-2010</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Portugal/Primeira-Liga/">Основное</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/results/">Результаты</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/statistics/">Статистика</a></li>
                                    <li><a href="/football/Portugal/Primeira-Liga/participants/">Заявки</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat174"></div>
</div>



<div style="margin-top:-1px;">
<noindex><div class="bc" style="min-height:90px;margin-top:-15px;">

<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 728х90-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1539184604552927"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script>

</div></noindex></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Витория Сетубал 0:0 Шавиш Португалия / Примейра-лига 06.01.2019">
    <div class="match-odds" id="footballbet">
 



  


</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2019-01-06T18:00:00+0300">Воскресенье, 06 января 2019 — 18:00</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%94%D1%83%2B%D0%91%D0%BE%D0%BD%D1%84%D0%B8%D0%BC/" itemprop="url"><span itemprop="name">Ду Бонфим</span></a>
            </span>
                    </div>
    <div class="match-data">
                <div class="match-data-team team1">
            <a href="/football/teams/%D0%92%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%2B%D0%A1%D0%B5%D1%82%D1%83%D0%B1%D0%B0%D0%BB/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/vitoria_setubal-b_png.png" alt="Витория Сетубал"></div>                <div class="name" itemprop="homeTeam">Витория Сетубал</div>
            </a>
        </div>
                        <div class="match-data-status">
            <span class="score" id="score">0:0</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
                        <div class="match-data-team team2">
            <a href="/football/teams/%D0%A8%D0%B0%D0%B2%D0%B8%D1%88/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/shavish-b-png.png" alt="Шавиш"></div>                <div class="name" itemprop="awayTeam">Шавиш</div>
            </a>
        </div>
                <noindex>
<div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>
</noindex>
    </div>

            
        <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event yc away has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D0%B8%D0%BD%D0%B3%D1%85%2B%D0%9B%D1%8E%D1%82%D0%B5%D1%80/">Сингх Лютер</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+6</span>                    </span>
        </div>
    </div>
    
    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<noindex>

<div style="min-height:24px; margin-bottom:15px; margin-top:-20px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "0782d0",
url_color: "555555",
text_color: "000000",
hover_color: "0b9cc2",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>
</noindex>
    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match788981_Setubal-Chaves-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">55'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9D%D0%B8%D0%BB%D1%82%D0%B8%D0%BD%D1%8C%D0%BE/">Нилтиньо</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B4%D0%B8%D0%B3%D0%B0%D0%BE/">Пердигао</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">56'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9A%D0%B0%D0%B4%D0%B8%D1%81%2B%D0%A5%D0%BE%D0%BD%D0%B4%D0%B5%D1%80/">Кадис Хондер</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D0%B5%D1%81%D1%81%D0%B0%2B%D0%AD%D0%B1%D0%B5%D1%80/">Бесса Эбер</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">64'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9F%D0%BB%D0%B0%D1%82%D0%B8%D0%BD%D0%B8%2BII/">Платини II</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%91%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%BD%2B%D0%A0%D0%B5%D0%BD%D0%B0%D0%BD/">Брессан Ренан</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">71'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%97%D0%B5%D0%BA%D0%B8%D0%BD%D1%8C%D1%8F/">Зекинья</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%98%D0%BB%D0%B4%D0%B5%D0%B1%D0%B5%D1%80%D1%82%D1%83/">Перейра Илдеберту</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">76'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%2B%D0%9D%D1%83%D0%BD%D1%83%2BII/">Валенте Нуну II</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D0%B8%D0%BA%D0%B0%D1%8D%D0%BB%2B%D0%A0%D1%83%D0%B1%D0%B5%D0%BD/">Микаэл Рубен</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">85'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%88%2B%D0%9B%D1%83%D0%B8%D1%88/">Мартинш Луиш</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%94%D0%B6%D0%B0%D0%B2%D0%B0%D0%BD/">Джаван</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A1%D0%B8%D0%BD%D0%B3%D1%85%2B%D0%9B%D1%8E%D1%82%D0%B5%D1%80/">Сингх Лютер</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%9F%D0%B5%D1%80%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Перрейра</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Криштиану</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%9A%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%B4%D0%BE%2B%D0%93%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Каскардо</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Густаво</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/Dankler/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Dankler</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/%D0%96%D0%BE%D1%80%D0%B6%2B%D0%90%D1%80%D1%82%D1%83%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Жорж</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Артур</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/%D0%A4%D0%B5%D1%80%D0%BD%D0%B0%D0%BD%D0%B4%D0%B5%D1%88%2B%D0%92%D0%B0%D1%88%D0%BA%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Фернандеш</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Вашку</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p64">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">30</div>
                        <a href="/football/players/%D0%90%D0%B3%D1%83%2B%D0%9C%D0%B8%D0%BA%D0%B5%D0%BB%D1%8C/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Агу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Микель</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p66">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/%D0%A1%D0%B5%D0%BC%D0%B5%D0%B4%D0%BE%2B%D0%96%D0%BE%D0%B7%D0%B5/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Семедо</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Жозе</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p83">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%91%D0%B5%D1%81%D1%81%D0%B0%2B%D0%AD%D0%B1%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Бесса</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Эбер</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/%D0%9C%D0%B8%D0%BA%D0%B0%D1%8D%D0%BB%2B%D0%A0%D1%83%D0%B1%D0%B5%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Микаэл</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Рубен</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p87">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%98%D0%BB%D0%B4%D0%B5%D0%B1%D0%B5%D1%80%D1%82%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Перейра</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Илдеберту</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p115">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/%D0%9C%D0%B5%D0%BD%D0%B4%D0%B8%2B%D0%A4%D1%80%D0%B5%D0%B4%D0%B5%D1%80%D0%B8%D0%BA/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Менди</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Фредерик</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%B5%2B%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Филипе</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Антониу</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/%D0%9F%D0%B0%D1%83%D0%BB%D0%B8%D0%BD%D1%8C%D1%8E%2B%D0%9F%D0%B0%D1%83%D0%BB%D1%83/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Паулинью</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Паулу</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">19</div>
                        <a href="/football/players/%D0%9C%D0%B0%D1%80%D0%B0%D1%88%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Мараш</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Никола</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D0%BD%2B%D0%9C%D0%B0%D1%80%D0%BA%D0%BE%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Маркан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Маркос</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">26</div>
                        <a href="/football/players/%D0%94%D0%B6%D0%B0%D0%B2%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Джаван</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/%D0%91%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%BD%2B%D0%A0%D0%B5%D0%BD%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Брессан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Ренан</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/%D0%93%D0%B0%D0%BB%D0%BB%D0%BE%2B%D0%91%D1%80%D1%83%D0%BD%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Галло</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Бруно</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/%D0%AD%D1%83%D1%81%D1%82%D0%B0%D0%BA%D0%B8%D1%83%2B%D0%A1%D1%82%D0%B5%D1%84%D0%B5%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Эустакиу</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Стефен</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B4%D0%B8%D0%B3%D0%B0%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Пердигао</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/%D0%92%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%2B%D0%90%D0%BB%D0%B2%D0%B5%D1%81%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Виллиан</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Алвес</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">55</div>
                        <a href="/football/players/%D0%A1%D0%B8%D0%BD%D0%B3%D1%85%2B%D0%9B%D1%8E%D1%82%D0%B5%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Сингх</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Лютер</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>            
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Витория Сетубал <small class="lineups-formation">4-2-3-1</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D1%80%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%9A%D1%80%D0%B8%D1%88%D1%82%D0%B8%D0%B0%D0%BD%D1%83/" target="player">Перрейра Криштиану</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%B4%D0%BE%2B%D0%93%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BE/" target="player">Каскардо Густаво</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/Dankler/" target="player">Dankler</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/%D0%96%D0%BE%D1%80%D0%B6%2B%D0%90%D1%80%D1%82%D1%83%D1%80/" target="player">Жорж Артур</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B5%D1%80%D0%BD%D0%B0%D0%BD%D0%B4%D0%B5%D1%88%2B%D0%92%D0%B0%D1%88%D0%BA%D1%83/" target="player">Фернандеш Вашку</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B3%D1%83%2B%D0%9C%D0%B8%D0%BA%D0%B5%D0%BB%D1%8C/" target="player">Агу Микель</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">29</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B5%D0%BC%D0%B5%D0%B4%D0%BE%2B%D0%96%D0%BE%D0%B7%D0%B5/" target="player">Семедо Жозе</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%91%D0%B5%D1%81%D1%81%D0%B0%2B%D0%AD%D0%B1%D0%B5%D1%80/" target="player">Бесса Эбер</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B8%D0%BA%D0%B0%D1%8D%D0%BB%2B%D0%A0%D1%83%D0%B1%D0%B5%D0%BD/" target="player">Микаэл Рубен</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">20</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%98%D0%BB%D0%B4%D0%B5%D0%B1%D0%B5%D1%80%D1%82%D1%83/" target="player">Перейра Илдеберту</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B5%D0%BD%D0%B4%D0%B8%2B%D0%A4%D1%80%D0%B5%D0%B4%D0%B5%D1%80%D0%B8%D0%BA/" target="player">Менди Фредерик</a></span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">96</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%96%D0%BE%D1%8D%D0%BB/" target="player">Перейра Жоэл</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">87</span>
        <span class="name"><a href="/football/players/%D0%97%D0%B5%D0%BA%D0%B8%D0%BD%D1%8C%D1%8F/" target="player">Зекинья</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%BE%D1%83%D0%B7%D0%B0%2B%D0%90%D0%BD%D0%B4%D1%80%D0%B5%2BIV/" target="player">Соуза Андре IV</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">27</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D0%B4%D1%80%D0%BE%D1%81%D0%B0%2B%D0%90%D0%BD%D0%B4%D1%80%D0%B5/" target="player">Педроса Андре</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%2B%D0%9D%D1%83%D0%BD%D1%83%2BII/" target="player">Валенте Нуну II</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">45</span>
        <span class="name"><a href="/football/players/%D0%A2%D0%B5%2B%D0%92%D0%B0%D0%BB%D1%8C%D0%B4%D1%83/" target="player">Те Вальду</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">99</span>
        <span class="name"><a href="/football/players/%D0%9A%D0%B0%D0%B4%D0%B8%D1%81%2B%D0%A5%D0%BE%D0%BD%D0%B4%D0%B5%D1%80/" target="player">Кадис Хондер</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Lito-Vidigal/" target="coach">Видигал Лито</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Шавиш <small class="lineups-formation">4-3-3</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%B5%2B%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%83/" target="player">Филипе Антониу</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B0%D1%83%D0%BB%D0%B8%D0%BD%D1%8C%D1%8E%2B%D0%9F%D0%B0%D1%83%D0%BB%D1%83/" target="player">Паулинью Паулу</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">19</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%80%D0%B0%D1%88%2B%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0/" target="player">Мараш Никола</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%80%D0%BA%D0%B0%D0%BD%2B%D0%9C%D0%B0%D1%80%D0%BA%D0%BE%D1%81/" target="player">Маркан Маркос</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">26</span>
        <span class="name"><a href="/football/players/%D0%94%D0%B6%D0%B0%D0%B2%D0%B0%D0%BD/" target="player">Джаван</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">12</span>
        <span class="name"><a href="/football/players/%D0%91%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%BD%2B%D0%A0%D0%B5%D0%BD%D0%B0%D0%BD/" target="player">Брессан Ренан</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%93%D0%B0%D0%BB%D0%BB%D0%BE%2B%D0%91%D1%80%D1%83%D0%BD%D0%BE/" target="player">Галло Бруно</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 8</span>
        <span class="name"><a href="/football/players/%D0%AD%D1%83%D1%81%D1%82%D0%B0%D0%BA%D0%B8%D1%83%2B%D0%A1%D1%82%D0%B5%D1%84%D0%B5%D0%BD/" target="player">Эустакиу Стефен</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B4%D0%B8%D0%B3%D0%B0%D0%BE/" target="player">Пердигао</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/%D0%92%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%2B%D0%90%D0%BB%D0%B2%D0%B5%D1%81%2BII/" target="player">Виллиан Алвес II</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">55</span>
        <span class="name"><a href="/football/players/%D0%A1%D0%B8%D0%BD%D0%B3%D1%85%2B%D0%9B%D1%8E%D1%82%D0%B5%D1%80/" target="player">Сингх Лютер</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/%D0%A0%D0%B8%D0%BA%D0%B0%D1%80%D0%B4%D1%83%2B%D0%9D%D1%83%D0%BD%D0%B5%D1%88/" target="player">Рикарду Нунеш</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%88%2B%D0%9B%D1%83%D0%B8%D1%88/" target="player">Мартинш Луиш</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 6</span>
        <span class="name"><a href="/football/players/%D0%94%D0%B6%D0%B5%D1%84%D1%84%D0%B5%D1%80%D1%81%D0%BE%D0%BD%2B%D0%A1%D0%B0%D0%BD%D1%82%D0%BE%D1%81/" target="player">Джефферсон Сантос</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/%D0%9D%D0%B8%D0%BB%D1%82%D0%B8%D0%BD%D1%8C%D0%BE/" target="player">Нилтиньо</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/%D0%9B%D1%83%D0%B8%D1%81%2B%D0%90%D0%BD%D0%B4%D1%80%D0%B5%2BV/" target="player">Луис Андре V</a></span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">99</span>
        <span class="name"><a href="/football/players/%D0%9F%D0%BB%D0%B0%D1%82%D0%B8%D0%BD%D0%B8%2BII/" target="player">Платини II</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">32</span>
        <span class="name"><a href="/football/players/Marlon%2BRangel/" target="player">Marlon Rangel</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Tiago-Fernandes/" target="coach">Tiago Fernandes</a></span>
                </li>
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_vitoria_setubal-b_png.png" class="preview-matches-title-flag" alt="">
                                        Витория Сетубал
                    <span class="text-muted">
                    (последние 20 матчей: +6 =3 -11)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">02.01.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Боавишта</span>                                <a href="/football/matches/match788858_Boavista-Setubal-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">28.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match810979_Setubal-Braga-online/" class="preview-matches-list-item-title-score">
                                    0:4
                                </a>
                                <span class="twin"> Брага</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа B">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">22.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match788453_Setubal-Santa_Clara-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Санта-Клара</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match824761_Setubal-Braga-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Брага</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок / 1/8 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Портимоненсе</span>                                <a href="/football/matches/match788154_Portimonense-Setubal-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match787757_Setubal-Benfica-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Бенфика</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.12.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Маритиму                                <a href="/football/matches/match787214_Maritimo-Setubal-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Витория Сетубал</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Пенафьел                                <a href="/football/matches/match821273_Penafiel-Setubal-online/" class="preview-matches-list-item-title-score">
                                    1:4
                                </a>
                                <span class="twin"> Витория Сетубал</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match809304_Setubal-Tondela-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Тондела</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа B">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Витория Сетубал</span>                                <a href="/football/matches/match785619_Setubal-CD_Feirense-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Фейренсе                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Брага</span>                                <a href="/football/matches/match784862_Braga-Setubal-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Тондела                                <a href="/football/matches/match783966_Tondela-Setubal-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Витория Сетубал</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Армасененсес                                <a href="/football/matches/match818508_Armacenenses-Setubal-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Витория Сетубал</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Витория Сетубал</span>                                <a href="/football/matches/match781719_Setubal-Moreirense_FC-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Морейренсе                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Гимарайнш                                <a href="/football/matches/match780787_Vitoria_Guimaraes-Setubal-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.09.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match779811_Setubal-Porto-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Порту</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Насьонал Мадейра                                <a href="/football/matches/match802001_Nacional-Setubal-online/" class="preview-matches-list-item-title-score">
                                    3:3
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа B">КЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Белененсеш                                <a href="/football/matches/match777337_Belenenses-Setubal-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Витория Сетубал                                <a href="/football/matches/match776380_Setubal-Nacional-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Насьонал Мадейра</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Спортинг Л</span>                                <a href="/football/matches/match774755_Sporting_Lissabon-Setubal-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Витория Сетубал                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_shavish-b-png.png" class="preview-matches-title-flag" alt="">
                                        Шавиш
                    <span class="text-muted">
                    (последние 20 матчей: +6 =3 -11)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">03.01.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match788848_Chaves-CD_Feirense-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Фейренсе                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">30.12.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шавиш</span>                                <a href="/football/matches/match810978_Chaves-Varzim-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Варзим                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа C">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">23.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Насьонал Мадейра</span>                                <a href="/football/matches/match788459_Nacional-Chaves-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Авиш</span>                                <a href="/football/matches/match824767_Desportivo_Aves-Chaves-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок / 1/8 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match788160_Chaves-Moreirense_FC-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Морейренсе</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Белененсеш</span>                                <a href="/football/matches/match787746_Belenenses-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match787219_Chaves-Vitoria_Guimaraes-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Витория Гимарайнш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Санта-Клара                                <a href="/football/matches/match821264_Santa_Clara-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Шавиш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Белененсеш                                <a href="/football/matches/match809290_Belenenses-Chaves-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Шавиш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа C">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Спортинг Л</span>                                <a href="/football/matches/match785612_Sporting_Lissabon-Chaves-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match784863_Chaves-Desportivo_Aves-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Авиш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.10.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Риу Аве</span>                                <a href="/football/matches/match783965_Rio_Ave-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Педрас Салгадас                                <a href="/football/matches/match818495_Pedras_Salgadas-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:4
                                </a>
                                <span class="twin"> Шавиш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.10.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Санта-Клара</span>                                <a href="/football/matches/match781696_Santa_Clara-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match780798_Chaves-Benfica-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Бенфика                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Боавишта                                <a href="/football/matches/match779816_Boavista-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Шавиш</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Порту                                <a href="/football/matches/match802007_Porto-Chaves-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Кубок лиги / Группа C">КЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шавиш                                <a href="/football/matches/match777340_Chaves-Braga-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Брага</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Маритиму</span>                                <a href="/football/matches/match776378_Maritimo-Chaves-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Шавиш                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шавиш</span>                                <a href="/football/matches/match774740_Chaves-Portimonense-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Портимоненсе                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">ПЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_vitoria_setubal-b_png.png" class="preview-matches-title-flag" alt="">
                                Витория Сетубал:
                победы: <span class="preview-matches-title-win">0</span>,
                ничьи: <span class="preview-matches-title-draw">4</span>,
                поражения: <span class="preview-matches-title-loss">0</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_shavish-b-png.png" class="preview-matches-title-flag" alt="">
                                Шавиш:
                победы: <span class="preview-matches-title-win">0</span>,
                ничьи: <span class="preview-matches-title-draw">4</span>,
                поражения: <span class="preview-matches-title-loss">0</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">31.01.2018</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Шавиш                            <a href="/football/matches/match693592_Chaves-Setubal-online/" class="preview-matches-list-item-title-score">
                                2:2
                            </a>
                             Витория Сетубал                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">Примейра-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">20.08.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Витория Сетубал                            <a href="/football/matches/match683550_Setubal-Chaves-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Шавиш                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">Примейра-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">11.02.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Витория Сетубал                            <a href="/football/matches/match610984_Setubal-Chaves-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Шавиш                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">Примейра-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.09.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Шавиш                            <a href="/football/matches/match591149_Chaves-Setubal-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Витория Сетубал                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Португалия / Примейра-лига">Примейра-лига</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn__portu.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Portu/">Порту</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Porto/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">13</td>
                                    <td class="score">0</td>
                    <td class="score">2</td>
                    <td class="score">31 - 9</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sporting-b_png2.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Sporting-L/">Спортинг Л</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Sporting-Lissabon/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">11</td>
                                    <td class="score">1</td>
                    <td class="score">3</td>
                    <td class="score">32 - 16</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_braga.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Braga/">Брага</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Braga/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">10</td>
                                    <td class="score">3</td>
                    <td class="score">2</td>
                    <td class="score">30 - 16</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_benfikaa.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Benfika/">Бенфика</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match788985_Benfica-Rio_Ave-online/" class="btn btn-xs btn-primary btn-match" title="11' Бенфика 0:0 Риу Аве">0:0</a></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Benfica/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">10</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">31 - 15</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_f3fcc3e2a0f5190b3c6753be56cae27c.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Moreyrense/">Морейренсе</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Moreirense-FC/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">8</td>
                                    <td class="score">1</td>
                    <td class="score">6</td>
                    <td class="score">17 - 20</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_vitoria_gim-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Vitoriya-Gimaraynsh/">Витория Гимарайнш</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Vitoria-Guimaraes/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">5</td>
                    <td class="score">21 - 17</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_Belenens.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Belenensesh/">Белененсеш</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Belenenses/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">6</td>
                                    <td class="score">7</td>
                    <td class="score">3</td>
                    <td class="score">20 - 16</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_portimonence-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Portimonense/">Портимоненсе</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Portimonense/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">7</td>
                                    <td class="score">2</td>
                    <td class="score">7</td>
                    <td class="score">23 - 27</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_santa_clara-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Santa-Klara/">Санта-Клара</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Santa-Clara/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">6</td>
                                    <td class="score">3</td>
                    <td class="score">7</td>
                    <td class="score">26 - 25</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_rio-avi_b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Riu-Ave/">Риу Аве</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match788985_Benfica-Rio_Ave-online/" class="btn btn-xs btn-primary btn-match" title="11' Бенфика 0:0 Риу Аве">0:0</a></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Rio-Ave/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">6</td>
                    <td class="score">24 - 25</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_nacional_madeira-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Nasonal-Madeyra/">Насьонал Мадейра</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Nacional/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">5</td>
                                    <td class="score">4</td>
                    <td class="score">6</td>
                    <td class="score">18 - 26</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_vitoria_setubal-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Vitoriya-Setubal/">Витория Сетубал</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Setubal/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">5</td>
                                    <td class="score">3</td>
                    <td class="score">8</td>
                    <td class="score">15 - 18</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_boavishta.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Boavishta/">Боавишта</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Boavista/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">4</td>
                                    <td class="score">4</td>
                    <td class="score">7</td>
                    <td class="score">12 - 17</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_tondela-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Tondela/">Тондела</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Tondela/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">4</td>
                                    <td class="score">3</td>
                    <td class="score">8</td>
                    <td class="score">18 - 22</td>
                    <td class="score">15</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_maritimu-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Maritimu/">Маритиму</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Maritimo/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">4</td>
                                    <td class="score">2</td>
                    <td class="score">10</td>
                    <td class="score">10 - 21</td>
                    <td class="score">14</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_feirense-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Feyrense/">Фейренсе</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/CD-Feirense/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">2</td>
                                    <td class="score">6</td>
                    <td class="score">8</td>
                    <td class="score">10 - 23</td>
                    <td class="score">12</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_avec-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Avish/">Авиш</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Desportivo-Aves/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">15</td>
                <td class="score">3</td>
                                    <td class="score">2</td>
                    <td class="score">10</td>
                    <td class="score">17 - 29</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_shavish-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/SHavish/">Шавиш</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Portugal/Primeira-Liga/participants/Chaves/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">16</td>
                <td class="score">2</td>
                                    <td class="score">3</td>
                    <td class="score">11</td>
                    <td class="score">10 - 23</td>
                    <td class="score">9</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Portugal/Primeira-Liga/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Portugal/Primeira-Liga/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_85570" class="tab-pane active">
         
                  
         <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_557858933">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min"title="90-я минута футбольного матча Витория Сетубал против Шавиш">90'</div>
<div class="m">Вот и все! Рефери свистит финальный свисток</div>
</div>










<div class="txtm m clearfix" id="txtm_557858899">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="90-я минута футбольного матча Витория Сетубал против Шавиш">90'</div>
<div class="m"><a href="/football/players/%D0%A1%D0%B8%D0%BD%D0%B3%D1%85%2B%D0%9B%D1%8E%D1%82%D0%B5%D1%80/">Сингх Лютер</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_557858850">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="85-я минута футбольного матча Витория Сетубал против Шавиш">85'</div>
<div class="m"><a href="/football/teams/%D0%A8%D0%B0%D0%B2%D0%B8%D1%88/">Шавиш</a> делает замену. <a href="/football/players/%D0%94%D0%B6%D0%B0%D0%B2%D0%B0%D0%BD/">Джаван</a> уходит с поля, а <a href="/football/players/%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%88%2B%D0%9B%D1%83%D0%B8%D1%88/">Мартинш Луиш</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_557858758">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="76-я минута футбольного матча Витория Сетубал против Шавиш">76'</div>
<div class="m">Сетубал делает замену. <a href="/football/players/%D0%9C%D0%B8%D0%BA%D0%B0%D1%8D%D0%BB%2B%D0%A0%D1%83%D0%B1%D0%B5%D0%BD/">Микаэл Рубен</a> уходит с поля, а <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B5%2B%D0%9D%D1%83%D0%BD%D1%83%2BII/">Валенте Нуну II</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_557858734">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="71-я минута футбольного матча Витория Сетубал против Шавиш">71'</div>
<div class="m">Сетубал делает замену. <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B5%D0%B9%D1%80%D0%B0%2B%D0%98%D0%BB%D0%B4%D0%B5%D0%B1%D0%B5%D1%80%D1%82%D1%83/">Перейра Илдеберту</a> уходит с поля, а <a href="/football/players/%D0%97%D0%B5%D0%BA%D0%B8%D0%BD%D1%8C%D1%8F/">Зекинья</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_557858658">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="64-я минута футбольного матча Витория Сетубал против Шавиш">64'</div>
<div class="m"><a href="/football/teams/%D0%A8%D0%B0%D0%B2%D0%B8%D1%88/">Шавиш</a> делает замену. <a href="/football/players/%D0%91%D1%80%D0%B5%D1%81%D1%81%D0%B0%D0%BD%2B%D0%A0%D0%B5%D0%BD%D0%B0%D0%BD/">Брессан Ренан</a> уходит с поля, а <a href="/football/players/%D0%9F%D0%BB%D0%B0%D1%82%D0%B8%D0%BD%D0%B8%2BII/">Платини II</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_557858568">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="56-я минута футбольного матча Витория Сетубал против Шавиш">56'</div>
<div class="m">Сетубал делает замену. <a href="/football/players/%D0%91%D0%B5%D1%81%D1%81%D0%B0%2B%D0%AD%D0%B1%D0%B5%D1%80/">Бесса Эбер</a> уходит с поля, а <a href="/football/players/%D0%9A%D0%B0%D0%B4%D0%B8%D1%81%2B%D0%A5%D0%BE%D0%BD%D0%B4%D0%B5%D1%80/">Кадис Хондер</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_557858555">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="55-я минута футбольного матча Витория Сетубал против Шавиш">55'</div>
<div class="m"><a href="/football/teams/%D0%A8%D0%B0%D0%B2%D0%B8%D1%88/">Шавиш</a> делает замену. <a href="/football/players/%D0%9F%D0%B5%D1%80%D0%B4%D0%B8%D0%B3%D0%B0%D0%BE/">Пердигао</a> уходит с поля, а <a href="/football/players/%D0%9D%D0%B8%D0%BB%D1%82%D0%B8%D0%BD%D1%8C%D0%BE/">Нилтиньо</a> выходит на его замену.</div>
</div>






<noindex>

</noindex>





<div class="txtm m clearfix" id="txtm_557858531">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min"title="46-я минута футбольного матча Витория Сетубал против Шавиш">46'</div>
<div class="m">Второй тайм начался</div>
</div>










</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<br /><noindex>
<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_557858411">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Витория Сетубал против Шавиш">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>










<div class="txtm m clearfix" id="txtm_557858058">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья начинает матч</div>
</div>










</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>





<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_557858033">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min">-</div>
<div class="m">Добро пожаловать на важнейший матч, который пройдет на Estadio do Bonfim. Обе группы болельщиков занимают свои места в предвкушении отличного матча!</div>
</div>










</div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PwQ6CMBBE_6V30pQYKSXGgyfPfkBTcAlEaAldFGP4d7clKLftvJ2ZrVFH9fEqV6xyFsHi9c4KTyLLpMylCI-DYvgeIIwiU6x2DkvTdb3BqgE_ThHQEmnupSvX95TjWVEqEYjciIU9JaJYzBc0dK196GGEup1jP0l8K-I4I49t6036BjgRSC6NeYJPnCU38DOa8rTPp2KEfugM0u2G6v4fNWQYw06aBmH18B_RFMWKZfkC&quot;,&quot;key&quot;:&quot;1e5eee1d1e35d25c8d583f3db6b7805a&quot;}}}">
            <form method="post" action="/football/txt/match788981_Setubal-Chaves-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                    <div class="mb-3 clearfix">
                <h4 class="comments-title">
            <a href="#reload" title="Обновить" class="ml-1 small no-hover"><span class="pseudo mr-1">Обновить</span> <i class="icon-loading icon-reload"></i></a>
        </h4>
    </div>
        <div class="comments-list mb-3">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"85570","matchid":"788981","reload":5},50000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->


<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End -->

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
    <li><a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" title="Лига чемпионов" alt=""> Лига чемпионов</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b" style="margin-left: -5px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>

<div style="max-width:145px;">
 <script type="text/javascript" src="https://relap.io/api/v6/head.js?token=1mAZlJAUVahV-P34" defer></script>

<script id="CvUKYaFhH491Plxc">if (window.relap) window.relap.ar('CvUKYaFhH491Plxc');</script>
</div>

</noindex></div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">







<noindex>
<div style="height:400px;">
<div id="FnrDNHKQ"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('FnrDNHKQ', {id:1756260830});
</script>
</div>
</noindex>





          <div class="block">
<noindex>
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#76_2456_0_0_28869" aria-expanded="true">Англия: Кубок (1/32 финала)</span>
        <div id="76_2456_0_0_28869" class="collapse in">
                    <a href="/football/matches/match825560_Woking-Watford-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Уокинг
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Уотфорд
            </span>
            </a>
        <a href="/football/matches/match825562_Sheffield_Utd-Barnet-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шеффилд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Барнет
            </span>
            </a>
        <a href="/football/matches/match825567_Fulham-Oldham_Athletic-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Фулхэм
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Олдхэм Атлетик
            </span>
            </a>
        <a href="/football/matches/match825569_Millwall-Hull_City-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Миллуолл
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Халл Сити
            </span>
            </a>
        <a href="/football/matches/match825572_Queens_Park_Rangers-Leeds_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    КПР
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Лидс
            </span>
            </a>
        <a href="/football/matches/match825573_Preston_North_End-Doncaster-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Престон Норт Энд
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Донкастер
            </span>
            </a>
        <a href="/football/txt/match825579_Manchester_City-Rotherham-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">7</span>
                    Манчестер Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ротерхэм
            </span>
            </a>
        <a href="/football/matches/match825588_Newport_County-Leicester-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status minute" title=Второй тайм>52'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ньюпорт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лестер
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_61346_0_0_0" aria-expanded="true">Испания: Примера</span>
        <div id="67_61346_0_0_0" class="collapse in">
                    <a href="/football/txt/match811113_SD_Eibar-Villareal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эйбар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вильярреал
            </span>
            </a>
        <a href="/football/txt/match811115_Sevilla-Atletico_Madrid-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Севилья
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Атлетико М
            </span>
            </a>
        <a href="/football/txt/match811109_Real_Madrid-Real_Sociedad-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>9'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Реал Мадрид
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Реал Сосьедад
            </span>
            </a>
        <a href="/football/txt/match811108_Getafe-Barcelona-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хетафе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Барселона
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="174_126184_0_0_0" class="collapse in">
                    <a href="/football/txt/match788972_Belenenses-Vitoria_Guimaraes-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Белененсеш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Витория Гимарайнш
            </span>
            </a>
        <a href="/football/txt/match788975_CD_Feirense-Santa_Clara-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Фейренсе
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Санта-Клара
            </span>
            </a>
        <a href="/football/txt/match788981_Setubal-Chaves-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Витория Сетубал
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шавиш
            </span>
            </a>
        <a href="/football/txt/match788985_Benfica-Rio_Ave-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>10'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бенфика
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Риу Аве
            </span>
            </a>
        <a href="/football/matches/match788987_Braga-Boavista-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брага
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Боавишта
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#0_225817_0_0_0" aria-expanded="true">Товарищеские матчи. Клубы</span>
        <div id="0_225817_0_0_0" class="collapse in">
                    <a href="/football/matches/match829182_Kaizer_Chiefs-Werder_Bremen-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">17:05</time>
				<span class="status abd" title=Оставлена>Ост</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кайзер Чифс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вердер
            </span>
            </a>
        <a href="/football/matches/match828200_Stuttgart-Utrecht-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Штуттгарт
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Утрехт
            </span>
            </a>
        <a href="/football/matches/match829183_Hannover_96-Nec_Nijmegen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ганновер 96
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    НЕК Неймеген
            </span>
            </a>
        <a href="/football/matches/match828201_Wolfsburg-Vitesse-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Вольфсбург
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Витесс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#15_122325_0_0_0" aria-expanded="false">Австралия: Эй-Лига</span>
        <div id="15_122325_0_0_0" class="collapse">
                    <a href="/football/txt/match788965_Melbourne_City-Newcastle_Jets-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">09:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Мельбурн Сити
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ньюкасл Джетс
            </span>
            </a>
        <a href="/football/txt/match788966_Brisbane_Roar-Perth_Glory-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Брисбен Роар
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Перт Глори
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#76_217601_135842_0_0" aria-expanded="false">Англия: Женская Суперлига: Женщины</span>
        <div id="76_217601_135842_0_0" class="collapse">
                    <a href="/football/matches/match811093_West_Ham_W-Arsenal_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Вест Хэм (жен)
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Арсенал (жен)
            </span>
            </a>
        <a href="/football/matches/match811088_Birmingham_City_LFC_W-Reading_FC_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бирмингем (жен)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рединг (жен)
            </span>
            </a>
        <a href="/football/matches/match811089_Liverpool_LFC_W-Brighton_%26amp;_Hove_Albion_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ливерпуль (жен)
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Брайтон (жен)
            </span>
            </a>
        <a href="/football/matches/match811090_Chelsea_W-Everton_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Челси (жен)
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эвертон (жен)
            </span>
            </a>
        <a href="/football/matches/match811094_Bristol_City_WFC_W-Manchester_City_W-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Бристоль Сити (жен)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Манчестер Сити (жен)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#86_93175_0_0_0" aria-expanded="false">Греция: Футбольная лига</span>
        <div id="86_93175_0_0_0" class="collapse">
                    <a href="/football/matches/match824857_AE_Sparti-Irodotos-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Спарти
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Иродотос
            </span>
            </a>
        <a href="/football/matches/match824854_Doxa_Dramas-Karaiskakis-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Докса Драма
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Караискакис
            </span>
            </a>
        <a href="/football/matches/match824856_Aiginiakos-NFC_Volos-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аигиниакос
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волос
            </span>
            </a>
        <a href="/football/matches/match824859_AOK_Kerkyra-Platanias-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    АОК Керкира
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Платаниас
            </span>
            </a>
        <a href="/football/matches/match824861_Apollon_Kalamarias-Aittitos_Spaton-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аполлон Понту
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аиттитос Спатон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#99_227970_0_0_0" aria-expanded="true">Израиль: Лигат ха'Ал</span>
        <div id="99_227970_0_0_0" class="collapse in">
                    <a href="/football/matches/match788956_Ashdod-Hapoel_Raanana-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>40'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ашдод
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Раанана
            </span>
            </a>
        <a href="/football/matches/match788958_Bnei_Yehuda_Tel_Aviv-Hapoel_Beer_Sheva-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бней-Иегуда
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоэль Беэр-Шева
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#100_122424_0_0_0" aria-expanded="false">Индия: И-Лига</span>
        <div id="100_122424_0_0_0" class="collapse">
                    <a href="/football/matches/match824853_Mohun_Bagan-Real_Kashmir-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мохун Баган
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Real Kashmir
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_4275_0_0_0" aria-expanded="true">Испания: Сегунда</span>
        <div id="67_4275_0_0_0" class="collapse in">
                    <a href="/football/matches/match811102_Almeria-Mallorca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Альмерия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мальорка
            </span>
            </a>
        <a href="/football/matches/match811105_Deportivo_La_Coruna-CD_Lugo-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Депортиво
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Луго
            </span>
            </a>
        <a href="/football/matches/match811095_Gimnastic-Cordoba-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>40'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Химнастик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кордова
            </span>
            </a>
        <a href="/football/matches/match811103_CA_Osasuna-Cadiz-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>40'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Осасуна
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кадис
            </span>
            </a>
        <a href="/football/matches/match811097_CF_Malaga-Reus_Deportiu-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Малага
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реус Депортиу
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_220548_0_0_14047" aria-expanded="true">Испания: Сегунда Б (Группа 1)</span>
        <div id="67_220548_0_0_14047" class="collapse in">
                    <a href="/football/matches/match811068_Deportivo_La_Coruna_II-Valladolid_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Депортиво-2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вальядолид-2
            </span>
            </a>
        <a href="/football/matches/match811080_SS_Reyes-Navalcarnero-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Сан-Себастьян
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Навалкарнеро
            </span>
            </a>
        <a href="/football/matches/match811050_Las_Palmas_II-Atletico_Madrid_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лас-Пальмас-2
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Атлетико-2 Мадрид
            </span>
            </a>
        <a href="/football/matches/match811052_Coruxo_F.C.-Leonesa-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Корушо
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Леонеса
            </span>
            </a>
        <a href="/football/matches/match811065_Rapido_De_Bouzas-Unionistas_de_Salamanca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Рапидо Боусас
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Унионистас
            </span>
            </a>
        <a href="/football/matches/match811057_Ponferradina-AD_Union_Adarve-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>84'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Понферрадина
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Унион Адарве
            </span>
            </a>
        <a href="/football/matches/match811055_Guijuelo-Internacional_de_Madrid-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status minute" title=Второй тайм>52'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гуйхуэло
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Интернасьональ Мадрид
            </span>
            </a>
        <a href="/football/matches/match811078_Pontevedra-Real_Madrid_Castilla-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>9'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Понтеведра
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Реал Мадрид Кастилья
            </span>
            </a>
        <a href="/football/matches/match811083_Salamanca_CF_UDS-Celta_Vigo_II-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>7'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Salamanca CF UDS
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сельта-2
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_220548_0_0_14048" aria-expanded="true">Испания: Сегунда Б (Группа 2)</span>
        <div id="67_220548_0_0_14048" class="collapse in">
                    <a href="/football/matches/match811079_Real_Oviedo_II-Cultural_De_Durango-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Реал Овьедо-2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Культураль де Дюранго
            </span>
            </a>
        <a href="/football/matches/match811074_Real_Sociedad_II-CD_Izarra-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Реал Сосьедад-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Исарра
            </span>
            </a>
        <a href="/football/matches/match811048_Gimnastica_Torrelavega-CD_Calahorra-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>83'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Химнастика Торрелавега
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Калахорра
            </span>
            </a>
        <a href="/football/matches/match811051_SD_Gernika-Barakaldo-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status minute" title=Первый тайм>10'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Герника
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Баракальдо
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_220548_0_0_14210" aria-expanded="true">Испания: Сегунда Б (Группа 3)</span>
        <div id="67_220548_0_0_14210" class="collapse in">
                    <a href="/football/matches/match811062_Ebro-Atletico_Levante-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эбро
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Атлетико Леванте
            </span>
            </a>
        <a href="/football/matches/match811081_Espanyol_II-Valencia_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эспаньол-2
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Валенсия-2
            </span>
            </a>
        <a href="/football/matches/match811084_Atletico_Baleares-Hercules-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Атлетико Балеарес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эркулес
            </span>
            </a>
        <a href="/football/matches/match811087_CF_Peralada-Ejea-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Пералада
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Эхеа
            </span>
            </a>
        <a href="/football/matches/match811056_Ontinyent-Lleida_Esportiu-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>84'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Онтиньент
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лерида
            </span>
            </a>
        <a href="/football/matches/match811072_Barcelona_II-Castellon-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>40'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Барселона-2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кастельон
            </span>
            </a>
        <a href="/football/matches/match811075_Sabadell-UE_Olot-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>40'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сабадель
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Олот
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_220548_0_0_14051" aria-expanded="true">Испания: Сегунда Б (Группа 4)</span>
        <div id="67_220548_0_0_14051" class="collapse in">
                    <a href="/football/matches/match811054_Ibiza-Eivissa-Melilla-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ibiza-Eivissa
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Мелилья
            </span>
            </a>
        <a href="/football/matches/match811067_La_Hoya_Lorca_CF-Melilla-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status canc" title=Отменен>ОТМ</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лорка
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мелилья
            </span>
            </a>
        <a href="/football/matches/match811059_Talavera-UCAM_Murcia_CF-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>85'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Талавера
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    УКАМ Мурсия
            </span>
            </a>
        <a href="/football/matches/match811060_El_Ejido-Atletico_Malagueno-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>84'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эль-Эхидо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Атлетико Малагуэно
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#54_232_0_0_0" aria-expanded="true">Кипр: Первый дивизион</span>
        <div id="54_232_0_0_0" class="collapse in">
                    <a href="/football/txt/match788959_Omonia_Nicosia-AEK_Larnaca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Омония
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АЕК Ларнака
            </span>
            </a>
        <a href="/football/txt/match788963_Nea_Salamina-Apollon_Limassol-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>84'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Неа Саламина
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аполлон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#0_43799_0_0_2567" aria-expanded="false">Кубок Азии (Группа A)</span>
        <div id="0_43799_0_0_2567" class="collapse">
                    <a href="/football/matches/match788968_Thailand-India-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Таиланд
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Индия
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#0_43799_0_0_2582" aria-expanded="true">Кубок Азии (Группа B)</span>
        <div id="0_43799_0_0_2582" class="collapse in">
                    <a href="/football/matches/match788967_Australia-Jordan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Австралия
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Иордания
            </span>
            </a>
        <a href="/football/matches/match788979_Syria-Palestine-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status minute" title=Второй тайм>82'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сирия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Палестина
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#129_122474_0_0_0" aria-expanded="false">Марокко: Ботола</span>
        <div id="129_122474_0_0_0" class="collapse">
                    <a href="/football/matches/match783518_Raja_Casablanca-Wydad_Casablanca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Раджа Касабланка
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Видад Касабланка
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#147_217705_0_0_0" aria-expanded="false">Мексика: Ассенсо МХ Клаусура</span>
        <div id="147_217705_0_0_0" class="collapse">
                    <a href="/football/matches/match827116_Cafetaleros_de_Tapachula-UAEM_Potros-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кафеталерос
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    УАЭМ Потрос
            </span>
            </a>
        <a href="/football/matches/match827117_Dorados-Celaya-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дорадос
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Селая
            </span>
            </a>
        <a href="/football/matches/match827118_Alebrijes_Oaxaca-FC_Juarez-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Алебрихес Оахака
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хуарес
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#147_219051_0_0_0" aria-expanded="false">Мексика: Лига MX Клаусура</span>
        <div id="147_219051_0_0_0" class="collapse">
                    <a href="/football/matches/match827192_Leon-Tigres-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:06</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Леон
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Тигрес
            </span>
            </a>
        <a href="/football/matches/match827193_Guadalajara-Club_Tijuana-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">06:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Гвадалахара
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Тихуана
            </span>
            </a>
        <a href="/football/matches/match827194_Pumas-Veracruz-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Пумас
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Веракрус
            </span>
            </a>
        <a href="/football/matches/match827195_Lobos_BUAP-Santos_Laguna-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лобос БУАП
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сантос Лагуна
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#174_126195_0_0_0" aria-expanded="true">Португалия: Португальская вторая лига</span>
        <div id="174_126195_0_0_0" class="collapse in">
                    <a href="/football/matches/match788977_Famalicao-Varzim-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Фамаликан
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Варзим
            </span>
            </a>
        <a href="/football/matches/match788976_Braga_II-Vitoria_Guimaraes_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:20</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Брага-2
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Витория-2 Гимарайнш
            </span>
            </a>
        <a href="/football/matches/match788971_Mafra-Pacos_Ferreira-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мафра
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Пасуш де Феррейра
            </span>
            </a>
        <a href="/football/matches/match788973_Leixoes-Sporting_Covilha-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Лейшоэш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Спортинг Ковилья
            </span>
            </a>
        <a href="/football/matches/match788983_FC_Arouca-Farense-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Арока
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Фаренсе
            </span>
            </a>
        <a href="/football/matches/match788984_UD_Oliveirense-Penafiel-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status minute" title=Первый тайм>38'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Оливейренсе
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Пенафьел
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#209_4176_0_0_0" aria-expanded="false">Тунис: Лига 1</span>
        <div id="209_4176_0_0_0" class="collapse">
                    <a href="/football/matches/match787540_Esperance-Club_Africain-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Эсперанс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Клуб Африкэн
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#74_2456_0_0_28869" aria-expanded="true">Франция: Кубок (1/32 финала)</span>
        <div id="74_2456_0_0_28869" class="collapse in">
                    <a href="/football/matches/match825999_Andrezieux-Olympique_Marseille-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Андрезьё
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Марсель
            </span>
            </a>
        <a href="/football/matches/match826007_Reims-Lens-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Реймс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ланс
            </span>
            </a>
        <a href="/football/matches/match826017_Stade_Rennes-Brest_Brestois-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:15</time>
				<span class="status apen" title=Итог после пенальти>ПП</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ренн
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Брест
            </span>
            </a>
        <a href="/football/txt/match826021_Canet_Roussillon-Monaco-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кане-Руссийон
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Монако
            </span>
            </a>
        <a href="/football/matches/match825995_FC_Girondins_Bordeaux-Le_Havre-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>68'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Бордо
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Гавр
            </span>
            </a>
        <a href="/football/matches/match825996_Noisy_Le_Grand-Gfco_Ajaccio-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>65'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Noisy Le Grand
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Газелек Аяччо
            </span>
            </a>
        <a href="/football/matches/match825998_St-Pryve_St-Hilaire-Aurillac_Arpajon-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>71'</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Сен-Приве Сен-Илер
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Орильяк-Арпажон
            </span>
            </a>
        <a href="/football/matches/match826000_ES_Cheminots_Longueau-Vitre-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>69'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    ES Cheminots Longueau
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Витре
            </span>
            </a>
        <a href="/football/matches/match826014_Strasbourg_Olympique-Saint_Etienne-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>69'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Strasbourg Olympique
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Сент-Этьен
            </span>
            </a>
        <a href="/football/matches/match826023_FC_Toulouse-Nice-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">19:15</time>
				<span class="status minute" title=Второй тайм>66'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Тулуза
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ницца
            </span>
            </a>
        <a href="/football/txt/match826011_Pontivy-Paris_Saint_Germain-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Понтиву
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    ПСЖ
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#74_219536_0_0_0" aria-expanded="false">Франция: Насьональ</span>
        <div id="74_219536_0_0_0" class="collapse">
                    <a href="/football/matches/match787857_Chambly-Avranches-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Шамбли
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Авранш
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#229_26213_0_0_0" aria-expanded="false">ЮАР: Футбольная Премьер-лига</span>
        <div id="229_26213_0_0_0" class="collapse">
                    <a href="/football/matches/match811091_Lamontville_Golden_Arrows-Maritzburg_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Голден Эрроуз
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Марицбург Юнайтед
            </span>
            </a>
        <a href="/football/matches/match811092_Baroka_FC-Black_Leopards-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Барока
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Блэк Леопардс
            </span>
            </a>
            
        </div>
    </div>
</div></div>
          </div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

</noindex>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2019

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript" defer>    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="https://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="https://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<br />


<script src="//static.videonow.ru/vn_init.js?profileId=2145532" defer></script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match788981_Setubal-Chaves-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/txt/match788981_Setubal-Chaves-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>