 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Химнасия Ла-Плата 1:0 Ньюэллс Олд Бойз - Онлайн трансляция футбольного матча. 16.03.2019</title>
<link rel="alternate" hreflang="en" href="https://www.live-result.com/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" hreflang="en" href="https://m.live-result.com/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/">
<link rel="alternate" media="handheld" hreflang="en" href="https://m.live-result.com/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match792727_Gimnasia_Lp-Newells_Old_Boys-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match792727_Gimnasia_Lp-Newells_Old_Boys-online/">
<meta http-equiv="Last-Modified" content="Sat, 16 Mar 2019 01:22:03 GMT">
<meta name="keywords" content="Химнасия Ла-Плата,Ньюэллс Олд Бойз,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Химнасия Ла-Плата - Ньюэллс Олд Бойз онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 16 марта 2019
">
<meta property="og:image" content="/football/matches/image/792727.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?3.1.2">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?3.1.2">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?3.1.2">
<script src="//static.liveresult.ru/js/site_config.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/global.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.4.3"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.4.3"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.4.3"></script>
<script src="//ulogin.ru/js/ulogin.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/moment.js?2.4.3"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.4.3"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-342457-7rJHs"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-342457-7rJHs" style="position:fixed; left:-999px;" alt=""/></noscript>

<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059"
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "324926"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "myTarget",                "params": {                    "placementId": "335879"                }            },
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
                   ]
    },

];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>



<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 


<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<meta name='yandex-verification' content='4926ba39eb6268cf' />




 







 





</head>
<body>

<p><br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><!-- Copy and paste this code into banner place on the page. --><div id="PGHcDIgD"></div><script >(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('PGHcDIgD', {id:2100913153});
</script><!-- END ADVERTSERVE CODE --><!-- 1XBET CATFISH --><div id="iYicldKD"></div><script defer>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('iYicldKD', {id:1941687190});
</script></p>




<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Химнасия Ла-Плата - Ньюэллс Олд Бойз онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 16 марта 2019
">Смотрите прямую трансляцию матча Химнасия Ла-Плата - Ньюэллс Олд Бойз онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 16 марта 2019
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="https://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="https://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<noindex>
<table align="right" width="728">
	<tbody>
		<tr>
			<td><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>
</noindex>


</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2018</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>
                <li><a href="/tennis/rankings/">Рейтинги</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Расписание и трансляции</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=12"><span itemprop="name">Аргентина</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=12&amp;cup=3489"><span itemprop="name">Суперлига</span></a><meta itemprop="position" content="5" /></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2018-2019 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Argentina/Super-Lig/2017-2018/">2017-2018</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Argentina/Super-Lig/">Основное</a></li>
                                    <li><a href="/football/Argentina/Super-Lig/results/">Результаты</a></li>
                                    <li><a href="/football/Argentina/Super-Lig/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Argentina/Super-Lig/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Argentina/Super-Lig/statistics/">Статистика</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat12"></div>
</div>



<div style="margin-top:-1px;">
<noindex><div class="bc" style="min-height:90px;margin-top:-1px;">

<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.liveresult.ru / * / *-->
<!--Тип баннера: 728х90-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1539184604552927"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script>

</div></noindex></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Химнасия Ла-Плата 1:0 Ньюэллс Олд Бойз Аргентина / Суперлига 16.03.2019">
    <div class="match-odds" id="footballbet"> 



  


</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2019-03-16T01:00:00+0300">Суббота, 16 марта 2019 — 01:00</time>
                    </div>
    <div class="match-data">
                <div class="match-data-team team1">
            <a href="/football/teams/%D0%A5%D0%B8%D0%BC%D0%BD%D0%B0%D1%81%D0%B8%D1%8F%2B%D0%9B%D0%B0-%D0%9F%D0%BB%D0%B0%D1%82%D0%B0/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/himnasia_LP-b-png.png" alt="Химнасия Ла-Плата"></div>                <div class="name" itemprop="homeTeam">Химнасия Ла-Плата</div>
            </a>
        </div>
                        <div class="match-data-status">
            <span class="score" id="score">1:0</span>
            <div class="status">
                <span class="label" id="status">Конец матча</span>
                            </div>
        </div>
                        <div class="match-data-team team2">
            <a href="/football/teams/%D0%9D%D1%8C%D1%8E%D1%8D%D0%BB%D0%BB%D1%81%2B%D0%9E%D0%BB%D0%B4%2B%D0%91%D0%BE%D0%B9%D0%B7/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/nob-b-png.png" alt="Ньюэллс Олд Бойз"></div>                <div class="name" itemprop="awayTeam">Ньюэллс Олд Бойз</div>
            </a>
        </div>
                <noindex>
<div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>
</noindex>
    </div>

            
        <div class="timeline-container" id="timeline">
        <div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc has-description" style="left:25.555555555556%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>23'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Maximiliano%2BComba/">Maximiliano Comba</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:46.666666666667%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>42'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%B8%D0%BD%D0%B8%2B%D0%A4%D0%B0%D0%B1%D1%80%D0%B8%D1%86%D0%B8%D0%BE/">Фонтанини Фабрицио</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event yc has-description" style="left:61.111111111111%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>55'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/German%2BGuiffrey/">German Guiffrey</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:92.222222222222%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>83'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Juan%2BRequena/">Juan Requena</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Stefano%2BCallegari/">Stefano Callegari</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score pull-left"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Horacio%2BTijanovich/">Horacio Tijanovich</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Horacio%2BTijanovich/">Horacio Tijanovich</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+5</span>                    </span>
        </div>
    </div>
    
    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none"><div class="m-b">
    <div class="live-group-caption p-l-none">
        <div class="live-group-heading h2">Ход матча</div>
    </div>

    <table class="live-table">
        <tbody>
        <tr class="live-table-match-events football active">
            <td class="match-progress">
                            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">23'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Maximiliano%2BComba/">Maximiliano Comba</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">42'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%B8%D0%BD%D0%B8%2B%D0%A4%D0%B0%D0%B1%D1%80%D0%B8%D1%86%D0%B8%D0%BE/">Фонтанини Фабрицио</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">46'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Horacio%2BTijanovich/">Horacio Tijanovich</a>
        </div>
        <div class="out">
            <a href="/football/players/Braian%2BMansilla/">Braian Mansilla</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">55'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/German%2BGuiffrey/">German Guiffrey</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">57'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Francisco%2BFydriszewski/">Francisco Fydriszewski</a>
        </div>
        <div class="out">
            <a href="/football/players/Alexis%2BRodrigues/">Alexis Rodrigues</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">59'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Lautaro%2BChavez/">Lautaro Chavez</a>
        </div>
        <div class="out">
            <a href="/football/players/Martin%2BSantiago%2BSilva%2BI/">Martin Santiago Silva I</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">64'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Cristian%2BInsaurralde/">Cristian Insaurralde</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9B%D0%B5%D0%B0%D0%BB%2B%D0%9B%D1%83%D0%B8%D1%88/">Леал Луиш</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">69'</div>
              <div class="col-xs-6 team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Jesus%2BVargas/">Jesus Vargas</a>
        </div>
        <div class="out">
            <a href="/football/players/%D0%9C%D1%83%D1%81%D1%81%D0%B8%D1%81%2B%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D0%BE/">Муссис Франко</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">83'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Juan%2BRequena/">Juan Requena</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">85'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Joaquin%2BTorres/">Joaquin Torres</a>
        </div>
        <div class="out">
            <a href="/football/players/Cristian%2BInsaurralde/">Cristian Insaurralde</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1"></div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2">        <a href="/football/players/Stefano%2BCallegari/">Stefano Callegari</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Horacio%2BTijanovich/">Horacio Tijanovich</a>
        </div>
              <div class="col-xs-1 score has-score">1:0</div>
              <div class="col-xs-6 team2"></div>
            </div>
            <div class="row live-table-match-events-item">
              <div class="col-xs-1 minute">90'</div>
              <div class="col-xs-6 team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Horacio%2BTijanovich/">Horacio Tijanovich</a>
        </div>
              <div class="col-xs-1 score">&nbsp;</div>
              <div class="col-xs-6 team2"></div>
            </div>
            </td>
        </tr>
        </tbody>
    </table>
</div>


<section id="match_lineups">
<div class="h1 m-b-none">Состав команд</div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">15</div>
                        <a href="/football/players/Sebastian%2BEmanuel%2BMoyano/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Sebastian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Emanuel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Moyano</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Facundo%2BOreja/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Facundo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Oreja</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Maximiliano%2BAngel%2BCoronel/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Maximiliano</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Angel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Coronel</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">24</div>
                        <a href="/football/players/German%2BGuiffrey/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">German</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Guiffrey</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">25</div>
                        <a href="/football/players/%D0%9B%D0%B8%D1%85%D1%82%2B%D0%9B%D1%83%D0%BA%D0%B0%D1%81/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Лихт</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Лукас</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p63">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">30</div>
                        <a href="/football/players/Maximiliano%2BComba/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Maximiliano</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Comba</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%90%D0%B9%D1%8F%D0%BB%D0%B0%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Айяла</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Виктор</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p67">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%9C%D1%83%D1%81%D1%81%D0%B8%D1%81%2B%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Муссис</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Франко</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">22</div>
                        <a href="/football/players/Braian%2BMansilla/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Braian</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Mansilla</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Martin%2BSantiago%2BSilva%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Martin</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Santiago</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Silva</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/%D0%A3%D1%80%D1%82%D0%B0%D0%B4%D0%BE%2B%D0%A5%D0%B0%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Уртадо</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Хан</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">1</div>
                        <a href="/football/players/Alan%2BAguerre/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alan</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Aguerre</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">35</div>
                        <a href="/football/players/Facundo%2BNadalin/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Facundo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Nadalin</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/Stefano%2BCallegari/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Stefano</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Callegari</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">24</div>
                        <a href="/football/players/%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%B8%D0%BD%D0%B8%2B%D0%A4%D0%B0%D0%B1%D1%80%D0%B8%D1%86%D0%B8%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Фонтанини</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Фабрицио</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">42</div>
                        <a href="/football/players/Juan%2BFreytes/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Juan</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Freytes</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">43</div>
                        <a href="/football/players/Anibal%2BMoreno/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Anibal</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Moreno</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">38</div>
                        <a href="/football/players/Juan%2BRequena/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Juan</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Requena</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">10</div>
                        <a href="/football/players/%D0%A4%D0%BE%D1%80%D0%BC%D0%B8%D0%BA%D0%B0%2B%D0%9C%D0%B0%D1%83%D1%80%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Формика</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Мауро</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%9B%D0%B5%D0%B0%D0%BB%2B%D0%9B%D1%83%D0%B8%D1%88/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Леал</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Луиш</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/Alexis%2BRodrigues/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Alexis</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Rodrigues</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">16</div>
                        <a href="/football/players/%D0%A4%D0%B8%D0%B3%D0%B5%D1%80%D0%BE%D0%B0%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Фигероа</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Виктор</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>            
<div class="row">
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Химнасия Ла-Плата <small class="lineups-formation">4-3-1-2</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number">15</span>
        <span class="name"><a href="/football/players/Sebastian%2BEmanuel%2BMoyano/" target="player">Sebastian Emanuel Moyano</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/Facundo%2BOreja/" target="player">Facundo Oreja</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/Maximiliano%2BAngel%2BCoronel/" target="player">Maximiliano Angel Coronel</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/German%2BGuiffrey/" target="player">German Guiffrey</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">25</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%B8%D1%85%D1%82%2B%D0%9B%D1%83%D0%BA%D0%B0%D1%81/" target="player">Лихт Лукас</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">30</span>
        <span class="name"><a href="/football/players/Maximiliano%2BComba/" target="player">Maximiliano Comba</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/%D0%90%D0%B9%D1%8F%D0%BB%D0%B0%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">Айяла Виктор</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/%D0%9C%D1%83%D1%81%D1%81%D0%B8%D1%81%2B%D0%A4%D1%80%D0%B0%D0%BD%D0%BA%D0%BE/" target="player">Муссис Франко</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Braian%2BMansilla/" target="player">Braian Mansilla</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Martin%2BSantiago%2BSilva%2BI/" target="player">Martin Santiago Silva I</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">17</span>
        <span class="name"><a href="/football/players/%D0%A3%D1%80%D1%82%D0%B0%D0%B4%D0%BE%2B%D0%A5%D0%B0%D0%BD/" target="player">Уртадо Хан</a></span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">11</span>
        <span class="name"><a href="/football/players/Horacio%2BTijanovich/" target="player">Horacio Tijanovich</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/goal.gif" title="&#x0413;&#x043E;&#x043B;" alt="goal">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/Jesus%2BVargas/" target="player">Jesus Vargas</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number"> 2</span>
        <span class="name"><a href="/football/players/Jonathan%2BChacon/" target="player">Jonathan Chacon</a></span>
                    </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Agustin%2BBolivar/" target="player">Agustin Bolivar</a></span>
                    </li>

                                                            
    <li>
        <span class="number">32</span>
        <span class="name"><a href="/football/players/Matias%2BMelluso/" target="player">Matias Melluso</a></span>
                    </li>

                                                            
    <li>
        <span class="number">39</span>
        <span class="name"><a href="/football/players/Lautaro%2BChavez/" target="player">Lautaro Chavez</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                    </li>

                                                            
    <li>
        <span class="number">12</span>
        <span class="name"><a href="/football/players/Nelson%2BInsfran/" target="player">Nelson Insfran</a></span>
                    </li>

            
                                            <li class="coach">
                    <span class="coach-role">Главный тренер: </span>
                    <span class="name"><a href="/football/staff/Hilario-Bravi/" target="coach">Hilario Bravi</a></span>
                </li>
            
                    </ul>
    </div>
    <div class="col-sm-6">
        <h3 class="m-t-md m-b-xs">Ньюэллс Олд Бойз <small class="lineups-formation">4-3-3</small> </h3>
        <ul class="lineups">
                        <li class="group">Основной состав</li>
                                                            
    <li>
        <span class="number"> 1</span>
        <span class="name"><a href="/football/players/Alan%2BAguerre/" target="player">Alan Aguerre</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">35</span>
        <span class="name"><a href="/football/players/Facundo%2BNadalin/" target="player">Facundo Nadalin</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">29</span>
        <span class="name"><a href="/football/players/Stefano%2BCallegari/" target="player">Stefano Callegari</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">24</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%BE%D0%BD%D1%82%D0%B0%D0%BD%D0%B8%D0%BD%D0%B8%2B%D0%A4%D0%B0%D0%B1%D1%80%D0%B8%D1%86%D0%B8%D0%BE/" target="player">Фонтанини Фабрицио</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">42</span>
        <span class="name"><a href="/football/players/Juan%2BFreytes/" target="player">Juan Freytes</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">43</span>
        <span class="name"><a href="/football/players/Anibal%2BMoreno/" target="player">Anibal Moreno</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">38</span>
        <span class="name"><a href="/football/players/Juan%2BRequena/" target="player">Juan Requena</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/yc.gif" title="&#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" alt="yc">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">10</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%BE%D1%80%D0%BC%D0%B8%D0%BA%D0%B0%2B%D0%9C%D0%B0%D1%83%D1%80%D0%BE/" target="player">Формика Мауро</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 7</span>
        <span class="name"><a href="/football/players/%D0%9B%D0%B5%D0%B0%D0%BB%2B%D0%9B%D1%83%D0%B8%D1%88/" target="player">Леал Луиш</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">14</span>
        <span class="name"><a href="/football/players/Alexis%2BRodrigues/" target="player">Alexis Rodrigues</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number">16</span>
        <span class="name"><a href="/football/players/%D0%A4%D0%B8%D0%B3%D0%B5%D1%80%D0%BE%D0%B0%2B%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/" target="player">Фигероа Виктор</a></span>
                            <span class="role">Нападающий</span>
            </li>

                            <li class="group">Запасные игроки</li>                                
    <li>
        <span class="number">23</span>
        <span class="name"><a href="/football/players/Nelson%2BMartin%2BIbanez/" target="player">Nelson Martin Ibanez</a></span>
                            <span class="role">Вратарь</span>
            </li>

                                                            
    <li>
        <span class="number">13</span>
        <span class="name"><a href="/football/players/Teodoro%2BParedes/" target="player">Teodoro Paredes</a></span>
                            <span class="role">Защитник</span>
            </li>

                                                            
    <li>
        <span class="number">18</span>
        <span class="name"><a href="/football/players/Joaquin%2BTorres/" target="player">Joaquin Torres</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">22</span>
        <span class="name"><a href="/football/players/Cristian%2BInsaurralde/" target="player">Cristian Insaurralde</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/out.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" alt="out">
                                            </span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number">36</span>
        <span class="name"><a href="/football/players/Lisandro%2BAlzugaray/" target="player">Lisandro Alzugaray</a></span>
                            <span class="role">Полузащитник</span>
            </li>

                                                            
    <li>
        <span class="number"> 9</span>
        <span class="name"><a href="/football/players/Francisco%2BFydriszewski/" target="player">Francisco Fydriszewski</a></span>
                    <span class="events">
                                                    <img src="//static.liveresult.ru/themes/default/images/ico/football/in.gif" title="&#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" alt="in">
                                            </span>
                            <span class="role">Нападающий</span>
            </li>

                                                            
    <li>
        <span class="number"> 4</span>
        <span class="name"><a href="/football/players/Angelo%2BGabrielli/" target="player">Angelo Gabrielli</a></span>
                    </li>

            
            
                    </ul>
    </div>
</div>
</section>


<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_himnasia_LP-b-png.png" class="preview-matches-title-flag" alt="">
                                        Химнасия Ла-Плата
                    <span class="text-muted">
                    (последние 20 матчей: +7 =2 -11)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">10.03.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эстудиантес Ла-Плата</span>                                <a href="/football/matches/match792181_Estudiantes_La_Plata-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">04.03.2019</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Химнасия Ла-Плата</span>                                <a href="/football/matches/match791709_Gimnasia_Lp-Independiente-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Индепендьенте                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">26.02.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Альдосиви                                <a href="/football/matches/match791225_Aldosivi-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.02.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Химнасия Ла-Плата                                <a href="/football/matches/match790788_Gimnasia_Lp-Defensa_y_Justicia-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Дефенса и Хустисия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">09.02.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ланус</span>                                <a href="/football/matches/match790399_Lanus-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">02.02.2019</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Химнасия Ла-Плата</span>                                <a href="/football/matches/match790050_Gimnasia_Lp-Tigre-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Тигре                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.01.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Атлетико Тукуман</span>                                <a href="/football/matches/match789707_Club_Atletico_Tucuman-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.01.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Индепендьенте</span>                                <a href="/football/matches/match830400_Independiente-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Торнео де Верано">ТДВ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.01.2019</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Расинг Авельянеда                                <a href="/football/matches/match830397_Racing_Club-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Химнасия Ла-Плата</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Торнео де Верано">ТДВ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.12.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Химнасия Ла-Плата                                <a href="/football/matches/match787798_Gimnasia_Lp-Huracan-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Уракан                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Росарио Сентраль</span>                                <a href="/football/matches/match824734_Rosario_Central-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Кубок / Финал">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.12.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ривер Плейт</span>                                <a href="/football/matches/match787283_River_Plate-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    3:1
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.11.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Ривер Плейт                                <a href="/football/matches/match819120_River_Plate-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                <span class="twin"> Химнасия Ла-Плата</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Кубок / 1/2 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Химнасия Ла-Плата                                <a href="/football/matches/match786669_Gimnasia_Lp-San_Martin_SJ-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Сан-Мартин Сан-Хуан</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Химнасия Ла-Плата                                <a href="/football/matches/match785697_Gimnasia_Lp-Racing_Club-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Расинг Авельянеда</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Бельграно</span>                                <a href="/football/matches/match784704_Belgrano-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Химнасия Ла-Плата</span>                                <a href="/football/matches/match784031_Gimnasia_Lp-Boca_Juniors-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Бока Хуниорс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">20.10.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Велес Сарсфилд</span>                                <a href="/football/matches/match783188_Velez_Sarsfield-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Химнасия Ла-Плата                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сентраль Кордоба                                <a href="/football/matches/match816510_Central_Cordoba_de_Santiago-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                <span class="twin"> Химнасия Ла-Плата</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Кубок / 1/4 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Химнасия Ла-Плата</span>                                <a href="/football/matches/match781812_Gimnasia_Lp-Godoy_Cruz-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Годой Крус                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_nob-b-png.png" class="preview-matches-title-flag" alt="">
                                        Ньюэллс Олд Бойз
                    <span class="text-muted">
                    (последние 20 матчей: +7 =6 -7)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">09.03.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюэллс Олд Бойз                                <a href="/football/matches/match792193_Newells_Old_Boys-Talleres-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Тальерес Кордоба</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">03.03.2019</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ривер Плейт</span>                                <a href="/football/matches/match791717_River_Plate-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    4:2
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">26.02.2019</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match791233_Newells_Old_Boys-San_Martin_SJ-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Сан-Мартин Сан-Хуан                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">16.02.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Сан-Лоренсо                                <a href="/football/matches/match790798_San_Lorenzo-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.02.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюэллс Олд Бойз                                <a href="/football/matches/match790409_Newells_Old_Boys-Rosario_Central-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Росарио Сентраль                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.02.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Унион Санта-Фе                                <a href="/football/matches/match790049_Union_Santa_Fe-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.01.2019</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюэллс Олд Бойз                                <a href="/football/matches/match789713_Newells_Old_Boys-Boca_Juniors-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Бока Хуниорс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.12.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сан-Мартин Тукуман                                <a href="/football/matches/match787812_San_Martin_De_Tucuman-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Ньюэллс Олд Бойз</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.12.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match787265_Newells_Old_Boys-Patronato_De_Parana-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Патронато де Парана                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Альдосиви</span>                                <a href="/football/matches/match786673_Aldosivi-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.11.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюэллс Олд Бойз                                <a href="/football/matches/match785713_Newells_Old_Boys-Defensa_y_Justicia-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Дефенса и Хустисия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">04.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Расинг Авельянеда</span>                                <a href="/football/matches/match784702_Racing_Club-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">01.11.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Ньюэллс Олд Бойз                                <a href="/football/matches/match817776_Newells_Old_Boys-Rosario_Central-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Росарио Сентраль</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Кубок / 1/4 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">30.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match784050_Newells_Old_Boys-Argentinos_Juniors-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Аргентинос Хуниорс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.10.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Эстудиантес Ла-Плата</span>                                <a href="/football/matches/match780892_Estudiantes_La_Plata-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.10.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match783191_Newells_Old_Boys-Tigre-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Тигре                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">09.10.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Колон</span>                                <a href="/football/matches/match781806_Colon-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match779921_Newells_Old_Boys-Lanus-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Ланус                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Бельграно                                <a href="/football/matches/match778948_Belgrano-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Ньюэллс Олд Бойз                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">С</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">08.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Ньюэллс Олд Бойз</span>                                <a href="/football/matches/match800167_Newells_Old_Boys-Club_Atletico_Tucuman-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Атлетико Тукуман                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Кубок / 1/8 финала">К</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_himnasia_LP-b-png.png" class="preview-matches-title-flag" alt="">
                                Химнасия Ла-Плата:
                победы: <span class="preview-matches-title-win">3</span>,
                ничьи: <span class="preview-matches-title-draw">2</span>,
                поражения: <span class="preview-matches-title-loss">9</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_nob-b-png.png" class="preview-matches-title-flag" alt="">
                                Ньюэллс Олд Бойз:
                победы: <span class="preview-matches-title-win">9</span>,
                ничьи: <span class="preview-matches-title-draw">2</span>,
                поражения: <span class="preview-matches-title-loss">3</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">15.05.2018</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Химнасия Ла-Плата</span>                            <a href="/football/matches/match712460_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                2:0
                            </a>
                             Ньюэллс Олд Бойз                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Суперлига">Суперлига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">16.10.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match600443_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">02.05.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Химнасия Ла-Плата                            <a href="/football/matches/match411622_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                0:0
                            </a>
                             Ньюэллс Олд Бойз                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">16.08.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Ньюэллс Олд Бойз                            <a href="/football/matches/match341091_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">17.02.2014</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Химнасия Ла-Плата</span>                            <a href="/football/matches/match316658_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Ньюэллс Олд Бойз                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера / Финальный турнир">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">28.08.2013</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match292557_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера / TI">Примера</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.04.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Химнасия Ла-Плата                            <a href="/football/matches/match177816_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Ньюэллс Олд Бойз</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Клаусура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">25.10.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match154794_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Апертура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.05.2010</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match133625_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                6:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Клаусура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">10.12.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Химнасия Ла-Плата                            <a href="/football/matches/match115950_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                0:2
                            </a>
                            <span class="twin"> Ньюэллс Олд Бойз</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Апертура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.02.2009</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match62749_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Клаусура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">09.08.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Химнасия Ла-Плата                            <a href="/football/matches/match33333_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                0:1
                            </a>
                            <span class="twin"> Ньюэллс Олд Бойз</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Апертура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">28.04.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Ньюэллс Олд Бойз</span>                            <a href="/football/matches/match19938_Newells_Old_Boys-Gimnasia_Lp-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Химнасия Ла-Плата                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Клаусура">Примера А</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">27.10.2007</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Химнасия Ла-Плата</span>                            <a href="/football/matches/match74655_Gimnasia_Lp-Newells_Old_Boys-online/" class="preview-matches-list-item-title-score">
                                2:0
                            </a>
                             Ньюэллс Олд Бойз                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Аргентина / Примера А / Апертура">Примера А</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_250px-Racing_Club_de_Avellaneda.svg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Racing-Club/">Расинг Авельянеда</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">16</td>
                                    <td class="score">4</td>
                    <td class="score">2</td>
                    <td class="score">40 - 14</td>
                    <td class="score">52</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_justicia-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Defensa-y-Justicia/">Дефенса и Хустисия</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">15</td>
                                    <td class="score">6</td>
                    <td class="score">1</td>
                    <td class="score">31 - 14</td>
                    <td class="score">51</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_boca_juniors-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Boca-Juniors/">Бока Хуниорс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">13</td>
                                    <td class="score">5</td>
                    <td class="score">4</td>
                    <td class="score">35 - 16</td>
                    <td class="score">44</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_river_.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/River-Plate/">Ривер Плейт</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">11</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">35 - 18</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_tucuman-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Club-Atletico-Tucuman/">Атлетико Тукуман</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">11</td>
                                    <td class="score">6</td>
                    <td class="score">5</td>
                    <td class="score">35 - 25</td>
                    <td class="score">39</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sarsfield-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Velez-Sarsfield/">Велес Сарсфилд</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">9</td>
                                    <td class="score">7</td>
                    <td class="score">6</td>
                    <td class="score">27 - 23</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_tallares_cordoba-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Talleres/">Тальерес Кордоба</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">9</td>
                                    <td class="score">6</td>
                    <td class="score">7</td>
                    <td class="score">23 - 17</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_independiente-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Independiente/">Индепендьенте</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">8</td>
                                    <td class="score">8</td>
                    <td class="score">6</td>
                    <td class="score">31 - 23</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_huracan_ba-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Huracan/">Уракан</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">8</td>
                                    <td class="score">8</td>
                    <td class="score">6</td>
                    <td class="score">25 - 24</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_aldovisi-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Aldosivi/">Альдосиви</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match792731_Aldosivi-Colon-online/" class="btn btn-xs btn-primary btn-match" title="45' Альдосиви 2:0 Колон">2:0</a></span>
                    </td>
                <td class="score">23</td>
                <td class="score">9</td>
                                    <td class="score">5</td>
                    <td class="score">9</td>
                    <td class="score">19 - 22</td>
                    <td class="score">32</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_union_santa-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Union-Santa-Fe/">Унион Санта-Фе</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">8</td>
                                    <td class="score">7</td>
                    <td class="score">7</td>
                    <td class="score">25 - 23</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_lanus-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Lanus/">Ланус</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">8</td>
                                    <td class="score">7</td>
                    <td class="score">7</td>
                    <td class="score">24 - 24</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_tigre-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Tigre/">Тигре</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">7</td>
                                    <td class="score">8</td>
                    <td class="score">7</td>
                    <td class="score">32 - 38</td>
                    <td class="score">29</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_godoy-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Godoy-Cruz/">Годой Крус</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">8</td>
                                    <td class="score">4</td>
                    <td class="score">10</td>
                    <td class="score">19 - 26</td>
                    <td class="score">28</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_banfield-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Banfield/">Банфилд</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">6</td>
                                    <td class="score">9</td>
                    <td class="score">7</td>
                    <td class="score">24 - 26</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_himnasia_LP-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Gimnasia-Lp/">Химнасия Ла-Плата</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">12</td>
                    <td class="score">17 - 29</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_nob-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Newells-Old-Boys/">Ньюэллс Олд Бойз</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">6</td>
                                    <td class="score">7</td>
                    <td class="score">10</td>
                    <td class="score">22 - 21</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_640px-ESCUDO_ESTUDIANTES_LP_-_ADIDAS_2012.svg.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Estudiantes-La-Plata/">Эстудиантес Ла-Плата</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">10</td>
                    <td class="score">19 - 24</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">19.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_rosario_central-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Rosario-Central/">Росарио Сентраль</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">5</td>
                                    <td class="score">8</td>
                    <td class="score">9</td>
                    <td class="score">13 - 23</td>
                    <td class="score">23</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">20.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_SanMartinSanJuan-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/San-Martin-SJ/">Сан-Мартин Сан-Хуан</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">5</td>
                                    <td class="score">6</td>
                    <td class="score">11</td>
                    <td class="score">20 - 30</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">21.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_sm_tucuman-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/San-Martin-De-Tucuman/">Сан-Мартин Тукуман</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">4</td>
                                    <td class="score">9</td>
                    <td class="score">9</td>
                    <td class="score">23 - 33</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">22.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_colon-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Colon/">Колон</a></td>
                <td class="buttons"><span class="live-match">                                    <a href="/football/txt/match792731_Aldosivi-Colon-online/" class="btn btn-xs btn-primary btn-match" title="45' Альдосиви 2:0 Колон">0:2</a></span>
                    </td>
                <td class="score">22</td>
                <td class="score">4</td>
                                    <td class="score">9</td>
                    <td class="score">9</td>
                    <td class="score">18 - 28</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">23.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_belgrano_cordoba-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Belgrano/">Бельграно</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">3</td>
                                    <td class="score">12</td>
                    <td class="score">7</td>
                    <td class="score">14 - 19</td>
                    <td class="score">21</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">24.</td>
                <td class="team-icon"></td>
                <td class="name left"><a href="/football/teams/Patronato-De-Parana/">Патронато де Парана</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">5</td>
                                    <td class="score">5</td>
                    <td class="score">12</td>
                    <td class="score">24 - 34</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">25.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_argentinos_juniors-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Argentinos-Juniors/">Аргентинос Хуниорс</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">22</td>
                <td class="score">4</td>
                                    <td class="score">7</td>
                    <td class="score">11</td>
                    <td class="score">11 - 22</td>
                    <td class="score">19</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">26.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_san-lorenzo-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/San-Lorenzo/">Сан-Лоренсо</a></td>
                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">21</td>
                <td class="score">2</td>
                                    <td class="score">11</td>
                    <td class="score">8</td>
                    <td class="score">18 - 28</td>
                    <td class="score">17</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Argentina/Super-Lig/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Argentina/Super-Lig/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_92093" class="tab-pane active">
         
                  
         <div class="period">
<div class="pin">
<div class="ptitle t"><span>Второй тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_558469445">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="90-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">90'</div>
<div class="m"><a href="/football/players/Horacio-Tijanovich/">Horacio Tijanovich</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469443">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола" /></div>
<div class="min"title="90-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">90'</div>
<div class="m">Г О О О О Л - <a href="/football/players/Horacio-Tijanovich/">Horacio Tijanovich</a> бьет в цель!</div>
</div>










<div class="txtm m clearfix" id="txtm_558469447">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток" /></div>
<div class="min"title="90-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">90'</div>
<div class="m">Вот и все! Рефери свистит финальный свисток</div>
</div>










<div class="txtm m clearfix" id="txtm_558469439">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="90-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">90'</div>
<div class="m"><a href="/football/players/Stefano-Callegari/">Stefano Callegari</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469431">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="85-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">85'</div>
<div class="m"><a href="/football/teams/Newells-Old-Boys/">Ньюэллс Олд Бойз</a> делает замену. <a href="/football/players/Cristian-Insaurralde/">Cristian Insaurralde</a> уходит с поля, а <a href="/football/players/Joaquin-Torres/">Joaquin Torres</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_558469427">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="83-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">83'</div>
<div class="m">Juan Requena получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469407">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="69-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">69'</div>
<div class="m"><a href="/football/teams/Gimnasia-Lp/">Химнасия Ла-Плата</a> делает замену. <a href="/football/players/Franco-Mussis/">Муссис Франко</a> уходит с поля, а <a href="/football/players/Jesus-Vargas/">Jesus Vargas</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_558469395">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="64-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">64'</div>
<div class="m"><a href="/football/teams/Newells-Old-Boys/">Ньюэллс Олд Бойз</a> делает замену. <a href="/football/players/Luis-Leal/">Леал Луиш</a> уходит с поля, а <a href="/football/players/Cristian-Insaurralde/">Cristian Insaurralde</a> выходит на его замену.</div>
</div>






<noindex>

</noindex>





<div class="txtm m clearfix" id="txtm_558469389">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="59-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">59'</div>
<div class="m"><a href="/football/teams/Gimnasia-Lp/">Химнасия Ла-Плата</a> делает замену. <a href="/football/players/Martin-Santiago-Silva-I/">Сантьяго Мартин Сильва Оливера</a> уходит с поля, а <a href="/football/players/Lautaro-Chavez/">Lautaro Chavez</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_558469383">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="57-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">57'</div>
<div class="m"><a href="/football/teams/Newells-Old-Boys/">Ньюэллс Олд Бойз</a> делает замену. <a href="/football/players/Alexis-Rodrigues/">Alexis Rodrigues</a> уходит с поля, а <a href="/football/players/Francisco-Fydriszewski/">Francisco Fydriszewski</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_558469379">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="55-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">55'</div>
<div class="m"><a href="/football/players/German-Guiffrey/">German Guiffrey</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469467">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="46-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">46'</div>
<div class="m"><a href="/football/teams/Gimnasia-Lp/">Химнасия Ла-Плата</a> делает замену. <a href="/football/players/Braian-Mansilla/">Brian Mansilla</a> уходит с поля, а <a href="/football/players/Horacio-Tijanovich/">Horacio Tijanovich</a> выходит на его замену.</div>
</div>










<div class="txtm m clearfix" id="txtm_558469361">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался" /></div>
<div class="min"title="46-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">46'</div>
<div class="m">Второй тайм начался</div>
</div>










</div>
</div>
<div class="ptitle"><span>Второй тайм</span></div></div>





<br /><noindex>
<!-- R-141848-5 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-5"  style="margin-left: 99px; margin-bottom: 30px;"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-5",
                renderTo: "yandex_ad_R-141848-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>







<div class="period">
<div class="pin">
<div class="ptitle t"><span>Первый тайм</span></div>
<div style="font-size:13px;"><div class="txtm m clearfix" id="txtm_558469339">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/blank.gif" alt="" /></div>
<div class="min"title="45-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">45'</div>
<div class="m">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
</div>










<div class="txtm m clearfix" id="txtm_558469335">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="42-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">42'</div>
<div class="m"><a href="/football/players/Fabricio-Bautista-Fontanini/">Фонтанини Фабрицио</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469307">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка" /></div>
<div class="min"title="23-я минута футбольного матча Химнасия Ла-Плата против Ньюэллс Олд Бойз">23'</div>
<div class="m"><a href="/football/players/Maximiliano-Comba/">Maximiliano Comba</a> получил желтую карточку от судьи</div>
</div>










<div class="txtm m clearfix" id="txtm_558469253">
<div class="icon"><img src="//static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался" /></div>
<div class="min">-</div>
<div class="m">Судья начинает матч</div>
</div>










</div>
</div>
<div class="ptitle"><span>Первый тайм</span></div></div>






              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2P3YrCQAyF3yX3MrSsO2vKInizCOI-wpDWyJadn9KJqIjvbqbiz9VkzpeckxB-4iXjAqFLUTjKegdNVhHsora1LZ8PBDkPXMrKIuxTkpa8DyTdH-fxMAFtUi0dXZdCUJ8MTYtVIV8PEvmdKkGoplcL38d_N4y8709FsnME8wgychIzpd13cj99iJR7cpthtuUje5_dr9-5VTrnWYrqxWYp1H6_p-kawmHwJHoJafjrbNKBsfTUdRHuM-ZJnFpBc73eAA~~&quot;,&quot;key&quot;:&quot;ee58675b55e2b55c66e839a7356e2c5e&quot;}}}">
            <form method="post" action="/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                    <div class="mb-3 clearfix">
                <h4 class="comments-title">
            <a href="#reload" title="Обновить" class="ml-1 small no-hover"><span class="pseudo mr-1">Обновить</span> <i class="icon-loading icon-reload"></i></a>
        </h4>
    </div>
        <div class="comments-list mb-3">
        

        
    </div>
                    </div></div>

    
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"92093","matchid":"792727","reload":5},60000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->


<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End -->

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
    <li><a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" title="Лига чемпионов" alt=""> Лига чемпионов</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b" style="margin-left: -5px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>

<div style="max-width:145px;">
 <script type="text/javascript" src="https://relap.io/api/v6/head.js?token=1mAZlJAUVahV-P34" defer></script>

<script id="CvUKYaFhH491Plxc">if (window.relap) window.relap.ar('CvUKYaFhH491Plxc');</script>
</div>

</noindex></div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">







<noindex>
<div style="height:400px;">
<div id="FnrDNHKQ"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('FnrDNHKQ', {id:1756260830});
</script>
</div>
</noindex>





          <div class="block">
<noindex>
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#0_33211_0_0_0" aria-expanded="true">Жеребьёвка Лиги чемпионов</span>
        <div id="0_33211_0_0_0" class="collapse in">
                    <a href="/football/txt/match843465_Champions_League_Draw-Online-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Жеребьёвка Лиги чемпионов
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    онлайн-трансляция
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#0_171388_0_0_0" aria-expanded="true">Жеребьёвка Лиги Европы</span>
        <div id="0_171388_0_0_0" class="collapse in">
                    <a href="/football/txt/match843466_Uefa_Europe_League_Draw-Online-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Жеребьёвка Лиги Европы
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    онлайн-трансляция
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#180_2277_0_0_0" aria-expanded="true">Россия: Премьер-лига</span>
        <div id="180_2277_0_0_0" class="collapse in">
                    <a href="/football/txt/match792674_Anzhi-Krilia_Sovetov-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Анжи
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Крылья Советов
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#56_2907_0_0_0" aria-expanded="true">Германия: Бундеслига</span>
        <div id="56_2907_0_0_0" class="collapse in">
                    <a href="/football/txt/match792398_Borussia_Monchengladbach-Freiburg-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Боруссия М
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фрайбург
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#67_61346_0_0_0" aria-expanded="true">Испания: Примера</span>
        <div id="67_61346_0_0_0" class="collapse in">
                    <a href="/football/txt/match812662_Real_Sociedad-UD_Levante-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Реал Сосьедад
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Леванте
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#104_4242_0_0_0" aria-expanded="true">Италия: Серия A</span>
        <div id="104_4242_0_0_0" class="collapse in">
                    <a href="/football/txt/match812610_Cagliari-Fiorentina-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Кальяри
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фиорентина
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#74_4176_0_0_0" aria-expanded="true">Франция: Лига 1</span>
        <div id="74_4176_0_0_0" class="collapse in">
                    <a href="/football/txt/match792599_Nice-FC_Toulouse-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ницца
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тулуза
            </span>
            </a>
        <a href="/football/txt/match792592_OSC_Lille-Monaco-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лилль
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Монако
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#156_162212_0_0_0" aria-expanded="true">Голландия: Эредивизие</span>
        <div id="156_162212_0_0_0" class="collapse in">
                    <a href="/football/txt/match792301_Fortuna_Sittard-Emmen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Фортуна Ситтард
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Эммен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#174_126184_0_0_0" aria-expanded="true">Португалия: Примейра-лига</span>
        <div id="174_126184_0_0_0" class="collapse in">
                    <a href="/football/txt/match792677_Sporting_Lissabon-Santa_Clara-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Спортинг Л
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Санта-Клара
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#0_225817_0_0_0" aria-expanded="true">Товарищеские матчи. Клубы</span>
        <div id="0_225817_0_0_0" class="collapse in">
                    <a href="/football/matches/match836630_Bodo/Glimt-Brann-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Будё-Глимт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бранн
            </span>
            </a>
        <a href="/football/matches/match836631_Valerenga-Stromsgodset-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Волеренга
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Стрёмсгодсет
            </span>
            </a>
        <a href="/football/matches/match836633_Odd-Haugesund-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Одд
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хёугесунн
            </span>
            </a>
        <a href="/football/matches/match844697_Elfsborg-Orebro-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Эльфсборг
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эребру
            </span>
            </a>
        <a href="/football/matches/match842619_IFK_Norrkoeping-Malmo_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Норрчёпинг
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Мальмё
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#211_3489_0_0_0" aria-expanded="true">Турция: Суперлига</span>
        <div id="211_3489_0_0_0" class="collapse in">
                    <a href="/football/txt/match793388_Fenerbahce-Sivaspor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Фенербахче
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сивасспор
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#15_122325_0_0_0" aria-expanded="false">Австралия: Эй-Лига</span>
        <div id="15_122325_0_0_0" class="collapse">
                    <a href="/football/txt/match792608_Adelaide_United-Perth_Glory-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">11:55</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Аделаида Юнайтед
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Перт Глори
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#14_126420_0_0_0" aria-expanded="false">Австрия: Вторая лига</span>
        <div id="14_126420_0_0_0" class="collapse">
                    <a href="/football/matches/match792578_Austria_Wien_II-Wiener_Neustadt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Аустрия-2 Вена
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Винер Нойштадт
            </span>
            </a>
        <a href="/football/matches/match792579_FC_Liefering-Ried-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Лиферинг
            </span>
                <span class="team team2">
                <span class="score">6</span>
                    Рид
            </span>
            </a>
        <a href="/football/matches/match792580_FC_Pasching-Austria_Lustenau-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Пашинг
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аустрия Люстенау
            </span>
            </a>
        <a href="/football/matches/match792581_Horn_(Aut)-SV_Lafnitz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хорн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лафниц
            </span>
            </a>
        <a href="/football/matches/match792583_Amstetten-BW_Linz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Амштеттен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Блау-Вайс Линц
            </span>
            </a>
        <a href="/football/matches/match792584_Vorwaerts_Steyr-Kapfenberg-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ворвертс Стейр
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Капфенберг
            </span>
            </a>
        <a href="/football/matches/match792586_FC_Wacker_Innsbruck_(A)-Austria_Klagenfurt-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:10</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ваккер-2 Инсбрук
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аустрия Клагенфурт
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#17_2277_0_0_0" aria-expanded="false">Азербайджан: Премьер-лига</span>
        <div id="17_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match812510_Sabah_FK-Sumgayit-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Sabah FK
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сумгаит
            </span>
            </a>
        <a href="/football/matches/match812519_Zira-Inter_Baku-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Зира
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кешля
            </span>
            </a>
        <a href="/football/matches/match812523_Shabail-Karabakh-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Сабаил
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Карабах
            </span>
            </a>
        <a href="/football/matches/match812511_Neftchi-Qabala-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Нефтчи
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Габала
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#76_126420_0_0_0" aria-expanded="false">Англия: Вторая лига</span>
        <div id="76_126420_0_0_0" class="collapse">
                    <a href="/football/matches/match792507_Newport_County-Cheltenham_Town-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ньюпорт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Челтенем
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#76_108300_0_0_0" aria-expanded="false">Англия: Первая лига</span>
        <div id="76_108300_0_0_0" class="collapse">
                    <a href="/football/matches/match792452_Doncaster-Barnsley-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Донкастер
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Барнсли
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#12_376581_0_0_0" aria-expanded="true">Аргентина: Federal A - Relegation - Zona A</span>
        <div id="12_376581_0_0_0" class="collapse in">
                    <a href="/football/matches/match836565_Ferro_Carril_Oeste_General_Pico-Independiente_de_Neuquen-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Второй тайм>55'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ферро Хенераль Пико
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Индепендьенте де Ньюквин
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#12_47169_0_0_0" aria-expanded="false">Аргентина: Примера Б</span>
        <div id="12_47169_0_0_0" class="collapse">
                    <a href="/football/matches/match812552_Gimnasia_Mendoza-Agropecuario-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Химназия Мендоса
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Агропекуарио
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#12_3489_0_0_0" aria-expanded="true">Аргентина: Суперлига</span>
        <div id="12_3489_0_0_0" class="collapse in">
                    <a href="/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Химнасия Ла-Плата
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньюэллс Олд Бойз
            </span>
            </a>
        <a href="/football/txt/match792731_Aldosivi-Colon-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:10</time>
				<span class="status minute" title=Второй тайм>54'</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Альдосиви
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Колон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#24_330319_0_0_0" aria-expanded="false">Болгария: Первая профессиональная лига</span>
        <div id="24_330319_0_0_0" class="collapse">
                    <a href="/football/matches/match791487_Botev_Plovdiv-Botev_Vratsa-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ботев Пловдив
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ботев Враца
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#30_61346_251652_0_0" aria-expanded="true">Боливия: Примера: Апертура</span>
        <div id="30_61346_251652_0_0" class="collapse in">
                    <a href="/football/matches/match838179_Guabira-Royal_Pari-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Гуабира
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Рояль Пари
            </span>
            </a>
        <a href="/football/matches/match838180_Nacional_Potosi-Destroyers-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Второй тайм>61'</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Насьональ Потоси
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Дестройерс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#31_348977_0_0_0" aria-expanded="false">Бразилия: Carioca Taca Rio Group Stage</span>
        <div id="31_348977_0_0_0" class="collapse">
                    <a href="/football/matches/match836635_Bangu-Portuguesa_RJ-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Бангу
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Португеза
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#31_220345_0_0_0" aria-expanded="true">Бразилия: Паулиста А1</span>
        <div id="31_220345_0_0_0" class="collapse in">
                    <a href="/football/matches/match825197_Bragantino_SP-Ituano_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брагантино
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Итуано
            </span>
            </a>
        <a href="/football/matches/match825194_Red_Bull_Brasil-Sao_Bento-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">00:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Ред Булл Кампинас
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Сан-Бенту
            </span>
            </a>
        <a href="/football/matches/match825198_Santos_FC-Novorizontino-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Второй тайм>85'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сантос
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Новоризонтину
            </span>
            </a>
        <a href="/football/matches/match825193_Ferroviaria-Sao_Caetano-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Второй тайм>59'</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ферровиария
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сан-Каэтано
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#87_74264_2292_0_0" aria-expanded="false">Гватемала: Лига Насьонал: Клаусура</span>
        <div id="87_74264_2292_0_0" class="collapse">
                    <a href="/football/matches/match836759_Deportivo_Petapa-Antigua_GFC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Депортиво Петапа
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Антигуа
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_2140_0_0_0" aria-expanded="false">Германия: Бундеслига 2</span>
        <div id="56_2140_0_0_0" class="collapse">
                    <a href="/football/txt/match792623_Holstein_Kiel-Erzgebirge_Aue-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Хольштайн Киль
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Эрцгебирге Ауэ
            </span>
            </a>
        <a href="/football/txt/match792632_FC_Heidenheim-Union_Berlin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хайденхайм
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Унион Берлин
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_30304_0_0_0" aria-expanded="false">Германия: Бундеслига 3</span>
        <div id="56_30304_0_0_0" class="collapse">
                    <a href="/football/matches/match792347_Uerdingen-Fortuna_Koln-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Юрдинген
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фортуна Кёльн
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_135481_0_0_0" aria-expanded="false">Германия: Региональная лига. Бавария</span>
        <div id="56_135481_0_0_0" class="collapse">
                    <a href="/football/matches/match792343_Ingolstadt_II-SpVgg_Bayreuth-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ингольштадт-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Байройт
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_32448_0_0_0" aria-expanded="false">Германия: Региональная лига. Запад</span>
        <div id="56_32448_0_0_0" class="collapse">
                    <a href="/football/matches/match792355_Koln_II-Borussia_Monchengladbach_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Кёльн-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Боруссия-2 М
            </span>
            </a>
        <a href="/football/matches/match792370_Rot-Weiss_Essen-Verl-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рот-Вайсс Эссен
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Ферль
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_2895_0_0_0" aria-expanded="false">Германия: Региональная лига. Север</span>
        <div id="56_2895_0_0_0" class="collapse">
                    <a href="/football/matches/match792293_Drochtersen/Assel-Wolfsburg_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дрохтерcен-Асcель
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Вольфсбург-2
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#56_137188_0_0_0" aria-expanded="false">Германия: Региональная лига. Юго-запад</span>
        <div id="56_137188_0_0_0" class="collapse">
                    <a href="/football/matches/match792351_Pirmasens-Saarbrucken-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Пирмазенс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Саарбрюккен
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#156_232_0_0_0" aria-expanded="false">Голландия: Первый дивизион</span>
        <div id="156_232_0_0_0" class="collapse">
                    <a href="/football/matches/match792295_Almere_City-Sparta_Rotterdam-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Алмере Сити
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Спарта Роттердам
            </span>
            </a>
        <a href="/football/matches/match792298_Helmond_Sport-Go_Ahead_Eagles-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Хелмонд Спорт
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Гоу Эхед Иглс
            </span>
            </a>
        <a href="/football/matches/match792303_Dordrecht-Roda-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Дордрехт
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Рода
            </span>
            </a>
        <a href="/football/matches/match792307_Oss-Ajax_II-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Осс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аякс-2
            </span>
            </a>
        <a href="/football/matches/match792309_Twente-Volendam-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Твенте
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Волендам
            </span>
            </a>
        <a href="/football/matches/match792314_FC_Utrecht_II-Eindhoven-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Утрехт-2
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Эйндховен
            </span>
            </a>
        <a href="/football/matches/match792316_Nec_Nijmegen-Den_Bosch-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    НЕК Неймеген
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ден Босх
            </span>
            </a>
        <a href="/football/matches/match792319_Telstar-Jong_AZ_Alkmaar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Телстар
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    АЗ-2 Алкмаар
            </span>
            </a>
        <a href="/football/matches/match792325_Cambuur-Jong_PSV_Eindhoven-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Камбюр
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    ПСВ-2
            </span>
            </a>
        <a href="/football/matches/match792327_MVV_Maastricht-RKC_Waalwijk-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Маастрихт
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Валвейк
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#92_74264_2292_0_0" aria-expanded="false">Гондурас: Лига Насьонал: Клаусура</span>
        <div id="92_74264_2292_0_0" class="collapse">
                    <a href="/football/matches/match836627_CD_Olimpia-Marathon-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Олимпия Тегусигальпа
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Маратон
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#78_323051_0_0_0" aria-expanded="false">Грузия: Еровнули Лига</span>
        <div id="78_323051_0_0_0" class="collapse">
                    <a href="/football/matches/match836813_Saburtalo-Torpedo_Kutaisi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Сабуртало
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Торпедо Кутаиси
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#58_2566_0_0_14047" aria-expanded="false">Дания: Второй дивизион (Группа 1)</span>
        <div id="58_2566_0_0_14047" class="collapse">
                    <a href="/football/matches/match792377_Kjellerup-Skive-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Кьеллеруп
            </span>
                <span class="team team2">
                <span class="score">7</span>
                    Скив
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#64_2277_0_0_0" aria-expanded="false">Египет: Премьер-лига</span>
        <div id="64_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match805296_Ismaily-Zamalek-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Исмаили
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Замалек
            </span>
            </a>
        <a href="/football/matches/match836442_El-Entag_El-Harby-Nogoom-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эль-Энтаг Эль-Харби
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ногум
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#99_2245_0_0_0" aria-expanded="false">Израиль: Первая лига Израиля</span>
        <div id="99_2245_0_0_0" class="collapse">
                    <a href="/football/matches/match792268_Hapoel_Marmorek-Beitar_Tel_Aviv_Ramla-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Хапоэль Мармолек
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Бейтар Тель-Авив
            </span>
            </a>
        <a href="/football/matches/match792273_Hapoel_Afula-Hapoel_Rishon_Lezion-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хапоэль Афула
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хапоэль Ришон-ле-Цион
            </span>
            </a>
        <a href="/football/matches/match792277_Maccabi_Akhi_Nazerath-Ironi_Ramat_Hasharon-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Маккаби Ахи Назарет
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Ирони Рамат Хашарон
            </span>
            </a>
        <a href="/football/matches/match792282_Hapoel_Katamon_Jerusalem-Hapoel_Ashkelon-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хапоэль Катамон Иерусалим
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хапоель Ашкелон
            </span>
            </a>
        <a href="/football/matches/match792284_Hapoel_Ramat_Gan-Hapoel_Iksal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хапоэль Рамат-Ган
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Хапоэль Иксал
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#102_280409_0_0_0" aria-expanded="false">Иран: Персиан Галф Про Лига</span>
        <div id="102_280409_0_0_0" class="collapse">
                    <a href="/football/matches/match838155_Foolad_Khuzestan-Sepahan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Фулад Хузестан
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сепахан
            </span>
            </a>
        <a href="/football/matches/match838154_Pars_Jam_Bushehr-Machine_Sazi-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:15</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Парс Джем Бушир
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Машин Сази
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#98_232_0_0_0" aria-expanded="false">Ирландия: Первый дивизион</span>
        <div id="98_232_0_0_0" class="collapse">
                    <a href="/football/matches/match836637_Drogheda_United-Cabinteely-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дроэда Юнайтед
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Кабинтили
            </span>
            </a>
        <a href="/football/matches/match836639_Bray_Wanderers-Athlone_Town-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Брэй Уондерерс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Атлон Таун
            </span>
            </a>
        <a href="/football/matches/match836640_Shelbourne-Wexford_Youths-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Шелбурн
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уэксфорд
            </span>
            </a>
        <a href="/football/matches/match836643_Limerick-Cobh_Ramblers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Лимерик
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Коб Рамблерс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#98_60314_0_0_0" aria-expanded="false">Ирландия: Премьер-дивизион</span>
        <div id="98_60314_0_0_0" class="collapse">
                    <a href="/football/matches/match836636_UCD-Finn_Harps-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    ЮК Дублин
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Финн Харпс
            </span>
            </a>
        <a href="/football/matches/match836638_Derry_City-Dundalk-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Дерри Сити
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Дандолк
            </span>
            </a>
        <a href="/football/matches/match836641_Cork_City-Bohemians-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Корк Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Богемианс
            </span>
            </a>
        <a href="/football/matches/match836642_Waterford_Utd-St._Patrick%27s_Athletic-online" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Уотерфорд Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Патрикс
            </span>
            </a>
        <a href="/football/matches/match836645_Shamrock_Rovers-Sligo_Rovers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Шемрок Роверс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Слайго Роверс
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#104_2469_0_0_0" aria-expanded="false">Италия: Серия B</span>
        <div id="104_2469_0_0_0" class="collapse">
                    <a href="/football/txt/match812518_Pescara-Nuova_Cosenza-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Пескара
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Козенца
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#117_2277_0_0_0" aria-expanded="false">Казахстан: Премьер-лига</span>
        <div id="117_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match836775_Atyrau-Irtish_Pavlodar-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Атырау
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Иртыш Павлодар
            </span>
            </a>
        <a href="/football/matches/match836776_Ordabasy-Aktobe-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">12:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ордабасы
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Актобе
            </span>
            </a>
        <a href="/football/matches/match836773_Kaisar_Kyzylorda-Zhetysu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кайсар
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Жетысу
            </span>
            </a>
        <a href="/football/matches/match836778_Tobol_Kostanay-Taraz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Тобол
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тараз
            </span>
            </a>
        <a href="/football/matches/match836774_Kairat_Almaty-Shakhtyor_Karaganda-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Кайрат
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Шахтёр Караганда
            </span>
            </a>
        <a href="/football/matches/match836777_FC_Astana-Okzhetpes_Kokshetau-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Астана
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Окжетпес
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#177_218350_0_0_0" aria-expanded="false">Катар: Катар Старз</span>
        <div id="177_218350_0_0_0" class="collapse">
                    <a href="/football/matches/match832640_Al-Rayyan-Al_Khor-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">17:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Райян
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Хор
            </span>
            </a>
        <a href="/football/matches/match832650_Al_Arabi_Doha-Al-Gharafa-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:25</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Араби Доха
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аль-Гарафа
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#54_232_219015_0_27144" aria-expanded="false">Кипр: Первый дивизион: Понижение (Плей-офф)</span>
        <div id="54_232_219015_0_27144" class="collapse">
                    <a href="/football/txt/match841506_Ermis_Aradippou-Enosis-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Эрмис Арадиппу
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Эносис
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#0_12749_0_0_2582" aria-expanded="false">Кубок Либертадорес (Группа B)</span>
        <div id="0_12749_0_0_2582" class="collapse">
                    <a href="/football/matches/match836628_Emelec-Huracan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">05:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Эмелек
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уракан
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#127_154268_0_0_0" aria-expanded="false">Латвия: Высшая лига Латвии</span>
        <div id="127_154268_0_0_0" class="collapse">
                    <a href="/football/matches/match837985_Metta/LU-Riga_FC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Метта
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Рига
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#125_17829_0_0_0" aria-expanded="false">Литва: Лига А</span>
        <div id="125_17829_0_0_0" class="collapse">
                    <a href="/football/matches/match839992_Zalgiris_Vilnius-Trakai-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Жальгирис
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Тракай
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#126_122455_0_0_0" aria-expanded="false">Люксембург: Национальный дивизион</span>
        <div id="126_122455_0_0_0" class="collapse">
                    <a href="/football/matches/match792286_Jeunesse_Esch-F91_Dudelange-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Женесс Эш
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Дюделанж
            </span>
            </a>
        <a href="/football/matches/match792265_Racing_FC_Union-Differdange-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Расинг Юнион
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Дифферданж
            </span>
            </a>
        <a href="/football/matches/match792271_Petange-Fola-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Петанж
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Фола
            </span>
            </a>
        <a href="/football/matches/match792279_UNA_Strassen-Mondorf-les-Bains-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Страссен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мондорф-ле-Бен
            </span>
            </a>
        <a href="/football/matches/match792280_Rumelange-Hostert-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Рюмеланж
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Хостерт
            </span>
            </a>
        <a href="/football/matches/match792287_Progres_Niedercorn-RM_Hamm_Benfica-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Прогрес
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Хамм Бенфика
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#147_217705_0_0_0" aria-expanded="false">Мексика: Ассенсо МХ Клаусура</span>
        <div id="147_217705_0_0_0" class="collapse">
                    <a href="/football/matches/match836758_Cafetaleros_de_Tapachula-Atletico_San_Luis-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кафеталерос
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Атлетико Сан-Луис
            </span>
            </a>
        <a href="/football/matches/match836760_Atlante-Celaya-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атланте
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Селая
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#147_224215_0_0_2704" aria-expanded="false">Мексика: Кубок Мексики Клаусура (1/4 финала)</span>
        <div id="147_224215_0_0_2704" class="collapse">
                    <a href="/football/matches/match841371_FC_Juarez-Veracruz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status apen" title=Итог после пенальти>ПП</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Хуарес
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Веракрус
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#147_219051_0_0_0" aria-expanded="true">Мексика: Лига MX Клаусура</span>
        <div id="147_219051_0_0_0" class="collapse in">
                    <a href="/football/matches/match836757_Monarcas_Morelia-Lobos_BUAP-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status minute" title=Первый тайм>20'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Морелия
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Лобос БУАП
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#164_61346_251652_0_0" aria-expanded="true">Перу: Примера: Апертура</span>
        <div id="164_61346_251652_0_0" class="collapse in">
                    <a href="/football/matches/match836830_Binacional-UTC_Cajamarca-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">4</span>
                    Бинасьональ
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Универсидад Кахамарка
            </span>
            </a>
        <a href="/football/matches/match836827_Sport_Boys-Academia_Cantolao-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status minute" title=Первый тайм>17'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Спорт Бойс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Академия Кантолао
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#169_232_0_0_0" aria-expanded="false">Польша: Первый дивизион</span>
        <div id="169_232_0_0_0" class="collapse">
                    <a href="/football/matches/match792570_GKS_Tychy-Stal_Mielec-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Тыхы
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Сталь Мелец
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#169_59257_0_0_0" aria-expanded="false">Польша: Экстракласса</span>
        <div id="169_59257_0_0_0" class="collapse">
                    <a href="/football/txt/match792545_Wisla_Plock-Pogon_Szczecin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Висла Плоцк
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Погонь Щецин
            </span>
            </a>
        <a href="/football/txt/match792557_Lech_Poznan-Gornik_Zabrze-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лех
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Гурник Забже
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#180_51586_0_0_0" aria-expanded="false">Россия: Второй дивизион. Зона Юг</span>
        <div id="180_51586_0_0_0" class="collapse">
                    <a href="/football/matches/match774583_Urozhay-SKA_Rostov-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Урожай
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    СКА Ростов-на-Дону
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#180_18034_0_0_0" aria-expanded="false">Россия: Молодёжное первенство</span>
        <div id="180_18034_0_0_0" class="collapse">
                    <a href="/football/matches/match843971_Anzhi_U21-Krylya_Sovetov_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Анжи (мол.)
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Крылья Советов (мол.)
            </span>
            </a>
        <a href="/football/matches/match843972_FK_Orenburg_U21-Dynamo_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Оренбург (мол.)
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Динамо М (мол.)
            </span>
            </a>
        <a href="/football/matches/match843973_Arsenal_Tula_U21-Yenisey_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Арсенал Тула (мол.)
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Енисей (мол.)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#179_285235_0_0_0" aria-expanded="false">Румыния: Лига 1. Группа А</span>
        <div id="179_285235_0_0_0" class="collapse">
                    <a href="/football/txt/match841986_Sepsi_OSK-Universitatea_Craiova-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:35</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сепси
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Университатя Крайова
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#179_301252_0_0_0" aria-expanded="false">Румыния: Лига II</span>
        <div id="179_301252_0_0_0" class="collapse">
                    <a href="/football/matches/match836914_CS_Mioveni-Chindia_Targoviste-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">18:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дачия Миовени
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Киндия Тырговиште
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#182_2277_0_0_0" aria-expanded="false">Саудовская Аравия: Премьер-лига</span>
        <div id="182_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match786845_Al-Raed_Buraidah-Al_Batin-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Раед Бурайда
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аль-Батин
            </span>
            </a>
        <a href="/football/matches/match786754_Al_Ettifaq-Al_Shabab_Riyadh-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Аль-Иттифак
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аль-Шабаб Эр-Рияд
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#1000_2277_0_0_0" aria-expanded="false">Северная Ирландия: Премьер-лига</span>
        <div id="1000_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match792404_Newry_City_AFC-Coleraine-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    АФК Ньюри Сити
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Колрейн
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#189_3489_0_0_0" aria-expanded="false">Сербия: Суперлига</span>
        <div id="189_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match792687_Backa_Backa_Palanka-Dinamo_Vranje-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">5</span>
                    Бака Бака Паланка
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Динамо Вранье
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#188_3489_0_0_0" aria-expanded="false">Сингапур: Суперлига</span>
        <div id="188_3489_0_0_0" class="collapse">
                    <a href="/football/matches/match836629_Albirex_Niigata_Singapore-Brunei_DPMM-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">14:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Альбирекс Ниигата Сингапур
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бруней ДПММ
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#219_378134_0_0_0" aria-expanded="true">США: USL Championship</span>
        <div id="219_378134_0_0_0" class="collapse in">
                    <a href="/football/matches/match836754_Charlotte_Independence-Indy_Eleven-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Шарлотт Индепенденс
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Инди Илевен
            </span>
            </a>
        <a href="/football/matches/match836756_Atlanta_United_II-Louisville_City_FC-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Второй тайм>86'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атланта Юнайтед-2
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Луисвилл Сити
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#204_323075_0_0_0" aria-expanded="false">Таиланд: Тайская лига</span>
        <div id="204_323075_0_0_0" class="collapse">
                    <a href="/football/matches/match836632_Prachuap-Chainat_Hornbill-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">16:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Прачуап
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Чайнат
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#211_225579_0_0_0" aria-expanded="false">Турция: Первая лига Турции</span>
        <div id="211_225579_0_0_0" class="collapse">
                    <a href="/football/matches/match792707_Eskisehirspor-Altinordu-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Эскишехирспор
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Алтынорду
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#1508_2277_0_0_0" aria-expanded="false">Уэльс: Премьер-лига</span>
        <div id="1508_2277_0_0_0" class="collapse">
                    <a href="/football/matches/match838550_Connah%27s_Quay-Newtown-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Коннас Куэй
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Ньютаун
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#69_2456_0_0_9572" aria-expanded="false">Финляндия: Кубок (1/8 финала)</span>
        <div id="69_2456_0_0_9572" class="collapse">
                    <a href="/football/matches/match841984_VJS-KPV-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    VJS
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    КПВ
            </span>
            </a>
        <a href="/football/matches/match841985_Gnistan-VPS-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status aet" title=Итог доп. времени>Итог ДВ</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Гнистан
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    ВПС
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#74_2265_0_0_0" aria-expanded="false">Франция: Лига 2</span>
        <div id="74_2265_0_0_0" class="collapse">
                    <a href="/football/matches/match782484_AS_Beziers-Auxerre-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Безье
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Осер
            </span>
            </a>
        <a href="/football/matches/match792294_Chateauroux-Paris-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Шатору
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Париж
            </span>
            </a>
        <a href="/football/matches/match792297_Niort-Metz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ньор
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Метц
            </span>
            </a>
        <a href="/football/matches/match792310_Valenciennes-Orleans-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Валансьен
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Орлеан
            </span>
            </a>
        <a href="/football/matches/match792312_Red_Star-Clermont_Foot-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ред Стар
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Клермон Фут
            </span>
            </a>
        <a href="/football/matches/match792318_Le_Havre-Ajaccio-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Гавр
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Аяччо
            </span>
            </a>
        <a href="/football/matches/match792321_Sochaux-Troyes-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сошо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Труа
            </span>
            </a>
        <a href="/football/matches/match792323_Grenoble-Nancy-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Гренобль
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Нанси
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#74_219536_0_0_0" aria-expanded="false">Франция: Насьональ</span>
        <div id="74_219536_0_0_0" class="collapse">
                    <a href="/football/matches/match792296_Villefranche-Rodez-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Вильфранш
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Родез
            </span>
            </a>
        <a href="/football/matches/match792302_Avranches-Drancy-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Авранш
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Дранси
            </span>
            </a>
        <a href="/football/matches/match792304_Marignane-Lyon_La_Duchere-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Мариньян
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Лион-Дюшер
            </span>
            </a>
        <a href="/football/matches/match792305_Entente-Cholet-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Энтант
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Шоле
            </span>
            </a>
        <a href="/football/matches/match792315_Pau-Quevilly-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    По
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Кевийи
            </span>
            </a>
        <a href="/football/matches/match792320_Tours-Concarneau-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Тур
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Конкарно
            </span>
            </a>
        <a href="/football/matches/match792326_Dunkerque-Bourg-Peronnas-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Дюнкерк
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Бур-Перонна
            </span>
            </a>
        <a href="/football/matches/match792328_Le_Mans-Boulogne-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Ле Ман
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Булонь
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#94_232_0_0_0" aria-expanded="false">Хорватия: Первый дивизион</span>
        <div id="94_232_0_0_0" class="collapse">
                    <a href="/football/matches/match792527_Inter_Zapresic-Istra_1961-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Интер Запрешич
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Истра Пула
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#55_125577_0_0_0" aria-expanded="false">Чехия: 1 Лига</span>
        <div id="55_125577_0_0_0" class="collapse">
                    <a href="/football/matches/match792531_Teplice-FC_Viktoria_Plzen-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Теплице
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Виктория Пльзень
            </span>
            </a>
        <a href="/football/matches/match792543_Dukla_Praha-Karvina-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Дукла Прага
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Карвина
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#45_61346_0_0_0" aria-expanded="true">Чили: Примера</span>
        <div id="45_61346_0_0_0" class="collapse in">
                    <a href="/football/matches/match836752_Curico_Unido-Cobresal-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Курико Юнидо
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кобресал
            </span>
            </a>
        <a href="/football/matches/match836755_Union_Espanola-Huachipato-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Унион Эспаньола
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Уачипато
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#42_2406_0_0_0" aria-expanded="false">Швейцария: Челлендж Лига</span>
        <div id="42_2406_0_0_0" class="collapse">
                    <a href="/football/matches/match792313_Kriens-Vaduz-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Кринс
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Вадуц
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#185_2268_0_0_0" aria-expanded="false">Шотландия: .Чемпионшип</span>
        <div id="185_2268_0_0_0" class="collapse">
                    <a href="/football/matches/match792436_Inverness-Ross_County-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">22:05</time>
				<span class="status pst" title=Отложен>Отл</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Инвернесс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Росс Каунти
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#62_4242_0_0_0" aria-expanded="false">Эквадор: Серия A</span>
        <div id="62_4242_0_0_0" class="collapse">
                    <a href="/football/matches/match838017_Mushuc_Runa-Independiente_del_Valle-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">23:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Мушук Руна
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Индепендьенте дель Валле
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#229_26213_0_0_0" aria-expanded="false">ЮАР: Футбольная Премьер-лига</span>
        <div id="229_26213_0_0_0" class="collapse">
                    <a href="/football/matches/match812529_Supersport_Utd-Kaizer_Chiefs-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Суперспорт Юнайтед
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Кайзер Чифс
            </span>
            </a>
        <a href="/football/matches/match812542_Cape_Town_City_FC-Polokwane_City-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Кейптаун Сити
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Полокване Сити
            </span>
            </a>
        <a href="/football/matches/match812615_Bloemfontein_Celtic-Bidvest_Wits-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Блумфонтейн Селтик
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Бидвест Уитс
            </span>
            </a>
            
        </div>
    </div>
</div></div>
          </div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

</noindex>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2019

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript" defer>    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="https://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="https://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<script>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</script>

<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>



<br />


<script src="//static.videonow.ru/vn_init.js?profileId=2145532" defer></script>



<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/txt/match792727_Gimnasia_Lp-Newells_Old_Boys-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>