 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//static.liveresult.ru//favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
 <META HTTP-EQUIV="CONTENT-LANGUAGE" content="ru"> 
<title>Александрия - Шахтёр Донецк - Онлайн трансляция футбольного матча. 15.09.2018</title>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.liveresult.ru/football/match/match778609_Aleksandriya-Shakhtar_Donetsk-online/">
<link rel="alternate" media="handheld" href="http://m.liveresult.ru/football/match/match778609_Aleksandriya-Shakhtar_Donetsk-online/">
<meta http-equiv="Last-Modified" content="Tue, 04 Sep 2018 15:10:17 GMT">
<meta name="keywords" content="Александрия,Шахтёр Донецк,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Смотрите прямую трансляцию матча Александрия - Шахтёр Донецк онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 15 сентября 2018
">
<meta property="og:image" content="/football/matches/image/778609.png">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/common.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/comments.css?2.7.7">
<link rel="stylesheet" href="//static.liveresult.ru/themes/default/css/txt.css?2.7.7">
<script src="//static.liveresult.ru/js/site_config.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jquery/jquery.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/jstorage.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/qtip.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/global.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/dialog.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/main.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/tabs.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/bootstrap/dropdown.js?2.1.4"></script>
<script src="//static.liveresult.ru/themes/default/js/addfox.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/mods/comments/control.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/txt_new.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/live_up.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/forecast.js?2.1.4"></script>
<script src="//ulogin.ru/js/ulogin.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/moment.js?2.1.4"></script>
<script src="//static.liveresult.ru/js/matches_live_block.js?2.1.4"></script>
<script>
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","updating_in_progress":"Обновление","updating_through":"<font color=\"white\"><\/font>","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="\/\/static.liveresult.ru\/themes\/default\/js\/",
URL_CSS="\/\/static.liveresult.ru\/themes\/default\/css",
URL_IMG="\/\/static.liveresult.ru\/themes\/default\/images",
session_name="rus",
cookie_prefix="coru_",
CATALOGUE="ru",
DEFAULT_TZ="Europe\/Moscow",
tabs=["about","standings","txt","comments"],
CURRENT_SPORT="football";

</script>

<script language="JavaScript" type="text/javascript">$j.socialShareSetup({vk:{apiId: 4024112}, facebook: {appId: null}});$j().ready(site_init);</script>




<meta name="propeller" content="3f3026c468d74bc9ba8373d40a311d0b" />
<meta name="robots" content="noyaca, noodp"/>

 
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta name="yandex-verification" content="894cbb2dc2f478ef" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD"> 


<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<meta name='yandex-verification' content='4926ba39eb6268cf' />




 







 





</head>
<body>

<br />
<!-- BEGIN ADVERTSERVE CODE брендинг --><!-- Copy and paste this code into banner place on the page. --><div id="PGHcDIgD"></div><script >(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('PGHcDIgD', {id:2100913153});
</script><!-- END ADVERTSERVE CODE --><!-- 1XBET CATFISH --><div id="iYicldKD"></div><script defer>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('iYicldKD', {id:1941687190});
</script>



<div id="page"  style="background-color:#fff;" >
<div id="header"    style="background-color:#fff;">
  <div class="header-wrapper"   style="background-color:#fff;">
    <div class="header-container">
      <div class="header-right clearfix">
        <div class="header-left"><i></i><a href="/" class="header-logo" title="Смотрите прямую трансляцию матча Александрия - Шахтёр Донецк онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 15 сентября 2018
">Смотрите прямую трансляцию матча Александрия - Шахтёр Донецк онлайн. И будьте в курсе текущего счёта, авторов всех голов. Текстовая трансляция. Суббота, 15 сентября 2018
</a>


</div>
        <div class="top-links clearfix">
        
          <div class="ublk"><span class="links"><a href="/usercp/" rel="login">Вход</a> | <a href="/register/">Регистрация</a></span></div>
          <div class="site-switch">
            <a href="http://m.liveresult.ru/" title="Мобильная версия" class="icon pda" rel="alternate" media="handheld">Мобильная версия</a>
            <a href="http://www.live-result.com/" title="English live result" class="icon en" hreflang="en">English live result</a>
          </div>
        </div>
        <!--noindex-->
<div class="topb">
<noindex>
<table align="right" width="728">
	<tbody>
		<tr>
			<td><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <верх страницы>--><div id="adfox_149444191793073828"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></td>
		</tr>
	</tbody>
</table>
</noindex>


</div><!--/noindex-->

      </div>
    </div>
  </div>
</div>

  <div id="main">
    <div class="nmenu">
      <div class="bg"> </div>
      <div class="c">           <ul class="sports">
            <li class="act"><span class="act" id="sm_football"><a href="/">Футбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/h.png)"><span id="sm_hockey"><a href="/hockey/">Хоккей</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/t.png)"><span id="sm_tennis"><a href="/tennis/">Теннис</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/b.png)"><span id="sm_basketball"><a href="/basketball/">Баскетбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/f1.png)"><span id="sm_formula-1"><a href="/formula-1/">Формула-1</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/bia.gif)"><span id="sm_biathlon"><a href="/biathlon/">Биатлон</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/v.png)"><span id="sm_volleyball"><a href="/volleyball/">Волейбол</a></span></li>
            <li style="background-image:url(//static.liveresult.ru/files/content/Image/menu/hb1.png)"><span id="sm_handball"><a href="/handball/">Гандбол</a></span></li>

          </ul>
        <ul class="rl">
                   <li><a href="/news/">Новости</a></li>
         <li><a href="http://www.liveresult.ru/football/forecast/">Конкурс</a></li>

        </ul>
      </div>
    </div>
    <div class="bt"  style="background-color:#ffffff">           <ul class="subm" id="sub_sm_football">
                <li><a href="/football/tournaments/">Турниры</a></li>
                <li><a href="/football/standings/">Турнирные таблицы</a></li>
                <li><a href="/football/txt/" class="active">Текстовые трансляции</a></li>
                <li><a href="/football/matches/">Матчи</a></li>
                <li><a href="http://www.euro-football.ru/" target="_blank" title="euro-football.ru">Новости футбола</a></li>
                <li><a href="/football/teams/">Команды</a></li>
                <li><a href="/football/players/">Игроки</a></li>

          </ul>
          <ul class="subm" id="sub_sm_hockey" style="display:none">
                <li><a href="/hockey/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/hockey/World-Cup-of-Hockey/">Чемпионат мира по хоккею 2018</a></li>
                <li><a href="/hockey/matches/">Матчи</a></li>
                <li><a href="/hockey/teams/">Команды</a></li>
                <li><a href="/hockey/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/">Новости хоккея</a></li>
                <li><a href="/hockey/standings/">Турнирные таблицы</a></li>
                <li><a href="/hockey/forecast/">Конкурс прогнозов</a></li>

          </ul>
          <ul class="subm" id="sub_sm_tennis" style="display:none">
                <li><a href="/tennis/txt/">Текстовые трансляции</a></li>
                <li><a href="/tennis/tennis_tournaments/">Турниры</a></li>
                <li><a href="/tennis/matches/">Матчи</a></li>
                <li><a href="/tennis/players/">Игроки</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Новости тенниса</a></li>
                <li><a href="/tennis/rankings/">Рейтинги</a></li>

          </ul>
          <ul class="subm" id="sub_sm_basketball" style="display:none">
                <li><a href="/basketball/txt/">Текстовые трансляции</a></li>
                <li><a href="/basketball/matches/">Матчи</a></li>
                <li><a href="/basketball/players/">Игроки</a></li>
                <li><a href="/basketball/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B0%D1%81%D0%BA%D0%B5%D1%82%D0%B1%D0%BE%D0%BB/">Новости баскетбола</a></li>

          </ul>
          <ul class="subm" id="sub_sm_formula-1" style="display:none">
                <li><a href="/formula-1/race/">Гонка</a></li>
                <li><a href="/formula-1/drivers/">Гонщики</a></li>
                <li><a href="/formula-1/teams/">Команды</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%A4%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1/">Новости формулы-1</a></li>

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_timetable2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_g2014" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_biathlon" style="display:none">
                <li><a href="/biathlon/txt/">Текстовые трансляции</a></li>
                <li><a href="http://www.liveresult.ru/biathlon/world2017/schedule2018/">Расписание</a></li>
                <li><a href="/biathlon/players/">Биатлонисты</a></li>
                <li><a href="http://www.liveresult.ru/news/%D0%91%D0%B8%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/">Новости биатлона</a></li>
                <li><a href="/biathlon/world2017/">Медали и рейтинги Кубка мира 2016/17</a></li>

          </ul>
          <ul class="subm" id="sub_sm_game" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_all" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_rating_week" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_txt" style="display:none">

          </ul>
          <ul class="subm" id="sub_sm_london2012" style="display:none">
                <li><a href="/london2012/widget/info/">Информация</a></li>
                <li><a href="/london2012/events/">Новости</a></li>
                <li><a href="/london2012/widget/schedule/">Расписание соревнований</a></li>
                <li><a href="/london2012/about/">Все виды спорта</a></li>
                <li><a href="/london2012/#medals">Медали</a></li>

          </ul>
          <ul class="subm" id="sub_sm_volleyball" style="display:none">
                <li><a href="/volleyball/txt/">Текстовые трансляции</a></li>
                <li><a href="/volleyball/matches/">Матчи</a></li>
                <li><a href="/volleyball/teams/">Команды</a></li>

          </ul>
          <ul class="subm" id="sub_sm_handball" style="display:none">
                <li><a href="/handball/matches/">Матчи</a></li>
                <li><a href="/handball/txt/">Текстовые трансляции</a></li>

          </ul>
</div>
    <script language="JavaScript" type="text/javascript">
<!-- //
new submenu(['sm_football','sm_pyeongchang2018','sm_hockey','sm_tennis','sm_basketball','sm_formula-1','sm_biathlon','sm_txt','sm_pilots2012','sm_london2012','sm_volleyball','sm_sochi2014','sm_handball','']);
// -->
</script>
    <!-- Content Table -->
    <div id="mcnt"  style="background-color:#ffffff">
      <div class="leftcolw">
      	<div class="leftcolwrap">
      		<div class="leftcol">
            <div class="lcols">
              <div class="mcntlw">
                <div class="mcntc">
                  <!-- Content -->
          <!-- Content -->

<div class="sport-navbar">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/"><span itemprop="name">Текстовые трансляции</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=216"><span itemprop="name">Украина</span></a><meta itemprop="position" content="4" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/txt/?country=216&amp;cup=2277"><span itemprop="name">Премьер-лига</span></a><meta itemprop="position" content="5" /></li>
</ol>    <div class="navbar">
                                    <div class="sport-navbar-season pull-right dropdown">
                    <button data-toggle="dropdown" class="btn btn-primary btn-small">2018-2019 <span class="caret"></span></button>
                    <ul class="dropdown-menu">
                                        <li><a href="/football/Ukraine/Premier-League/2017-2018/">2017-2018</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2016-2017/">2016-2017</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2015-2016/">2015-2016</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2014-2015/">2014-2015</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2013-2014/">2013-2014</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2012-2013/">2012-2013</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2011-2012/">2011-2012</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2010-2011/">2010-2011</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2009-2010/">2009-2010</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/2008-2009/">2008-2009</a></li>
    </ul>                </div>
                            <div class="tabs-container">
            <ul class="stabs" data-provide="tabs">
                                    <li><a href="/football/Ukraine/Premier-League/">Основное</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/results/">Результаты</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/scheduled/">Расписание</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/standings/">Турнирные таблицы</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/statistics/">Статистика</a></li>
                                    <li><a href="/football/Ukraine/Premier-League/participants/">Заявки</a></li>
                            </ul>
        </div>
    </div>
    <div class="sport-cat-icon football cat216"></div>
</div>



<div style="margin-top:-1px;">
<noindex><div class="bc" style="min-height:90px; min-width:728px;">

<!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/251701/prepareCode?pp=h&amp;ps=ciyv&amp;p2=fkux&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div></noindex></div>





















<div class="match football" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Александрия - Шахтёр Донецк Украина / Премьер-лига 15.09.2018">
    <div class="match-odds" id="footballbet"> 





         
         <a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&affid=5753&siteid=11159&adid=888&c" target="_blank" class="img"><img src="//static.liveresult.ru/files/sport/odds/football/pm2.gif" alt="PariMatch"></a>
	<span class="bet t1"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">12.96</a></span>
	<span class="bet t3"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">5.50</a></span>
	<span class="bet t2"><a href="http://www.paripartners.ru/C.ashx?btag=a_11159b_888c_&amp;affid=5753&amp;siteid=11159&amp;adid=888&amp;c" target="_blank" rel="nofollow">1.26</a></span>
         



</div>
    <div class="match-date">
        <i class="icon-calendar"></i> <time class="date" itemprop="startDate" content="2018-09-15T14:00:00+0300">Суббота, 15 сентября 2018 — 14:00</time>
                    <span itemprop="location" itemscope itemtype="http://schema.org/EventVenue">
            <span class="text-muted m-l">Стадион:</span> <a href="/stadiums/%D0%9D%D0%B8%D0%BA%D0%B0/" itemprop="url"><span itemprop="name">Ника</span></a>
            </span>
                    </div>
    <div class="match-data">
        <div class="match-data-team team1">
            <a href="/football/teams/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B8%D1%8F/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/alexandria-b_png.png" alt="Александрия"></div>                <div class="name" itemprop="homeTeam">Александрия</div>
            </a>
        </div>
        <div class="match-data-status">
            <span class="score" id="score">&nbsp;</span>
            <div class="status">
                <span class="label" id="status">Позже</span>
                                                <div class="m-t-sm date match-countdown" data-countdown="2018-09-15T14:00:00+0300" data-options="{&quot;format&quot;:&quot;\u0427\u0435\u0440\u0435\u0437 &lt;span class=\&quot;if_D\&quot;&gt;&lt;b&gt;%-D&lt;\/b&gt; \u0434. &lt;\/span&gt;&lt;span class=\&quot;if_H\&quot;&gt;&lt;b&gt;%-H&lt;\/b&gt; \u0447. &lt;\/span&gt;&lt;b&gt;%M&lt;\/b&gt; \u043c. &lt;b&gt;%S&lt;\/b&gt; c.&quot;,&quot;emptyOnFinish&quot;:true}"></div>            </div>
        </div>
        <div class="match-data-team team2">
            <a href="/football/teams/%D0%A8%D0%B0%D1%85%D1%82%D1%91%D1%80%2B%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA/">
                <div class="logo"><img src="//static.liveresult.ru/files/sport/teams/football/shahter.png" alt="Шахтёр Донецк"></div>                <div class="name" itemprop="awayTeam">Шахтёр Донецк</div>
            </a>
        </div>
        <noindex>
<div style="position:absolute;right:1px;bottom:0;"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram,collections" data-counter="" data-limit="4" data-yashareImage="http://static1.liveresult.ru/themes/default/images/h_f.jpg"></div></div>
</noindex>
    </div>

    
    <div class="timeline-container" id="timeline">
        
    </div>

    

<div id="match-videos"><ul class="gallery match-videos" style="max-height: 110px; overflow: hidden">
    </ul>
<div class="m-t-xs" id="match-videos-more">
    <a href="#" class="nw" style="display: none" >Ещё видео</a>
    <span>&nbsp;</span>
</div>
<script>
    jQuery(function($) {
        var $container = $('.gallery.match-videos');
        var $img = $container.find('.video-play').eq(0).find('img');
        var im = new Image;
        im.onload = function () {
            $container.hideExcess({max: 1, a: '#match-videos-more a'});
        };
        im.src = $img.attr('src');
    });
</script></div>

    
<noindex>
<div style="background-color: #567082; height:26px; margin-bottom:15px; margin-top:-8px;"><div id="yandex_ad_strokatxt"></div><script type="text/javascript">
function Reload(){
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(141848, "yandex_ad_strokatxt", {
stat_id: 2,
site_charset: "utf-8",
ad_format: "direct",
font_size: 1.2,
font_family: "Arial",
type: "row",
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "567082",
header_bg_color: "567082",
title_color: "FFFFFF",
url_color: "DDDDDD",
text_color: "FFFFFF",
hover_color: "DDDDDD",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "https://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
}
Reload();
setInterval(Reload, 60000);
</script></div>
</noindex>
    <div id="tabs">
<div class="tabs-item"><a href="#about" class="" id="tab_about">Составы</a></div><div class="tabs-item"><a href="#standings" class="" id="tab_standings">Таблица</a></div><div class="tabs-item active"><a href="#txt" class="active" id="tab_txt">Трансляция</a></div><div class="tabs-item"><a href="#comments" class="" id="tab_comments">Комментарии</a><span class="badge m-l-xs" id="comments_total" data-comments-count="total">0</span></div><span id="rstatus" class="reload"><a href="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/" id="lreload">Обновить</a><span id="rtimer"></span></span></div>


    <div class="pane" id="pane_about" style="display:none">




<h3 class="h3">Предыдущие игры</h3>
<div class="preview-matches">
    <div class="row">
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_alexandria-b_png.png" class="preview-matches-title-flag" alt="">
                                        Александрия
                    <span class="text-muted">
                    (последние 20 матчей: +12 =6 -2)
                </span>
                </div>
                <ul id="prevmatchteam1" class="preview-matches-list">
                    
                                                                            
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">02.09.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Львов                                <a href="/football/matches/match777110_FC_Lviv-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    2:2
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">25.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match776122_Aleksandriya-Vorskla-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Ворскла                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">18.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Динамо Киев</span>                                <a href="/football/matches/match774068_Dynamo_Kiev-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match772022_Aleksandriya-Arsenal_Kyiv-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Арсенал-Киев                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Десна                                <a href="/football/matches/match769512_Desna-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Александрия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match768121_Aleksandriya-Zorya-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Заря                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">22.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Карпаты                                <a href="/football/matches/match767364_Karpaty-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Александрия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match758007_Aleksandriya-Olimpik_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Олимпик Донецк                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Сталь Каменское                                <a href="/football/matches/match757065_Stal_K-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Александрия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match754636_Aleksandriya-Zirka-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Звезда Кропивницкий                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">28.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Карпаты                                <a href="/football/matches/match752728_Karpaty-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    1:2
                                </a>
                                <span class="twin"> Александрия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Черноморец Од                                <a href="/football/matches/match750691_Chornomorets-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    1:3
                                </a>
                                <span class="twin"> Александрия</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">15.04.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Олимпик Донецк                                <a href="/football/matches/match748645_Olimpik_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">07.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match746902_Aleksandriya-Stal_K-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Сталь Каменское                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">31.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Звезда Кропивницкий                                <a href="/football/matches/match746812_Zirka-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Александрия                                <a href="/football/matches/match746809_Aleksandriya-Karpaty-online/" class="preview-matches-list-item-title-score">
                                    1:1
                                </a>
                                 Карпаты                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">10.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Александрия                                <a href="/football/matches/match746807_Aleksandriya-Chornomorets-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Черноморец Од                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">06.03.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Звезда Кропивницкий                                <a href="/football/matches/match676062_Zirka-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">24.02.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Александрия</span>                                <a href="/football/matches/match675988_Aleksandriya-Illichivets-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Мариуполь                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">17.02.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Сталь Каменское</span>                                <a href="/football/matches/match675930_Stal_K-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Александрия                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam1_show" onclick="$j('#prevmatchteam1 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
                    <div class="col-sm-6">
                <div class="preview-matches-title">
                                            <img src="//static.liveresult.ru/files/sport/teams/football/tn_shahter.png" class="preview-matches-title-flag" alt="">
                                        Шахтёр Донецк
                    <span class="text-muted">
                    (последние 20 матчей: +15 =1 -4)
                </span>
                </div>
                <ul id="prevmatchteam2" class="preview-matches-list">
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">01.09.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match777142_Shakhtar_Donetsk-Illichivets-online/" class="preview-matches-list-item-title-score">
                                    2:0
                                </a>
                                 Мариуполь                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">24.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Олимпик Донецк                                <a href="/football/matches/match776107_Olimpik_Donetsk-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    2:5
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item">
                            <span class="preview-matches-list-item-date">18.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Львов                                <a href="/football/matches/match774085_FC_Lviv-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">11.08.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match772009_Shakhtar_Donetsk-Vorskla-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Ворскла                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">03.08.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Динамо Киев</span>                                <a href="/football/matches/match769485_Dynamo_Kiev-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Шахтёр Донецк                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">29.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match768147_Shakhtar_Donetsk-Arsenal_Kyiv-online/" class="preview-matches-list-item-title-score">
                                    3:0
                                </a>
                                 Арсенал-Киев                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">25.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Десна                                <a href="/football/matches/match767680_Desna-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.07.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шахтёр Донецк                                <a href="/football/matches/match766945_Shakhtar_Donetsk-Dynamo_Kiev-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Динамо Киев</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Суперкубок / Финал">С</abbr></span>
                        </li>
                    
                                                                            
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">12.07.2018</span>
                            <div  class="preview-matches-list-item-circle tdraw"></div>
                            <span class="preview-matches-list-item-title">
                                 Бешикташ                                <a href="/football/matches/match767466_Besiktas-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:0
                                </a>
                                 Шахтёр Донецк                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">09.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match769242_Shakhtar_Donetsk-Vitesse-online/" class="preview-matches-list-item-title-score">
                                    4:1
                                </a>
                                 Витесс                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.07.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Аустрия Вена                                <a href="/football/matches/match765854_Austria_Wien-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:3
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">26.06.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match766357_Shakhtar_Donetsk-Brondby-online/" class="preview-matches-list-item-title-score">
                                    3:2
                                </a>
                                 Брондбю                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Товарищеские матчи. Клубы">ТМК</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">19.05.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Динамо Киев</span>                                <a href="/football/matches/match758000_Dynamo_Kiev-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Шахтёр Донецк                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">13.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match757053_Shakhtar_Donetsk-Veres-online/" class="preview-matches-list-item-title-score">
                                    1:0
                                </a>
                                 Верес                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">09.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Динамо Киев                                <a href="/football/matches/match758536_Dynamo_Kiev-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:2
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / Финал">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">05.05.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match754641_Shakhtar_Donetsk-Zorya-online/" class="preview-matches-list-item-title-score">
                                    2:1
                                </a>
                                 Заря                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">27.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                 Мариуполь                                <a href="/football/matches/match752738_Illichivets-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Шахтёр Донецк</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">21.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match750689_Shakhtar_Donetsk-Vorskla-online/" class="preview-matches-list-item-title-score">
                                    4:2
                                </a>
                                 Ворскла                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">18.04.2018</span>
                            <div  class="preview-matches-list-item-circle twin"></div>
                            <span class="preview-matches-list-item-title">
                                <span class="twin"> Шахтёр Донецк</span>                                <a href="/football/matches/match750191_Shakhtar_Donetsk-Illichivets-online/" class="preview-matches-list-item-title-score">
                                    5:1
                                </a>
                                 Мариуполь                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / 1/2 финала">К</abbr></span>
                        </li>
                    
                                                                                                                                        
                        <li class="preview-matches-list-item"style="display:none">
                            <span class="preview-matches-list-item-date">14.04.2018</span>
                            <div  class="preview-matches-list-item-circle tloss"></div>
                            <span class="preview-matches-list-item-title">
                                 Шахтёр Донецк                                <a href="/football/matches/match748655_Shakhtar_Donetsk-Dynamo_Kiev-online/" class="preview-matches-list-item-title-score">
                                    0:1
                                </a>
                                <span class="twin"> Динамо Киев</span>                            </span>
                            <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">ПЛ</abbr></span>
                        </li>
                                    </ul>
                                    <a href="#" id="prevmatchteam2_show" onclick="$j('#prevmatchteam2 li').show();$j(this).hide();return false;" class="pseudo">Показать все</a>
                                </div>
            </div>
</div>
<h3 class="h3">Последние игры между собой</h3>
<div class="preview-matches">
    <div class="preview-matches-title">
        <div class="row">
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_alexandria-b_png.png" class="preview-matches-title-flag" alt="">
                                Александрия:
                победы: <span class="preview-matches-title-win">1</span>,
                ничьи: <span class="preview-matches-title-draw">2</span>,
                поражения: <span class="preview-matches-title-loss">11</span>
            </div>
            <div class="col-sm-6">
                                    <img src="//static.liveresult.ru/files/sport/teams/football/tn_shahter.png" class="preview-matches-title-flag" alt="">
                                Шахтёр Донецк:
                победы: <span class="preview-matches-title-win">11</span>,
                ничьи: <span class="preview-matches-title-draw">2</span>,
                поражения: <span class="preview-matches-title-loss">1</span>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-12">
            <ul id="eachmatch" class="preview-matches-list">
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">17.11.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Шахтёр Донецк                            <a href="/football/matches/match675198_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Александрия</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">12.08.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match673480_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Шахтёр Донецк</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item">
                        <span class="preview-matches-list-item-date">31.05.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match657979_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Шахтёр Донецк                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">30.04.2017</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match653663_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">06.11.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match574409_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Шахтёр Донецк</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">26.10.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match605898_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                2:1
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / 1/8 финала">Кубок</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.08.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match564867_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                1:0
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.05.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match547772_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                2:0
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / 1/2 финала">Кубок</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">20.04.2016</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match547492_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                1:1
                            </a>
                             Шахтёр Донецк                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / 1/2 финала">Кубок</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">07.11.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match441192_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> Шахтёр Донецк</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">19.07.2015</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match432155_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                2:0
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">10.05.2012</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                            <span class="twin"> Шахтёр Донецк</span>                            <a href="/football/matches/match235904_Shakhtar_Donetsk-Aleksandriya-online/" class="preview-matches-list-item-title-score">
                                3:0
                            </a>
                             Александрия                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">29.10.2011</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match202681_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                2:3
                            </a>
                            <span class="twin"> Шахтёр Донецк</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Премьер-лига">Премьер-лига</abbr></span>
                    </li>
                                    <li class="preview-matches-list-item"style="display:none">
                        <span class="preview-matches-list-item-date">11.11.2008</span>
                        <div  class="preview-matches-list-item-circle "></div>
                        <span class="preview-matches-list-item-title">
                             Александрия                            <a href="/football/matches/match52475_Aleksandriya-Shakhtar_Donetsk-online/" class="preview-matches-list-item-title-score">
                                1:2
                            </a>
                            <span class="twin"> Шахтёр Донецк</span>                        </span>
                        <span class="preview-matches-list-item-cup"><abbr title="Украина / Кубок / 1/4 финала">Кубок</abbr></span>
                    </li>
                            </ul>
                         <a href="#" id="eachmatch_show" onclick="$j('#eachmatch li').show();
                    $j(this).hide();
                    return false;" class="pseudo">Показать все</a>
                     </div>
    </div>
</div>
</div>
    <div class="pane" id="pane_standings" style="display:none">
                <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">
            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>
            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_shahter.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A8%D0%B0%D1%85%D1%82%D1%91%D1%80%2B%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA/">Шахтёр Донецк</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Shakhtar-Donetsk/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">6</td>
                                    <td class="score">0</td>
                    <td class="score">1</td>
                    <td class="score">18 - 4</td>
                    <td class="score">18</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_alexandria-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B8%D1%8F/">Александрия</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Aleksandriya/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">5</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">10 - 3</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_dk.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%2B%D0%9A%D0%B8%D0%B5%D0%B2/">Динамо Киев</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Dynamo-Kiev/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">6</td>
                <td class="score">4</td>
                                    <td class="score">1</td>
                    <td class="score">1</td>
                    <td class="score">5 - 3</td>
                    <td class="score">13</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_fk_zarya16.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%97%D0%B0%D1%80%D1%8F/">Заря</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Zorya/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">3</td>
                                    <td class="score">2</td>
                    <td class="score">2</td>
                    <td class="score">9 - 5</td>
                    <td class="score">11</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_vorskla-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%92%D0%BE%D1%80%D1%81%D0%BA%D0%BB%D0%B0/">Ворскла</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Vorskla/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">3</td>
                                    <td class="score">0</td>
                    <td class="score">4</td>
                    <td class="score">6 - 10</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_chernomorets.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%2B%D0%9E%D0%B4/">Черноморец Од</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Chornomorets/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">2</td>
                                    <td class="score">3</td>
                    <td class="score">2</td>
                    <td class="score">7 - 7</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_olimpik_donetsk-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%BA%2B%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA/">Олимпик Донецк</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Olimpik-Donetsk/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">2</td>
                                    <td class="score">3</td>
                    <td class="score">2</td>
                    <td class="score">8 - 10</td>
                    <td class="score">9</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_karpaty.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9A%D0%B0%D1%80%D0%BF%D0%B0%D1%82%D1%8B/">Карпаты</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Karpaty/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">2</td>
                                    <td class="score">2</td>
                    <td class="score">3</td>
                    <td class="score">8 - 9</td>
                    <td class="score">8</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_desna-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%94%D0%B5%D1%81%D0%BD%D0%B0/">Десна</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Desna/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">2</td>
                                    <td class="score">1</td>
                    <td class="score">4</td>
                    <td class="score">8 - 9</td>
                    <td class="score">7</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_lvivfk-b-2018.gif" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2/">Львов</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/FC-Lviv/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">1</td>
                                    <td class="score">3</td>
                    <td class="score">3</td>
                    <td class="score">7 - 9</td>
                    <td class="score">6</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_mariupol-b-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%9C%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C/">Мариуполь</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Illichivets/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">6</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">4</td>
                    <td class="score">7 - 13</td>
                    <td class="score">4</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="//static.liveresult.ru/files/sport/teams/football/tn_arsenal-k-b_png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/%D0%90%D1%80%D1%81%D0%B5%D0%BD%D0%B0%D0%BB-%D0%9A%D0%B8%D0%B5%D0%B2/">Арсенал-Киев</a></td>
                <td class="buttons"><span class="live-match"></span>
                    <a href="/football/Ukraine/Premier-League/participants/Arsenal-Kyiv/" class="btn btn-xs btn-stats">Заявка</a></td>
                <td class="score">7</td>
                <td class="score">1</td>
                                    <td class="score">1</td>
                    <td class="score">5</td>
                    <td class="score">4 - 15</td>
                    <td class="score">4</td>
                            </tr>
                </tbody>
    </table>



    <div class="m-t">
        <a href="/football/Ukraine/Premier-League/standings/">Смотрите полную таблицу этого турнира</a>
                  |  <a href="/football/Ukraine/Premier-League/statistics/">Топ бомбардиров</a>
            </div>
</div>
    <div class="pane" id="pane_txt">

<div class="tab-content" id="txt_tabs_content">
      <div id="txt_messages_77443" class="tab-pane active">
         
                  
         <div class="txtm m clearfix" id="txtm_">
<div class="icon"><img src="//static.liveresult.ru/themes/default/images/announcement.gif" alt="announcement" /></div>
<div class="min">-</div>
<div class="m"><h1>Текстовая онлайн трансляция  матча Александрия - Шахтёр Донецк</h1>

До начала игры, которая состоится 15.09.2018, осталось 2 дня 8  часов 4 минуты.
</div>
</div>










<div style="font-size:13px;"></div>


              </div>
 </div>
</div>
    <div class="pane" id="pane_comments" style="display:none"><div class="comments" data-comments="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2OwQrCMBBE_yX3EgvatCsighfPfkDYtiktSZOSrNgi_rtJpehpZ-ctO4NwgFeACljjLClLt5YdAxTAhCiLXZWWPTBaJpVkLoB1zlGNxoxITa-Cf6wgHkXPPWXjxjH-CexYQ55IuRGr_mkkwPJ1RmEGq-XkVTfMyRKxAN-COM3E17RvJ3kxSge0rR8WzO496p7Qy6uzioLOnI3PFD8T1qdf3PsD&quot;,&quot;key&quot;:&quot;7d3c7a997c08522aa5e158819364a970&quot;}}}">
            <form method="post" action="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/" data-validate="{&quot;rules&quot;:{&quot;cmm[message]&quot;:{&quot;required&quot;:true,&quot;minlength&quot;:2,&quot;maxlength&quot;:1500}}}" class="comments-form comments-form-new m-b">
        <div class="form-group">
        <div class="b-input">
            <textarea name="cmm[message]" id="cmm_message" placeholder="Добавить комментарий" class="form-control" autocomplete="off"></textarea>
            <div class="error-container" id="error_of_cmm[message]"></div>
        </div>
    </div>
    <div class="form-submit">
        <button type="submit" class="btn btn-primary">Отправить</button>
        <small class="text-muted m-l-sm ml-2 d-none d-md-inline">&larr; <kbd>Ctrl</kbd> + <kbd>Enter</kbd></small>
    </div>
    <input type="hidden" name="tab" value="comments" id="tab"><input type="hidden" name="cmm[action]" value="post" id="cmm[action]">
    
</form>

                                <div class="alert alert-warning">
                            <p>Только зарегистрированные пользователи могут добавлять комментарии.</p>
                <p>
                    <a href="/usercp/" rel="login">Вход</a> |
                    <a href="/register/" rel="register">Регистрация</a>
                </p>
            
</div>                        <div class="comments-list">
        

        
    </div>
                    </div></div>

              <div class="block">
    <div id="forecast">
<div class="block-forecast">
    <div class="block-forecast-header">Сделайте свой прогноз</div>
    <div class="block-forecast-form container-fluid">
        <form action="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/" method="get">
            <div class="title">Сделайте прогноз...</div>
            <ul class="nav nav-pills nav-quick-vote m-b">
                <li><a href="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/?tab=txt&amp;fc_outcome=1" data-forecast="1" rel="nofollow">Александрия победит</a></li>
                <li><a href="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/?tab=txt&amp;fc_outcome=0" data-forecast="0" rel="nofollow">Будет ничья</a></li>
                <li><a href="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/?tab=txt&amp;fc_outcome=2" data-forecast="2" rel="nofollow">Шахтёр Донецк победит</a></li>
            </ul>
            <p class="title">...или угадайте счет</p>
            <div class="form-inline m-b">
                <div class="form-group m-r-xs">
                    <label for="fc_score1" class="m-r-xs">Александрия</label>
                    <input name="fc_score1" id="fc_score1" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                </div>
                <div class="form-group m-r-xs"><strong>:</strong></div>
                <div class="form-group">
                    <input name="fc_score2" id="fc_score2" type="number" min="0" class="input-mini no-spin" size="3" maxlength="2" value="" />
                    <label for="fc_score2" class="m-l-xs">Шахтёр Донецк</label>
                </div>
            </div>
            <div>
                                <button class="btn btn-primary btn-lg" type="submit">Отправить</button>
            </div>
            <input type="hidden" name="catalogue" value="ru" id="catalogue"><input type="hidden" name="tab" value="txt" id="tab"><input type="hidden" name="match" value="778609" id="match"><input type="hidden" name="sport" value="football" id="sport"><input type="hidden" name="private" value="{&quot;data&quot;:&quot;YToxOntzOjM6InVybCI7czo3MToiL2Zvb3RiYWxsL3R4dC9tYXRjaDc3ODYwOV9BbGVrc2FuZHJpeWEtU2hha2h0YXJfRG9uZXRzay1vbmxpbmUvP3RhYj10eHQiO30,&quot;,&quot;key&quot;:&quot;53d2cac774f9bc8000857f17268d7328&quot;}" id="private">
            
        </form>
    </div>
</div>
    <div class="block-forecast">
        <div class="block-forecast-header">Прогнозы на матч Александрия - Шахтёр Донецк</div>
        <div class="block-forecast-body container-fluid">
            <div class="row">
                <div class="col-xs-12 col-md-6 chart">
                    <div class="item">
                        Александрия
                        <div class="num">4.6% <span class="text-muted">(5)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:4.6%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Ничья:
                        <div class="num">6.4% <span class="text-muted">(7)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:6.4%"></div>
                        </div>
                    </div>
                    <div class="item">
                        Шахтёр Донецк
                        <div class="num">89% <span class="text-muted">(97)</span></div>
                        <div class="bar">
                            <div class="pie" style="width:89%"></div>
                        </div>
                    </div>

                    <p><span class="you">Вы </span>не участвовали в прогнозе</p>

                    <ul class="nav nav-pills">
                                                <li><a href="/football/forecast/">Конкурс прогнозов</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-6 chart">
                                                                        <div class="item">
                                <span class="logo">1:2</span>
                                Шахтёр Донецк:
                                <div class="num"> 29.4%  <span class="text-muted">(32)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:29.4%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:2</span>
                                Шахтёр Донецк:
                                <div class="num"> 28.4%  <span class="text-muted">(31)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:28.4%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">1:3</span>
                                Шахтёр Донецк:
                                <div class="num"> 12.8%  <span class="text-muted">(14)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:12.8%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:1</span>
                                Шахтёр Донецк:
                                <div class="num"> 7.3%  <span class="text-muted">(8)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:7.3%"></div>
                                </div>
                            </div>
                                                                                                <div class="item">
                                <span class="logo">0:3</span>
                                Шахтёр Донецк:
                                <div class="num"> 5.5%  <span class="text-muted">(6)</span></div>
                                <div class="bar">
                                    <div class="pie" style="width:5.5%"></div>
                                </div>
                            </div>
                                                                                                                                                                                                </div>
            </div>
        </div>
        
                    <div class="separator"></div>
            <div class="r"><a href="/register/">Зарегистрируйтесь</a> или  <a href="/usercp/" rel="login">авторизуйтесь</a>, чтобы принять участие в конкурсе!</div>
        
    </div>


    </div>
    <script language="JavaScript" type="text/javascript">
        jQuery(function($) {$('#forecast').forecast()})
    </script>

          </div>
<script language="JavaScript" type="text/javascript" defer="defer">
<!-- //
window.txt_control=$j.txt('data_loaders/txt_guest.php', tabs,{"sport":"football","txtid":"77443","matchid":"778609","reload":7},60000);
// -->
</script>
</div>




<noindex>
<br />
<!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script>
</noindex>








<div style="height:20px"></div>

<noindex>
<div style="margin-top:20px; margin-left:10px;"><!-- R-141848-10 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-10"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-10",
                renderTo: "yandex_ad_R-141848-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<!-- News Start -->

<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> 

<div data-widget="plista_widget_liveresult_belowArticle"></div>

</noindex>


<div class="clear"></div>
<script type="text/javascript">    <!--    if (typeof(pr) == 'undefined') {        var pr = Math.floor(Math.random() * 1000000);    }    if (typeof(document.referrer) != 'undefined') {        if (typeof(afReferrer) == 'undefined') {            afReferrer = escape(document.referrer);        }    } else {        afReferrer = '';    }    var addate = new Date();    var dl = escape(document.location);    var pr1 = Math.floor(Math.random() * 1000000);    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');    AdFox_Scroll(pr1, '//ads.adfox.ru/3844/prepareCode?p1=brqav&p2=fckq&pct=a&pfc=a&pfb=a&pr=' + pr + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl=' + dl + '&pr1=' + pr1);    // --></script>






<br><Br>

<br>




<br><br>



 
 
 
 

<br><br>




          <!-- /Content -->
                </div>
                <div class="mcntl"><div class="wr">
<div class="block">
<div class="block-heading">Топ лиги</div>

<ul class="nav tournaments-nav m-b">
	<li><a href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
    <li><a href="/football/Champions-League/"><img src="//static.liveresult.ru/files/sport/flags/lch.gif" class="flag" title="Лига чемпионов" alt=""> Лига чемпионов</a></li>
	<li><a href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li><a href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li><a href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li><a href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li><a href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li><a href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li><a href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b" style="margin-left: -7px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>

<div class="block-heading">Новости футбола</div>
<script type="text/javascript" src="//code.giraff.io/data/widget-liveresultru.js" defer></script><div id="grf_liveresultru"></div> </noindex></div></div>
              </div>
            </div>
          </div>
        </div>
        <div class="mcntr">





<noindex>
<div style="height:400px;">
<div id="FnrDNHKQ"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('FnrDNHKQ', {id:1756260830});
</script>
</div>
</noindex>





          <div class="block">
<noindex>
<br />
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
          </div>          <div class="block">
<div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}"></div>
          </div>
<noindex>
<br />
<!-- R-141848-3 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-3"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-3",
                renderTo: "yandex_ad_R-141848-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

</noindex>
          </div>

</div>
      </div>
    </div>


<div class="clear"></div>


  </div>


  <div id="foot">

<div style="background-color:#1f1f1f;height:50px;vertical-align:middle;">

    <div style="margin-left:35px;color:#fff;font-size:16px;">
<table width=100% height=48><tr><td>
&copy;
2001-
2018

               LiveResult.Ru - прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.

          
</td></tr></table>

</div>

</div>

<style>
.barakuda {
    background-color:#333333;
    color:#999999;
}

.barakuda A{
    color:#999999;
    font-size:12px;
    text-decoration: none;
}
.barakuda A:hover{
    color:#999999;
    font-size:12px;
    text-decoration: underline;
}

</style>
<div class="barakuda">

  <div style="margin-left:35px; margin-bottom:-20px;" >
        <br />

        <a href="/contacts/">Обратная связь</a><br>
        
<br>
<table><tr><td valign=top width=180>
<a href="/about_site/">О проекте</a><br>
<a href="/reclama/">Рекламодателям</a><br>
<a href="/copyright/">Использование материалов</a><br>
<a href="/vakancii/">Вакансии</a> <br>
<a href="/map/">Карта сайта</a><br>
<a href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();"  rel=nofollow>Oтзывы и предложения</a><script type="text/javascript" defer>    var reformalOptions = {        project_id: 962051,        show_tab: false,        project_host: "liveresult.reformal.ru"    };        (function() {        var script = document.createElement('script');        script.type = 'text/javascript'; script.async = true;        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';        document.getElementsByTagName('head')[0].appendChild(script);    })();</script><noscript><a href="http://reformal.ru" rel=nofollow><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://liveresult.reformal.ru"  rel=nofollow>Oтзывы и предложения для LiveResult.Ru</a></noscript>

</td>
<td>
<a href="/ourlinks/">Наши баннеры</a><br>
<a href="/subscribe/">Рассылка</a><br>
<a href="/partners/">Ссылки</a><br>
<a href="/webmaster/">Вебмастерам</a><br>
<a href="http://www.liveresult.ru/livescore/">Livescore</a><br>
<a href="/escho/">Ещё</a>
</td></tr>
</table>

<br>






<table align=right width=700 style="margin-top:-75px;"><tr>
<td><ul class="nobullet-list">	<li><span class="icon tw"></span>&nbsp; <a href="https://twitter.com/LiveResultRu" rel="nofollow">Twitter</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon vk"></span>&nbsp; <a href="http://vk.com/live_result" rel="nofollow">вКонтакте</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon fb"></span>&nbsp; <a href="https://www.facebook.com/LiveResultRu-433696300352083/" rel="nofollow">FaceBook</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon gp"></span>&nbsp; <a href="https://plus.google.com/communities/109756889040594212032" rel="nofollow">Google+</a></li></ul></td>
</tr>
<tr>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/football/txt/rss">RSS-лента футбольных матчей</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon rss"></span>&nbsp; <a href="https://www.liveresult.ru/news/rambler_rss">RSS-лента новостей</a></li></ul></td>



<td><ul class="nobullet-list">	<li><span class="icon sport-icon football"></span>&nbsp; <a href="https://www.yandex.ru/?add=23410" rel="nofollow">Футбол на Яндексе</a></li></ul></td>
<td><ul class="nobullet-list">	<li><span class="icon sport-icon hockey"></span>&nbsp; <a href="https://www.yandex.ru/?add=25592" rel="nofollow">Хоккей на Яндексе</a></li></ul>
</td></tr></table>





 </div>


     </div>


<div class="clear"></div>

<div style="margin-left:35px; margin-top:20px;">
<noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> 

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36093 = new Ya.Metrika({id:36093, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>



</div>

    </div>



  </div>
</div>






<div id="quickLogin"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/" role="form" method="post">
    <div class="row">
        <div class="col-xs-7">
            <div class="form-group">
                <div class="control-label"><label for="auth_email">Email <small class="text-lowercase">Или</small> Имя пользователя</label></div>
                <div class="controls">                        <div class="b-input"><input type="text" id="auth_email" name="auth_email" maxlength="100"></div>
                        <div id="error_auth_email"></div>                </div>
            </div>
            <div class="form-group">
                <div class="control-label"><label for="auth_pass">Пароль</label></div>
                <div class="controls">
                    <div class="b-input"><input type="password" id="auth_pass" name="auth_pass"></div>
                    <div id="error_login_password"></div>
                </div>
            </div>
            <div class="form-group m-b-none">
                <div class="control-label"></div>
                <div class="controls">
                    <div class="checkbox">
                        <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
                    </div>
                </div>
            </div>
        </div>
                    <div class="col-xs-5">
                <div class="form-group">
                    <div class="control-label"><label>или войдите через</label></div>
                    <div class="controls"><div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=small;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=http://www.liveresult.ru/football/txt/match778609_Aleksandriya-Shakhtar_Donetsk-online/?extLogin=1" class="ulogin"></div></div>
                </div>
            </div>
            </div>
    <div class="form-group form-group-submit">
        <button type="submit" class="btn btn-primary">Вход</button>
        <span class="text-lowercase text-muted">&mdash; Или</span> <a href="/lost_password/" rel="inwin">Забыли пароль?</a>
        <a href="/register/" class="pull-right btn" rel="register">Регистрация</a>
    </div>
    
    
</form>
</div>

<div id="bottom-container"><div id="chat-button-container" class="button" style="margin-bottom:40px;"></div><div class="button"></div></div>





</body>
</html>