<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ботафого Рибейрао 3:1 Гойяс - Онлайн трансляция футбольного матча. 10.10.2019</title>
    <link rel="alternate" hreflang="en" href="https://www.live-result.com/football/matches/match858596_Botafogo_Ribeirao-Goias-online/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.liveresult.ru/football/match/match858596_Botafogo_Ribeirao-Goias-online/">
<link rel="alternate" media="handheld" href="https://m.liveresult.ru/football/match/match858596_Botafogo_Ribeirao-Goias-online/">
<meta http-equiv="Last-Modified" content="Thu, 10 Oct 2019 00:13:02 GMT">
<meta name="keywords" content="Ботафого Рибейрао,Гойяс,онлайн,трансляция,смотреть,текстовая,результат, счёт,сегодня,футбол,прямая трансляция,видео">
<meta name="description" content="Наблюдайте онлайн за результатом матча Ботафого Рибейрао - Гойяс. Текущий счёт, минута, авторы всех голов. Составы команд и прогнозы. Четверг, 10 октября 2019">
<meta property="og:image" content="/football/matches/image/858596.png">
            <link rel="stylesheet" href="https://static.liveresult.ru/themes/desktop/css/style.css?3.7.4">

        <meta name="yandex-verification" content="4926ba39eb6268cf" />
<meta name="google-site-verification" content="XUw6HBkEr9wbV7YnvGiwJc01OAQ8QNJ0mDhAU9dYpFg" />
<meta property="aio_appid" content="AIO_57D15221284DD">
<meta name="robots" content="noyaca, noodp"/>
<link rel="alternate" type="application/rss+xml" title="Текстовые трансляции на LiveResult.Ru | Футбол" href="https://www.liveresult.ru/football/txt/rss" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<script>
var r = (Math.random()*10000000000).toFixed(0);
var s = document.createElement('script');
s.src = "//pix.ssp.otm-r.com/sspmatch-js?randsalt="+r;
s.async = true;
document.body.appendChild(s);
</script>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
    "myTarget": "828779",
    "betweenDigital": "843942",
     "rtbhouse": "853059",
     "Alfasense": "1129204",
     "buzzoola": "1130875"
};

var adUnits = [
    {
        "code": "adfox_1539184604552927",
        "sizes": [[ 728, 90 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2697335"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "9efd047055cb52ef0974"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1167"                }            },
                   ]
    },
    {
        "code": "adfox_149539237803122",
        "sizes": [[ 240, 400 ]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "225004"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "3oMHKyzMEMsE20rO5Wl9"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1168"                }            },
                   ]
    },
    {
        "code": "adfox_15121420524753877",
        "sizes": [[ 160, 600]],
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "2782945"                }            },
            {                "bidder": "rtbhouse",                "params": {                    "placementId": "GtZH9ML009DOxA0vkkEG"                }            },
            {                "bidder": "alfasense",                "params": {                    "placementId": "direct_otm_1166"                }            },
                   ]
    },

 {
        "code": "adfox_156871008171755033",
        "bids": [
            {                "bidder": "betweenDigital",                "params": {                    "placementId": "3372714"                }            },
            {                "bidder": "buzzoola",                "params": {                    "placementId": "438560"                }            }



        ],
        "codeType": "inpage"
    },

];
var userTimeout = 800;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <script>var onloads = [], $ = jQuery = $j = function (func) {
			onloads.push(func);
		}</script>
</head>
<body>
<div id="PGHcDIgD"></div>
<div id="iYicldKD"></div>
    <header class="header">
            <div class="header-top-bar">
                <h1 class="header-title">
                    </h1>
                <div><i class="icon-smartphone-android mr-2" id="mobdeviceicon"></i> <a href="https://m.liveresult.ru/">Мобильная версия</a></div><script async>/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream && (document.getElementById('mobdeviceicon').className='icon-smartphone-ios mr-2')</script>
                <div class="header-user">
                                            <i class="icon-user mr-2"></i> <a href="/usercp/" class="login" rel="login">Вход</a>
                                    </div>
            </div>
            <div class="header-content">
                <a href="/" class="logo"><img src="https://static.liveresult.ru/themes/desktop/images/logo.svg" onerror="this.onerror=null;this.src='https://static.liveresult.ru/themes/desktop/images/logo.png'" alt="Live Result"></a>
                <ul class="nav">                                        <li class="nav-item"><a href="/news/" class="nav-link">Новости</a></li>
                                        <li class="nav-item"><a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li>
                                        <li class="nav-item"><a href="/stadiums/" class="nav-link">Стадионы</a></li>
        </ul>
                <div class="a"><noindex>
<div class="text-right" style="width: 728px">
<div id="adfox_149444191793073828"><script>$(function() {
window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_149444191793073828',
        params: {
            pp: 'g',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
})
</script></div>
</div>
</noindex></div>
            </div>
            <nav class="main-menu has-active">
    <ul class="nav nav-main">
        <li class="nav-item">
            <a href="/" class="nav-link active">Футбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/football/matches/" class="nav-link active current">Матчи</a></li><li class="nav-item">
            <a href="/football/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/football/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/football/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/football/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.euro-football.ru/" class="nav-link">Новости футбола</a></li><li class="nav-item">
            <a href="/football/matches/txt/" class="nav-link">Текстовые трансляции</a></li>
                </ul></li><li class="nav-item">
            <a href="/hockey/" class="nav-link">Хоккей</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/hockey/matches/txt/" class="nav-link">Текстовые трансляции</a></li><li class="nav-item">
            <a href="/hockey/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/hockey/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/hockey/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/hockey/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/hockey/forecast/" class="nav-link">Конкурс прогнозов</a></li><li class="nav-item">
            <a href="http://www.liveresult.ru/news/%D0%A5%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9/" class="nav-link">Новости хоккея</a></li>
                </ul></li><li class="nav-item">
            <a href="/tennis/" class="nav-link">Теннис</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/tennis/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/tennis/players/" class="nav-link">Игроки</a></li><li class="nav-item">
            <a href="/tennis/tennis_tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="https://www.liveresult.ru/news/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/" class="nav-link">Новости тенниса</a></li><li class="nav-item">
            <a href="/tennis/rankings/" class="nav-link">Рейтинги</a></li>
                </ul></li><li class="nav-item">
            <a href="/basketball/" class="nav-link">Баскетбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/basketball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/basketball/tournaments/" class="nav-link">Турниры</a></li><li class="nav-item">
            <a href="/basketball/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/basketball/players/" class="nav-link">Игроки</a></li>
                </ul></li><li class="nav-item">
            <a href="/formula-1/" class="nav-link">Формула-1</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="https://www.liveresult.ru/formula-1/2019/standings/" class="nav-link">Рейтинг пилотов и команд</a></li><li class="nav-item">
            <a href="/formula-1/teams/" class="nav-link">Команды</a></li><li class="nav-item">
            <a href="/formula-1/drivers/" class="nav-link">Пилоты</a></li><li class="nav-item">
            <a href="/news/Формула-1/" class="nav-link">Новости Формула-1</a></li>
                </ul></li><li class="nav-item">
            <a href="/volleyball/" class="nav-link">Волейбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/volleyball/matches/" class="nav-link">Матчи</a></li><li class="nav-item">
            <a href="/volleyball/teams/" class="nav-link">Команды</a></li>
                </ul></li><li class="nav-item">
            <a href="/handball/" class="nav-link">Гандбол</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/handball/matches/" class="nav-link">Матчи</a></li>
                </ul></li><li class="nav-item">
            <a href="/video/" class="nav-link">Видеотрансляции</a><ul class="nav nav-sub">
                    <li class="nav-item">
            <a href="/video/matchtv/" class="nav-link">МАТЧ ПРЕМЬЕР</a></li>
                </ul></li>
    </ul>
</nav>
    </header>
    <main class="main">
        <div class="main-content">
                            <h1 class="widget-title mt-0 mb-0">Бразилия: Серия A 2019</h1>
    <div class="navbar navbar-dark navbar-expand bg-dark row  tournaments-navbar">
        <div class="navbar-collapse">
            <ul class="navbar-nav">
                                    <li class="nav-item"><a href="/football/Brazil/Serie-A/" class="nav-link">Основное</a></li>
                                    <li class="nav-item"><a href="/football/Brazil/Serie-A/results/" class="nav-link">Результаты</a></li>
                                    <li class="nav-item"><a href="/football/Brazil/Serie-A/scheduled/" class="nav-link">Расписание</a></li>
                                    <li class="nav-item"><a href="/football/Brazil/Serie-A/standings/" class="nav-link">Турнирные таблицы</a></li>
                                    <li class="nav-item"><a href="/football/Brazil/Serie-A/statistics/" class="nav-link">Статистика</a></li>
                            </ul>            <ul class="navbar-nav">
                <li class="nav-item dropdown">
                    <a href="#" class="nav-link season-btn" data-toggle="dropdown">2019</a>
                    <ul class="dropdown-menu dropdown-menu-right">
                                    <a href="/football/Brazil/Serie-A/2018/" class="dropdown-item">2018</a>
                                    <a href="/football/Brazil/Serie-A/2017/" class="dropdown-item">2017</a>
                                    <a href="/football/Brazil/Serie-A/2016/" class="dropdown-item">2016</a>
                                    <a href="/football/Brazil/Serie-A/2015/" class="dropdown-item">2015</a>
    </ul>                </li>
            </ul>        </div>
    </div>
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="1" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/matches/"><span itemprop="name">Матчи</span></a><meta itemprop="position" content="2" /></li>
    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Brazil/"><span itemprop="name">Бразилия</span></a><meta itemprop="position" content="3" /></li>
    <li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/football/Brazil/Serie-A/"><span itemprop="name">Серия A 2019</span></a><meta itemprop="position" content="4" /></li>
</ol>
            
<noindex>
<div class="text-center my-3" style="min-height:90px;"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 728х90--><!--Расположение: <середина страницы>--><div id="adfox_1539184604552927" class="d-inline-block"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_1539184604552927',
        params: {
            pp: 'h',
            ps: 'ciyv',
            p2: 'fkux'
        }
    });
</script></div>
</noindex>            <section class="match football" data-match="858596" itemscope itemtype="http://schema.org/SportsEvent">
    <meta itemprop="name" content="Ботафого Рибейрао 3:1 Гойяс Бразилия / Серия A 10.10.2019">
        <header class="match-header">
        <div class="match-data">
                                    <a class="match-data-team team1" href="/football/teams/Botafogo-Ribeirao/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/Botafogo_de_Futebol_e_Regatas_lo.png" alt="Ботафого Рибейрао"></div>                <div class="name" itemprop="homeTeam">Ботафого Рибейрао</div>
            </a>
            
                        <div class="match-data-status">
                                <div class="score-container"><span class="score" id="score">3:1</span></div>
                                                <div class="status">
                    <span class="label" id="status"><span class="match-status is-finished">Конец матча</span></span>
                                    </div>
                                                <div class="match-date text-center">
                    <time class="date" itemprop="startDate" content="2019-10-10T01:15:00+0300">Четверг, 10 октября 2019 — 01:15</time>
                                    </div>
                            </div>
                                                <a class="match-data-team team2" href="/football/teams/Goias/">                <div class="logo"><img src="https://static.liveresult.ru/files/sport/teams/football/goias-b-png.png" alt="Гойяс"></div>                <div class="name" itemprop="awayTeam">Гойяс</div>
            </a>
                    </div>
        <div class="match-odds-container" id="footballbet"></div>
    </header>
    
            <div id="timeline"><div class="timeline">
    <div class="timeline-bar">
        <div class="timeline-progress" style="width: 100%"></div>
    </div>
            <span class="timeline-event ns" style="left:0%">
                            <span class="icon event whistle"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">0'</span>                    </span>
            <span class="timeline-event yc has-description" style="left:12.222222222222%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>11'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Cicero%2BII/">Cicero II</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:35.555555555556%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">1:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>32'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Gabriel%2BPaulista%2BXVI/">Gabriel Paulista XVI</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:45.555555555556%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>41'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Leo%2BSena/">Leo Sena</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ht" style="left:50%">
                        <span class="segment"></span>
                                </span>
            <span class="timeline-event goal has-description" style="left:72.222222222222%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">2:0</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>65'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/Joao%2BPaulo%2BI/">Joao Paulo I</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event og away has-description" style="left:85.555555555556%" data-event-description>
                            <span class="icon event football og"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">2:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>77'</b> <span class="icon event football og"></span> Гол в свои ворота</div>
                        <a href="/football/players/Marcelo%2BConceicao/">Marcelo Conceicao</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event goal has-description" style="left:90%" data-event-description>
                            <span class="icon event football goal"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                    <div class="score"><div class="media-object">3:1</div></div>                    <div class="media-body">
                        <div class="media-heading"><b>81'</b> <span class="icon event football goal"></span> Гол</div>
                        <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%2B%D0%9B%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4%D0%BE/">Валенсия Леонардо</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:92.222222222222%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>83'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%A1%D0%BE%D1%83%D0%B7%D0%B0%2B%D0%94%D0%B8%D0%B5%D0%B3%D0%BE/">Соуза Диего</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:94.444444444444%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>85'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Marcelo%2BConceicao/">Marcelo Conceicao</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc away has-description" style="left:94.444444444444%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>85'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/%D0%9C%D0%BE%D1%83%D1%80%D0%B0%2B%D0%A0%D0%B0%D1%84%D0%B0%D1%8D%D0%BB/">Моура Рафаэл</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event yc has-description" style="left:99.777777777778%" data-event-description>
                            <span class="icon event football yc"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
                                        <div class="timeline-event-description media">
                                        <div class="media-body">
                        <div class="media-heading"><b>90'</b> <span class="icon event football yc"></span> Желтая карточка</div>
                        <a href="/football/players/Rodrigo%2BPimpao/">Rodrigo Pimpao</a>
                    </div>
                </div>
                    </span>
            <span class="timeline-event ft" style="left:100%">
                            <span class="icon event ft"></span>
                <span class="segment top"></span>
                        <span class="segment"></span>
            <span class="minute">90'+9</span>                    </span>
        </div></div>
    
    <div class="sport-navbar-nav"  id="match-tabs-closest">
            <div class="match-tabs-container">
                <ul class="nav nav-tabs-dark match-tabs" id="match-tabs">
                                                                                            <li class="nav-item"><a href="#lineups" data-toggle="tab" class="nav-link">Составы</a></li>
                                                                                            <li class="nav-item"><a href="#stats" data-toggle="tab" class="nav-link">Статистика</a></li>
                                                                                            <li class="nav-item"><a href="#standings" data-toggle="tab" class="nav-link">Таблица</a></li>
                                                                                            <li class="nav-item"><a href="#txt" data-toggle="tab" class="nav-link active">Трансляция</a></li>
                                                                                            <li class="nav-item"><a href="#comments" data-toggle="tab" data-comments-target="#comments" class="nav-link" data-provide="comments" data-options="{&quot;url&quot;:&quot;\/comments\/&quot;,&quot;params&quot;:{&quot;content&quot;:{&quot;data&quot;:&quot;ek2PwQ6CMBBE_6V30kAEody8GK_-QLNg0cbSJXSNGsO_uwVRT7udN9mZgirUK6hKiRY9GU-Hk6gDi6LMy7wq4mOjBD0HE9d0q0SHSA041wO1FxPG2wzYxBredYt9z3eCqBuVRlKuxJt_ykSJdJ68OOuvehhNZx9zPktyDZKfpGUuvfQOCTo8oz7axtgRMNmjhZCg51NGxiMcTKYfHBB3B477fRTYM0ZPlkVh6SS_RBM0op6mNw~~&quot;,&quot;key&quot;:&quot;041b01414b3e0b8cc15c3252b953978d&quot;}}}">                            Комментарии
                            <span class="badge badge-primary badge-pill comments-counter" data-comments-total="858596" id="comments_total">0</span>
                        </a></li>
                                    </ul>
                <nav class="nav match-reload">
                    <a class="nav-link match-reload" href="/football/matches/match858596_Botafogo_Ribeirao-Goias-online/">
                        <i class="icon-reload"></i> <time class="match-reload-timer ml-1"></time>
                    </a>
                </nav>
            </div>
    </div>
    <div class="tab-content" id="match-panes">
                    <div class="tab-pane" id="lineups">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="football-surface">
    <div class="football-surface-pitch">
        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">12</div>
                        <a href="/football/players/%D0%9A%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%B5%D1%80%D0%B8%2B%D0%94%D0%B8%D0%B5%D0%B3%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Кавальери</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Диего</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/Fernando%2BCostanza/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Fernando</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Costanza</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">14</div>
                        <a href="/football/players/Marcelo%2BConceicao/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Marcelo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Conceicao</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">2</div>
                        <a href="/football/players/Gabriel%2BPaulista%2BXVI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Gabriel</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Paulista</div>
                                                            <div class="football-surface-pitch-half-shirt-name">XVI</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">31</div>
                        <a href="/football/players/Yuri%2BVI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Yuri</div>
                                                            <div class="football-surface-pitch-half-shirt-name">VI</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p63">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/Gustavo%2BCosta/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Gustavo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Costa</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p65">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">8</div>
                        <a href="/football/players/Cicero%2BII/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Cicero</div>
                                                            <div class="football-surface-pitch-half-shirt-name">II</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p67">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">5</div>
                        <a href="/football/players/Joao%2BPaulo%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Joao</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Paulo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p85">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">7</div>
                        <a href="/football/players/%D0%A1%D0%BE%D1%83%D0%B7%D0%B0%2B%D0%94%D0%B8%D0%B5%D0%B3%D0%BE/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Соуза</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Диего</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p104">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">17</div>
                        <a href="/football/players/Rodrigo%2BPimpao/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Rodrigo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Pimpao</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p106">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/Luiz%2BFernando%2BIV/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Luiz</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Fernando</div>
                                                            <div class="football-surface-pitch-half-shirt-name">IV</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-half">
                                                <div class="football-surface-pitch-half-shirt  p11">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">23</div>
                        <a href="/football/players/Tadeu%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Tadeu</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p32">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">32</div>
                        <a href="/football/players/Yago/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Yago</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p34">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">27</div>
                        <a href="/football/players/Fabio%2BSanches/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Fabio</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Sanches</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p36">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">4</div>
                        <a href="/football/players/Rafael%2BVaz/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Rafael</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Vaz</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p38">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">13</div>
                        <a href="/football/players/%D0%96%D0%B5%D1%84%D1%84%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Жефферсон</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p73">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">6</div>
                        <a href="/football/players/Yago%2BI/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Yago</div>
                                                            <div class="football-surface-pitch-half-shirt-name">I</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p75">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">29</div>
                        <a href="/football/players/Dos%2BSantos%2BSouza%2BJunior%2BGilberto/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Dos</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Santos</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Souza</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Junior</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Gilberto</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p77">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">20</div>
                        <a href="/football/players/Leo%2BSena/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Leo</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Sena</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p103">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">30</div>
                        <a href="/football/players/Leandro%2BBarcia/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Leandro</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Barcia</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p105">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">9</div>
                        <a href="/football/players/%D0%9C%D0%BE%D1%83%D1%80%D0%B0%2B%D0%A0%D0%B0%D1%84%D0%B0%D1%8D%D0%BB/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Моура</div>
                                                            <div class="football-surface-pitch-half-shirt-name">Рафаэл</div>
                                                    </a>                    </div>
                   
                                                <div class="football-surface-pitch-half-shirt  p107">
                        <div class="football-surface-pitch-half-shirt-sleeve"> </div>
                        <div class="football-surface-pitch-half-shirt-square">11</div>
                        <a href="/football/players/Michael%2B3/" target="player">                                                            <div class="football-surface-pitch-half-shirt-name">Michael</div>
                                                            <div class="football-surface-pitch-half-shirt-name">3</div>
                                                    </a>                    </div>
                   
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                               
                        <div class="football-surface-pitch-penalty">
                <div class="football-surface-pitch-goal"></div>
                <div class="football-surface-pitch-center"></div>
            </div>        </div>        <div class="football-surface-pitch-center"></div>
    </div></div>    
<div id="match_lineups">
<div class="row">
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> Ботафого Рибейрао</div> <span class="lineups-formation">4-3-1-2</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">12</span>
            <span class="name"><a href="/football/players/Cavalieri-Diego/" target="player">Кавальери Диего</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Fernando-Costanza/" target="player">Fernando Costanza</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">14</span>
            <span class="name"><a href="/football/players/Marcelo-Conceicao/" target="player">Marcelo Conceicao</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="32' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football og" title="77' &#x0413;&#x043E;&#x043B;&#x20;&#x0432;&#x20;&#x0441;&#x0432;&#x043E;&#x0438;&#x20;&#x0432;&#x043E;&#x0440;&#x043E;&#x0442;&#x0430;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="85' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Gabriel-Paulista-XVI/" target="player">Gabriel Paulista XVI</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="32' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">31</span>
            <span class="name"><a href="/football/players/Yuri-VI/" target="player">Yuri VI</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="64' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Gustavo-Costa/" target="player">Gustavo Costa</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 8</span>
            <span class="name"><a href="/football/players/Cicero-II/" target="player">Cicero II</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="11' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                                    <i class="icon event football out" title="85' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Joao-Paulo-I/" target="player">Joao Paulo I</a></span>
                            <span class="events">
                                                    <i class="icon event football goal" title="65' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 7</span>
            <span class="name"><a href="/football/players/Diego-Souza/" target="player">Соуза Диего</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="83' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Rodrigo-Pimpao/" target="player">Rodrigo Pimpao</a></span>
                            <span class="events">
                                                    <i class="icon event football asst" title="81' &#x041F;&#x0430;&#x0441;" data-toggle="tooltip"></i>
                                                    <i class="icon event football yc" title="90' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Luiz-Fernando-IV/" target="player">Luiz Fernando IV</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="78' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number">19</span>
            <span class="name"><a href="/football/players/Alan-Santos/" target="player">Алан Сантос</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="85' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Enner-Remberto-Valencia-Lastra-II/" target="player">Валенсия Леонардо</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="78' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                                    <i class="icon event football goal" title="81' &#x0413;&#x043E;&#x043B;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Rubenilson-Kanu/" target="player">Кану Рубенилсон</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">30</span>
            <span class="name"><a href="/football/players/Vinicius-Tanque/" target="player">Vinicius Tanque</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">26</span>
            <span class="name"><a href="/football/players/Lucas-Barros/" target="player">Lucas Barros</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="64' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Marcos-Vinicius-III/" target="player">Marcos Vinicius III</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">21</span>
            <span class="name"><a href="/football/players/Lucas-Campos/" target="player">Lucas Campos</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">34</span>
            <span class="name"><a href="/football/players/Pachu/" target="player">Pachu</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Rickson/" target="player">Rickson</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Victor-Vitinho-II/" target="player">Victor Vitinho II</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">22</span>
            <span class="name"><a href="/football/players/Saulo-II/" target="player">Saulo II</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">25</span>
            <span class="name"><a href="/football/players/Wenderson/" target="player">Wenderson</a></span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
    <div class="col-6">
        <div class="navbar navbar-light bg-light"><div class="font-weight-bold"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> Гойяс</div> <span class="lineups-formation">4-3-3</span> </div>
        <ul class="lineups">
                        <li class="lineups-group">Основной состав</li>
                                                            
    <li class="lineups-item">
        <div>
            <span class="number">23</span>
            <span class="name"><a href="/football/players/Tadeu-I/" target="player">Tadeu I</a></span>
                    </div>
                    <span class="role">Вратарь</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">32</span>
            <span class="name"><a href="/football/players/Yago/" target="player">Yago</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">27</span>
            <span class="name"><a href="/football/players/Fabio-Sanches/" target="player">Fabio Sanches</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 4</span>
            <span class="name"><a href="/football/players/Rafael-Vaz/" target="player">Rafael Vaz</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">13</span>
            <span class="name"><a href="/football/players/Jefferson-de-Oliveira/" target="player">Жефферсон</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 6</span>
            <span class="name"><a href="/football/players/Yago-I/" target="player">Yago I</a></span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">29</span>
            <span class="name"><a href="/football/players/Dos-Santos-Souza-Junior-Gilberto/" target="player">Dos Santos Souza Junior Gilberto</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="88' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">20</span>
            <span class="name"><a href="/football/players/Leo-Sena/" target="player">Leo Sena</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="41' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">30</span>
            <span class="name"><a href="/football/players/Leandro-Barcia/" target="player">Leandro Barcia</a></span>
                            <span class="events">
                                                    <i class="icon event football out" title="79' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0423;&#x0448;&#x0451;&#x043B;&#x20;&#x0441;&#x20;&#x043F;&#x043E;&#x043B;&#x044F;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 9</span>
            <span class="name"><a href="/football/players/Rafael-Moura/" target="player">Моура Рафаэл</a></span>
                            <span class="events">
                                                    <i class="icon event football yc" title="85' &#x0416;&#x0435;&#x043B;&#x0442;&#x0430;&#x044F;&#x20;&#x043A;&#x0430;&#x0440;&#x0442;&#x043E;&#x0447;&#x043A;&#x0430;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">11</span>
            <span class="name"><a href="/football/players/Michael-3/" target="player">Michael 3</a></span>
                    </div>
                    <span class="role">Нападающий</span>
            </li>

                            <li class="lineups-group">Запасные игроки</li>                                
    <li class="lineups-item">
        <div>
            <span class="number"> 2</span>
            <span class="name"><a href="/football/players/Kevin-II/" target="player">Kevin II</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">28</span>
            <span class="name"><a href="/football/players/Alan-Ruschel/" target="player">Русшел Алан</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">88</span>
            <span class="name"><a href="/football/players/Marcelo-Antonio-Guedes-Filho/" target="player">Марсело Антонио</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">86</span>
            <span class="name"><a href="/football/players/Marcelo-Hermes/" target="player">Marcelo Hermes</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">33</span>
            <span class="name"><a href="/football/players/Lucao-I/" target="player">Лукао Лукас</a></span>
                    </div>
                    <span class="role">Защитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">10</span>
            <span class="name"><a href="/football/players/Marlone/" target="player">Marlone</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="46' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
                    <span class="role">Полузащитник</span>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number"> 5</span>
            <span class="name"><a href="/football/players/Geovane-II/" target="player">Geovane II</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">99</span>
            <span class="name"><a href="/football/players/Papagaio/" target="player">Papagaio</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">17</span>
            <span class="name"><a href="/football/players/Rafinha-XI/" target="player">Rafinha XI</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="88' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">35</span>
            <span class="name"><a href="/football/players/Breno3/" target="player">Breno3</a></span>
                    </div>
            </li>

                                                            
    <li class="lineups-item">
        <div>
            <span class="number">96</span>
            <span class="name"><a href="/football/players/Kaio-Nunes/" target="player">Kaio Nunes</a></span>
                            <span class="events">
                                                    <i class="icon event football in" title="79' &#x0417;&#x0430;&#x043C;&#x0435;&#x043D;&#x0430;&#x3A;&#x20;&#x0412;&#x044B;&#x0448;&#x0435;&#x043B;&#x20;&#x043D;&#x0430;&#x20;&#x043F;&#x043E;&#x043B;&#x0435;" data-toggle="tooltip"></i>
                                            </span>
                    </div>
            </li>

            
            
                    </ul>
    </div>
</div>
</div></div>                    <div class="tab-pane" id="stats"><div class="mb-3 mt-3">

    <h3>Ход матча</h3>


        <div class="live-group-data">
                    <div class="live-match-row live-match-event">
        <div class="state">11'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Cicero%2BII/">Cicero II</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">32'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Gabriel%2BPaulista%2BXVI/">Gabriel Paulista XVI</a>
                <div class="event-assistants">
            (<a href="/football/players/Marcelo%2BConceicao/">Marcelo Conceicao</a>)
        </div>
    </div>
            <div class="score has-score">1:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">41'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">        <a href="/football/players/Leo%2BSena/">Leo Sena</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">46'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Marlone/">Marlone</a>
        </div>
        <div class="out">
            <a href="/football/players/Yago/">Yago</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">64'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Lucas%2BBarros/">Lucas Barros</a>
        </div>
        <div class="out">
            <a href="/football/players/Yuri%2BVI/">Yuri VI</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">65'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/Joao%2BPaulo%2BI/">Joao Paulo I</a>
        </div>
            <div class="score has-score">2:0</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">77'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score has-score">2:1</div>
            <div class="team2">        <a href="/football/players/Marcelo%2BConceicao/">Marcelo Conceicao</a>
    <i class="icon event football og" title="Гол в свои ворота"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">78'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%2B%D0%9B%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4%D0%BE/">Валенсия Леонардо</a>
        </div>
        <div class="out">
            <a href="/football/players/Luiz%2BFernando%2BIV/">Luiz Fernando IV</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">79'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Kaio%2BNunes/">Kaio Nunes</a>
        </div>
        <div class="out">
            <a href="/football/players/Leandro%2BBarcia/">Leandro Barcia</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">81'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football goal" title="Гол"></i>    <a href="/football/players/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%2B%D0%9B%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4%D0%BE/">Валенсия Леонардо</a>
                <div class="event-assistants">
            (<a href="/football/players/Rodrigo%2BPimpao/">Rodrigo Pimpao</a>)
        </div>
    </div>
            <div class="score has-score">3:1</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">83'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/%D0%A1%D0%BE%D1%83%D0%B7%D0%B0%2B%D0%94%D0%B8%D0%B5%D0%B3%D0%BE/">Соуза Диего</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">85'</div>
        <div class="teams">
            <div class="team1">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/%D0%90%D0%BB%D0%B0%D0%BD%2B%D0%A1%D0%B0%D0%BD%D1%82%D0%BE%D1%81/">Алан Сантос</a>
        </div>
        <div class="out">
            <a href="/football/players/Cicero%2BII/">Cicero II</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">85'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Marcelo%2BConceicao/">Marcelo Conceicao</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">85'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">        <a href="/football/players/%D0%9C%D0%BE%D1%83%D1%80%D0%B0%2B%D0%A0%D0%B0%D1%84%D0%B0%D1%8D%D0%BB/">Моура Рафаэл</a>
    <i class="icon event football yc" title="Желтая карточка"></i>    </div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">88'</div>
        <div class="teams">
            <div class="team1"></div>
            <div class="score">&nbsp;</div>
            <div class="team2">    <div class="inout">
        <div class="in">
            <i class="icon event football in" title="Замена: Вышел на поле"></i>
            <a href="/football/players/Rafinha%2BXI/">Rafinha XI</a>
        </div>
        <div class="out">
            <a href="/football/players/Dos%2BSantos%2BSouza%2BJunior%2BGilberto/">Dos Santos Souza Junior Gilberto</a>
            <i class="icon event football out" title="Замена: Ушёл с поля"></i>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="live-match-row live-match-event">
        <div class="state">90'</div>
        <div class="teams">
            <div class="team1">    <i class="icon event football yc" title="Желтая карточка"></i>    <a href="/football/players/Rodrigo%2BPimpao/">Rodrigo Pimpao</a>
        </div>
            <div class="score">&nbsp;</div>
            <div class="team2"></div>
        </div>
    </div>
            </div>

</div>
<h3 class="h2">Предыдущие игры</h3>
<div class="row mb-3">
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" class="preview-matches-title-flag" alt="">
                                Ботафого Рибейрао
                <span class="text-muted">Последние 20 матчей: +6 =3 -11</span>
            </div>
                                                                                                                                            <a href="/football/matches/match858547_Botafogo_Ribeirao-Fluminense-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Флуминенсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fluminense-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858320_Fortaleza-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.10.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortaleza-b-png.png" alt="" class="team-icon"><span class="win">Форталеза</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858137_Bahia-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bahia-b-2018.png" alt="" class="team-icon"><span class="win">Байя</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858042_Botafogo_Ribeirao-Sao_Paulo-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Сан-Паулу</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sao_paulo-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                <div class="matches-list-more"><input type="checkbox" id="cb_et_team1"><label for="cb_et_team1"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match857785_Ceara-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.09.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ceara-b-2018.png" alt="" class="team-icon"><span>Сеара</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857516_Botafogo_Ribeirao-Atletico_Mineiro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span class="win">Ботафого Рибейрао</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Атлетико Минейро</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atl_mineiro-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857364_Internacional-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_internacional-b-png.png" alt="" class="team-icon"><span class="win">Интернасьональ</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match857113_Botafogo_Ribeirao-Chapecoense-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">27.08.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Шапекоэнсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chapecoence-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856837_Corinthians-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">17.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_corintians-b-png.png" alt="" class="team-icon"><span class="win">Коринтианс</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856591_Botafogo_Ribeirao-Atletico_PR-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span class="win">Ботафого Рибейрао</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Атлетико Паранаэнсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atletico_paranaense-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856324_Avai-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_avai-b-png.png" alt="" class="team-icon"><span>Аваи</span></span>
                            <span class="score has-score">0:2</span>
                            <span class="team team2"><span class="win">Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867737_Atletico_Mineiro-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atl_mineiro-b-png.png" alt="" class="team-icon"><span class="win">Атлетико Минейро</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856038_Flamengo_RJ-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_flamengo-b-png.png" alt="" class="team-icon"><span class="win">Фламенго</span></span>
                            <span class="score has-score">3:2</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match867576_Botafogo_Ribeirao-Atletico_Mineiro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Атлетико Минейро</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atl_mineiro-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match855802_Botafogo_Ribeirao-Santos_FC-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">21.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Сантос</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Santos_FC_logo.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match855524_Cruzeiro-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.07.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Escudo_do_Cruzeiro.png" alt="" class="team-icon"><span>Крузейро</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match866716_Corinthians-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">30.06.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_corintians-b-png.png" alt="" class="team-icon"><span>Коринтианс</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854408_Botafogo_Ribeirao-Gremio-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">13.06.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span>Ботафого Рибейрао</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Гремио</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gremio-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854383_CS_Alagoano-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">10.06.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_CSA_logo-png6.png" alt="" class="team-icon"><span>Алагоано</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854205_Botafogo_Ribeirao-Vasco_Da_Gama-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">02.06.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"><span class="win">Ботафого Рибейрао</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Васко да Гама</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_vasco_da_gama-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
        <div class="col-6">
        <div class="matches-list matches-list-bordered">
            <div class="matches-list-header">
                                    <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" class="preview-matches-title-flag" alt="">
                                Гойяс
                <span class="text-muted">Последние 20 матчей: +9 =3 -8</span>
            </div>
                                                                                                                                            <a href="/football/matches/match858555_Ceara-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">06.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ceara-b-2018.png" alt="" class="team-icon"><span>Сеара</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858326_Goias-Cruzeiro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.10.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Крузейро</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Escudo_do_Cruzeiro.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858129_Sao_Paulo-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">26.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sao_paulo-b-png.png" alt="" class="team-icon"><span>Сан-Паулу</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match858057_Goias-Fluminense-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">23.09.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Флуминенсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fluminense-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                            <div class="matches-list-more"><input type="checkbox" id="cb_et_team2"><label for="cb_et_team2"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">                <a href="/football/matches/match857771_Gremio-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">15.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gremio-b-png.png" alt="" class="team-icon"><span class="win">Гремио</span></span>
                            <span class="score has-score">3:0</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857528_Goias-Palmeiras-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span>Гойяс</span></span>
                            <span class="score has-score">1:2</span>
                            <span class="team team2"><span class="win">Палмейрас</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_palm.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857378_Fortaleza-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">01.09.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortaleza-b-png.png" alt="" class="team-icon"><span class="win">Форталеза</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match857128_Goias-Internacional-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">25.08.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Интернасьональ</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_internacional-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match856854_Bahia-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">18.08.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bahia-b-2018.png" alt="" class="team-icon"><span>Байя</span></span>
                            <span class="score has-score">1:1</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856566_Goias-Vasco_Da_Gama-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span>Гойяс</span></span>
                            <span class="score has-score">0:1</span>
                            <span class="team team2"><span class="win">Васко да Гама</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_vasco_da_gama-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854168_Corinthians-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">08.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_corintians-b-png.png" alt="" class="team-icon"><span class="win">Коринтианс</span></span>
                            <span class="score has-score">2:0</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match856321_Santos_FC-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">04.08.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Santos_FC_logo.png" alt="" class="team-icon"><span class="win">Сантос</span></span>
                            <span class="score has-score">6:1</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match856041_Goias-Atletico_Mineiro-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">29.07.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span>Гойяс</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Атлетико Минейро</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atl_mineiro-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                <a href="/football/matches/match855829_Avai-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">22.07.2019</span></time>
                        <span class="match-result-status draw"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_avai-b-png.png" alt="" class="team-icon"><span>Аваи</span></span>
                            <span class="score has-score">0:0</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match855553_Flamengo_RJ-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.07.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_flamengo-b-png.png" alt="" class="team-icon"><span class="win">Фламенго</span></span>
                            <span class="score has-score">6:1</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854421_Goias-Atletico_PR-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">14.06.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Атлетико Паранаэнсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atletico_paranaense-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match854388_Goias-Chapecoense-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">11.06.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">3:1</span>
                            <span class="team team2"><span>Шапекоэнсе</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chapecoence-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match853937_CS_Alagoano-Goias-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">28.05.2019</span></time>
                        <span class="match-result-status loser"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_CSA_logo-png6.png" alt="" class="team-icon"><span class="win">Алагоано</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Гойяс</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match853434_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">19.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">1:0</span>
                            <span class="team team2"><span>Ботафого Рибейрао</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                                                                                                                                                            <a href="/football/matches/match852319_Goias-Ceara-online/" class="matches-list-match">
                    <span class="match-details">
                        <time class="match-time"><span class="match-time-date">12.05.2019</span></time>
                        <span class="match-result-status winner"></span>
                        <span class="match-title">
                            <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"><span class="win">Гойяс</span></span>
                            <span class="score has-score">2:1</span>
                            <span class="team team2"><span>Сеара</span><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ceara-b-2018.png" alt="" class="team-icon"></span>
                        </span>
                    </span>
                                    </a>
                </div></div>                    </div>
    </div>
    </div>

    <h2>Последние игры между собой</h2>
    <div class="matches-list matches-list-bordered mb-3">
        <div class="matches-list-header">
            <div class="row">
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" class="preview-matches-title-flag" alt="">
                                        Ботафого Рибейрао:
                    <span class="text-muted">победы:</span> <strong class="text-success">6</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">3</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">6</strong>
                </div>
                <div class="col-6">
                                            <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" class="preview-matches-title-flag" alt="">
                                        Гойяс:
                    <span class="text-muted">победы:</span> <strong class="text-success">6</strong>,
                    <span class="text-muted">ничьи:</span> <strong class="text-warning">3</strong>,
                    <span class="text-muted">поражения:</span> <strong class="text-danger">6</strong>
                </div>
            </div>
        </div>
                            <a href="/football/matches/match853434_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">19.05.2019</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span class="win">Гойяс</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match375736_Botafogo_Ribeirao-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.04.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span class="win">Ботафого Рибейрао</span></span>
                        <span class="score has-score">4:2</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Кубок">Кубок</abbr></span>
            </a>
                                    <a href="/football/matches/match373255_Botafogo_Ribeirao-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">02.04.2015</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span>Ботафого Рибейрао</span></span>
                        <span class="score has-score">2:2</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Кубок Бразилии / 1/32 финала">Кубок Бразилии</abbr></span>
            </a>
                                    <a href="/football/matches/match348239_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">26.09.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span class="win">Ботафого Рибейрао</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Бразилейро Серия А">Бразилейро Серия А</abbr></span>
            </a>
                        <div class="matches-list-more"><input type="checkbox" id="cb_common"><label for="cb_common"><span class="more">Показать все</span><span class="less">Скрыть</span></label><div class="list">            <a href="/football/matches/match330940_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">15.05.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span class="win">Гойяс</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Бразилейро Серия А">Бразилейро Серия А</abbr></span>
            </a>
                                    <a href="/football/matches/match326068_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">17.04.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span>Гойяс</span></span>
                        <span class="score has-score">0:0</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Кубок Бразилии">Кубок Бразилии</abbr></span>
            </a>
                                    <a href="/football/matches/match323689_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">03.04.2014</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span class="win">Ботафого Рибейрао</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Кубок Бразилии">Кубок Бразилии</abbr></span>
            </a>
                                    <a href="/football/matches/match304114_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">03.11.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span class="win">Гойяс</span></span>
                        <span class="score has-score">1:0</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Бразилейро Серия А">Бразилейро Серия А</abbr></span>
            </a>
                                    <a href="/football/matches/match289875_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">11.08.2013</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span>Ботафого Рибейрао</span></span>
                        <span class="score has-score">1:1</span>
                        <span class="team team2"><span>Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Бразилейро Серия А">Бразилейро Серия А</abbr></span>
            </a>
                                    <a href="/football/matches/match147928_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.09.2010</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span class="win">Гойяс</span></span>
                        <span class="score has-score">4:1</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match135601_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">22.05.2010</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span class="win">Ботафого Рибейрао</span></span>
                        <span class="score has-score">3:0</span>
                        <span class="team team2"><span>Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match108019_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">04.10.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span>Гойяс</span></span>
                        <span class="score has-score">1:3</span>
                        <span class="team team2"><span class="win">Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match94693_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">28.06.2009</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span>Ботафого Рибейрао</span></span>
                        <span class="score has-score">1:4</span>
                        <span class="team team2"><span class="win">Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match52785_Goias-Botafogo_Ribeirao-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">16.11.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"> <span class="win">Гойяс</span></span>
                        <span class="score has-score">3:1</span>
                        <span class="team team2"><span>Ботафого Рибейрао</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
                                    <a href="/football/matches/match31173_Botafogo_Ribeirao-Goias-online/" class="matches-list-match">
                <span class="match-details">
                    <time class="match-time"><span class="match-time-date">31.07.2008</span></time>
                    <span class="match-result-status"></span>
                    <span class="match-title">
                        <span class="team team1"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" class="team-icon"> <span class="win">Ботафого Рибейрао</span></span>
                        <span class="score has-score">2:0</span>
                        <span class="team team2"><span>Гойяс</span> <img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" class="team-icon"></span>
                    </span>
                </span>
                <span class="match-cat"><abbr title="Бразилия / Серия A">Серия A</abbr></span>
            </a>
        </div></div>            </div>
</div>                    <div class="tab-pane" id="standings">
    <div class="mt-3">
                    <table class="maintbl standings-table" cellspacing="0">
        <colgroup>
            <col class="col-num">
            <col class="col-team-icon">
            <col class="col-name">            <col class="col-last-matches">            <col class="col-buttons">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">
            <col class="col-score">            <col class="col-score-double">
            <col class="col-score">        </colgroup>
        <thead>
        <tr>
            <th></th>
            <th class="name left" colspan="2">Команда</th>            <th class="last-matches">Пред. матчи</th>            <th class="buttons"></th>
            <th class="score" title="Игры">И</th>
            <th class="score" title="Победы">В</th>
                            <th class="score" title="Ничьи">Н</th>
                <th class="score" title="Поражения">П</th>
                <th class="score" title="Голы">Г</th>
                <th class="score" title="Очки">О</th>
            </tr>
        </thead>
        <tbody>
                    <tr class="alt1">
                <td class="num right">1.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_flamengo-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Flamengo-RJ/">Фламенго</a></td>                <td class="last-matches"><a href="/football/matches/match858534_Chapecoense-Flamengo_RJ-online/" title="06.10.2019 - Шапекоэнсе 0:1 Фламенго"><span class="match-result-status winner"></span></a><a href="/football/matches/match858323_Flamengo_RJ-Sao_Paulo-online/" title="29.09.2019 - Фламенго 0:0 Сан-Паулу"><span class="match-result-status draw"></span></a><a href="/football/matches/match858136_Flamengo_RJ-Internacional-online/" title="26.09.2019 - Фламенго 3:1 Интернасьональ"><span class="match-result-status winner"></span></a><a href="/football/matches/match858063_Cruzeiro-Flamengo_RJ-online/" title="21.09.2019 - Крузейро 1:2 Фламенго"><span class="match-result-status winner"></span></a><a href="/football/matches/match857788_Flamengo_RJ-Santos_FC-online/" title="14.09.2019 - Фламенго 1:0 Сантос"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">16</td>
                                    <td class="score">4</td>
                    <td class="score">3</td>
                    <td class="score">48 - 20</td>
                    <td class="score">52</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">2.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_palm.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Palmeiras/">Палмейрас</a></td>                <td class="last-matches"><a href="/football/matches/match858544_Palmeiras-Atletico_Mineiro-online/" title="06.10.2019 - Палмейрас 1:1 Атлетико Минейро"><span class="match-result-status draw"></span></a><a href="/football/matches/match858345_Internacional-Palmeiras-online/" title="29.09.2019 - Интернасьональ 1:1 Палмейрас"><span class="match-result-status draw"></span></a><a href="/football/matches/match858132_Palmeiras-CS_Alagoano-online/" title="27.09.2019 - Палмейрас 6:2 Алагоано"><span class="match-result-status winner"></span></a><a href="/football/matches/match858051_Fortaleza-Palmeiras-online/" title="22.09.2019 - Форталеза 0:1 Палмейрас"><span class="match-result-status winner"></span></a><a href="/football/matches/match857773_Palmeiras-Cruzeiro-online/" title="15.09.2019 - Палмейрас 1:0 Крузейро"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">13</td>
                                    <td class="score">8</td>
                    <td class="score">2</td>
                    <td class="score">39 - 18</td>
                    <td class="score">47</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">3.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Santos_FC_logo.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Santos-FC/">Сантос</a></td>                <td class="last-matches"><a href="/football/matches/match858560_Vasco_Da_Gama-Santos_FC-online/" title="05.10.2019 - Васко да Гама 0:1 Сантос"><span class="match-result-status winner"></span></a><a href="/football/matches/match858335_Santos_FC-CS_Alagoano-online/" title="29.09.2019 - Сантос 2:0 Алагоано"><span class="match-result-status winner"></span></a><a href="/football/matches/match858133_Fluminense-Santos_FC-online/" title="27.09.2019 - Флуминенсе 1:1 Сантос"><span class="match-result-status draw"></span></a><a href="/football/matches/match858066_Santos_FC-Gremio-online/" title="22.09.2019 - Сантос 0:3 Гремио"><span class="match-result-status loser"></span></a><a href="/football/matches/match857788_Flamengo_RJ-Santos_FC-online/" title="14.09.2019 - Фламенго 1:0 Сантос"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">13</td>
                                    <td class="score">5</td>
                    <td class="score">5</td>
                    <td class="score">34 - 23</td>
                    <td class="score">44</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">4.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_corintians-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Corinthians/">Коринтианс</a></td>                <td class="last-matches"><a href="/football/matches/match858541_Gremio-Corinthians-online/" title="06.10.2019 - Гремио 0:0 Коринтианс"><span class="match-result-status draw"></span></a><a href="/football/matches/match858130_Chapecoense-Corinthians-online/" title="03.10.2019 - Шапекоэнсе 0:1 Коринтианс"><span class="match-result-status winner"></span></a><a href="/football/matches/match858348_Corinthians-Vasco_Da_Gama-online/" title="29.09.2019 - Коринтианс 1:0 Васко да Гама"><span class="match-result-status winner"></span></a><a href="/football/matches/match858037_Corinthians-Bahia-online/" title="22.09.2019 - Коринтианс 2:1 Байя"><span class="match-result-status winner"></span></a><a href="/football/matches/match857776_Fluminense-Corinthians-online/" title="15.09.2019 - Флуминенсе 1:0 Коринтианс"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">11</td>
                                    <td class="score">9</td>
                    <td class="score">3</td>
                    <td class="score">25 - 13</td>
                    <td class="score">42</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">5.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_sao_paulo-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Sao-Paulo/">Сан-Паулу</a></td>                <td class="last-matches"><a href="/football/matches/match858531_Sao_Paulo-Fortaleza-online/" title="05.10.2019 - Сан-Паулу 2:1 Форталеза"><span class="match-result-status winner"></span></a><a href="/football/matches/match858323_Flamengo_RJ-Sao_Paulo-online/" title="29.09.2019 - Фламенго 0:0 Сан-Паулу"><span class="match-result-status draw"></span></a><a href="/football/matches/match858129_Sao_Paulo-Goias-online/" title="26.09.2019 - Сан-Паулу 0:1 Гойяс"><span class="match-result-status loser"></span></a><a href="/football/matches/match858042_Botafogo_Ribeirao-Sao_Paulo-online/" title="21.09.2019 - Ботафого Рибейрао 1:2 Сан-Паулу"><span class="match-result-status winner"></span></a><a href="/football/matches/match857799_Sao_Paulo-CS_Alagoano-online/" title="16.09.2019 - Сан-Паулу 1:1 Алагоано"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858584_Bahia-Sao_Paulo-online/" class="btn btn-xs btn-primary btn-match" title="10' Байя 0:0 Сан-Паулу">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">10</td>
                                    <td class="score">10</td>
                    <td class="score">4</td>
                    <td class="score">25 - 16</td>
                    <td class="score">40</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">6.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_internacional-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Internacional/">Интернасьональ</a></td>                <td class="last-matches"><a href="/football/matches/match858528_Cruzeiro-Internacional-online/" title="06.10.2019 - Крузейро 1:1 Интернасьональ"><span class="match-result-status draw"></span></a><a href="/football/matches/match858345_Internacional-Palmeiras-online/" title="29.09.2019 - Интернасьональ 1:1 Палмейрас"><span class="match-result-status draw"></span></a><a href="/football/matches/match858136_Flamengo_RJ-Internacional-online/" title="26.09.2019 - Фламенго 3:1 Интернасьональ"><span class="match-result-status loser"></span></a><a href="/football/matches/match858075_Internacional-Chapecoense-online/" title="22.09.2019 - Интернасьональ 1:0 Шапекоэнсе"><span class="match-result-status winner"></span></a><a href="/football/matches/match857797_Atletico_Mineiro-Internacional-online/" title="15.09.2019 - Атлетико Минейро 1:3 Интернасьональ"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858598_CS_Alagoano-Internacional-online/" class="btn btn-xs btn-primary btn-match" title="95' Алагоано 1:0 Интернасьональ">0:1</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">11</td>
                                    <td class="score">5</td>
                    <td class="score">8</td>
                    <td class="score">29 - 23</td>
                    <td class="score">38</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">7.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_bahia-b-2018.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Bahia/">Байя</a></td>                <td class="last-matches"><a href="/football/matches/match858563_Bahia-Atletico_PR-online/" title="06.10.2019 - Байя 1:2 Атлетико Паранаэнсе"><span class="match-result-status loser"></span></a><a href="/football/matches/match858338_Avai-Bahia-online/" title="01.10.2019 - Аваи 0:2 Байя"><span class="match-result-status winner"></span></a><a href="/football/matches/match858137_Bahia-Botafogo_Ribeirao-online/" title="26.09.2019 - Байя 2:0 Ботафого Рибейрао"><span class="match-result-status winner"></span></a><a href="/football/matches/match858037_Corinthians-Bahia-online/" title="22.09.2019 - Коринтианс 2:1 Байя"><span class="match-result-status loser"></span></a><a href="/football/matches/match857791_Bahia-Fortaleza-online/" title="15.09.2019 - Байя 1:1 Форталеза"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858584_Bahia-Sao_Paulo-online/" class="btn btn-xs btn-primary btn-match" title="10' Байя 0:0 Сан-Паулу">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">10</td>
                                    <td class="score">8</td>
                    <td class="score">6</td>
                    <td class="score">28 - 20</td>
                    <td class="score">38</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">8.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_gremio-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Gremio/">Гремио</a></td>                <td class="last-matches"><a href="/football/matches/match858541_Gremio-Corinthians-online/" title="06.10.2019 - Гремио 0:0 Коринтианс"><span class="match-result-status draw"></span></a><a href="/football/matches/match858311_Fluminense-Gremio-online/" title="29.09.2019 - Флуминенсе 2:1 Гремио"><span class="match-result-status loser"></span></a><a href="/football/matches/match858131_Gremio-Avai-online/" title="27.09.2019 - Гремио 6:1 Аваи"><span class="match-result-status winner"></span></a><a href="/football/matches/match858066_Santos_FC-Gremio-online/" title="22.09.2019 - Сантос 0:3 Гремио"><span class="match-result-status winner"></span></a><a href="/football/matches/match857771_Gremio-Goias-online/" title="15.09.2019 - Гремио 3:0 Гойяс"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858593_Gremio-Ceara-online/" class="btn btn-xs btn-primary btn-match" title="11' Гремио 0:0 Сеара">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">9</td>
                                    <td class="score">9</td>
                    <td class="score">6</td>
                    <td class="score">37 - 25</td>
                    <td class="score">36</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">9.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atletico_paranaense-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Atletico-PR/">Атлетико Паранаэнсе</a></td>                <td class="last-matches"><a href="/football/matches/match858563_Bahia-Atletico_PR-online/" title="06.10.2019 - Байя 1:2 Атлетико Паранаэнсе"><span class="match-result-status winner"></span></a><a href="/football/matches/match858314_Atletico_PR-Chapecoense-online/" title="30.09.2019 - Атлетико Паранаэнсе 1:1 Шапекоэнсе"><span class="match-result-status draw"></span></a><a href="/football/matches/match858134_Atletico_PR-Fortaleza-online/" title="27.09.2019 - Атлетико Паранаэнсе 4:1 Форталеза"><span class="match-result-status winner"></span></a><a href="/football/matches/match858054_Vasco_Da_Gama-Atletico_PR-online/" title="22.09.2019 - Васко да Гама 1:1 Атлетико Паранаэнсе"><span class="match-result-status draw"></span></a><a href="/football/matches/match857779_Atletico_PR-Avai-online/" title="15.09.2019 - Атлетико Паранаэнсе 0:1 Аваи"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">10</td>
                                    <td class="score">4</td>
                    <td class="score">9</td>
                    <td class="score">33 - 23</td>
                    <td class="score">34</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">10.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_goias-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Goias/">Гойяс</a></td>                <td class="last-matches"><a href="/football/matches/match858555_Ceara-Goias-online/" title="06.10.2019 - Сеара 0:1 Гойяс"><span class="match-result-status winner"></span></a><a href="/football/matches/match858326_Goias-Cruzeiro-online/" title="01.10.2019 - Гойяс 1:0 Крузейро"><span class="match-result-status winner"></span></a><a href="/football/matches/match858129_Sao_Paulo-Goias-online/" title="26.09.2019 - Сан-Паулу 0:1 Гойяс"><span class="match-result-status winner"></span></a><a href="/football/matches/match858057_Goias-Fluminense-online/" title="23.09.2019 - Гойяс 3:0 Флуминенсе"><span class="match-result-status winner"></span></a><a href="/football/matches/match857771_Gremio-Goias-online/" title="15.09.2019 - Гремио 3:0 Гойяс"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858596_Botafogo_Ribeirao-Goias-online/" class="btn btn-xs btn-primary btn-match" title="98' Ботафого Рибейрао 3:1 Гойяс">1:3</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">10</td>
                                    <td class="score">3</td>
                    <td class="score">11</td>
                    <td class="score">24 - 35</td>
                    <td class="score">33</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">11.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_atl_mineiro-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Atletico-Mineiro/">Атлетико Минейро</a></td>                <td class="last-matches"><a href="/football/matches/match858544_Palmeiras-Atletico_Mineiro-online/" title="06.10.2019 - Палмейрас 1:1 Атлетико Минейро"><span class="match-result-status draw"></span></a><a href="/football/matches/match858138_Atletico_Mineiro-Vasco_Da_Gama-online/" title="03.10.2019 - Атлетико Минейро 1:2 Васко да Гама"><span class="match-result-status loser"></span></a><a href="/football/matches/match858332_Atletico_Mineiro-Ceara-online/" title="30.09.2019 - Атлетико Минейро 2:1 Сеара"><span class="match-result-status winner"></span></a><a href="/football/matches/match858069_Avai-Atletico_Mineiro-online/" title="24.09.2019 - Аваи 1:0 Атлетико Минейро"><span class="match-result-status loser"></span></a><a href="/football/matches/match857797_Atletico_Mineiro-Internacional-online/" title="15.09.2019 - Атлетико Минейро 1:3 Интернасьональ"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">9</td>
                                    <td class="score">4</td>
                    <td class="score">10</td>
                    <td class="score">28 - 28</td>
                    <td class="score">31</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">12.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Botafogo_de_Futebol_e_Regatas_logo-png5.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Botafogo-Ribeirao/">Ботафого Рибейрао</a></td>                <td class="last-matches"><a href="/football/matches/match858547_Botafogo_Ribeirao-Fluminense-online/" title="06.10.2019 - Ботафого Рибейрао 0:1 Флуминенсе"><span class="match-result-status loser"></span></a><a href="/football/matches/match858320_Fortaleza-Botafogo_Ribeirao-online/" title="01.10.2019 - Форталеза 1:0 Ботафого Рибейрао"><span class="match-result-status loser"></span></a><a href="/football/matches/match858137_Bahia-Botafogo_Ribeirao-online/" title="26.09.2019 - Байя 2:0 Ботафого Рибейрао"><span class="match-result-status loser"></span></a><a href="/football/matches/match858042_Botafogo_Ribeirao-Sao_Paulo-online/" title="21.09.2019 - Ботафого Рибейрао 1:2 Сан-Паулу"><span class="match-result-status loser"></span></a><a href="/football/matches/match857785_Ceara-Botafogo_Ribeirao-online/" title="15.09.2019 - Сеара 0:0 Ботафого Рибейрао"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858596_Botafogo_Ribeirao-Goias-online/" class="btn btn-xs btn-primary btn-match" title="98' Ботафого Рибейрао 3:1 Гойяс">3:1</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">9</td>
                                    <td class="score">3</td>
                    <td class="score">12</td>
                    <td class="score">22 - 26</td>
                    <td class="score">30</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">13.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_vasco_da_gama-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Vasco-Da-Gama/">Васко да Гама</a></td>                <td class="last-matches"><a href="/football/matches/match858560_Vasco_Da_Gama-Santos_FC-online/" title="05.10.2019 - Васко да Гама 0:1 Сантос"><span class="match-result-status loser"></span></a><a href="/football/matches/match858138_Atletico_Mineiro-Vasco_Da_Gama-online/" title="03.10.2019 - Атлетико Минейро 1:2 Васко да Гама"><span class="match-result-status winner"></span></a><a href="/football/matches/match858348_Corinthians-Vasco_Da_Gama-online/" title="29.09.2019 - Коринтианс 1:0 Васко да Гама"><span class="match-result-status loser"></span></a><a href="/football/matches/match858054_Vasco_Da_Gama-Atletico_PR-online/" title="22.09.2019 - Васко да Гама 1:1 Атлетико Паранаэнсе"><span class="match-result-status draw"></span></a><a href="/football/matches/match857802_Chapecoense-Vasco_Da_Gama-online/" title="15.09.2019 - Шапекоэнсе 1:2 Васко да Гама"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">7</td>
                                    <td class="score">6</td>
                    <td class="score">10</td>
                    <td class="score">21 - 30</td>
                    <td class="score">27</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">14.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fortaleza-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Fortaleza/">Форталеза</a></td>                <td class="last-matches"><a href="/football/matches/match858531_Sao_Paulo-Fortaleza-online/" title="05.10.2019 - Сан-Паулу 2:1 Форталеза"><span class="match-result-status loser"></span></a><a href="/football/matches/match858320_Fortaleza-Botafogo_Ribeirao-online/" title="01.10.2019 - Форталеза 1:0 Ботафого Рибейрао"><span class="match-result-status winner"></span></a><a href="/football/matches/match858134_Atletico_PR-Fortaleza-online/" title="27.09.2019 - Атлетико Паранаэнсе 4:1 Форталеза"><span class="match-result-status loser"></span></a><a href="/football/matches/match858051_Fortaleza-Palmeiras-online/" title="22.09.2019 - Форталеза 0:1 Палмейрас"><span class="match-result-status loser"></span></a><a href="/football/matches/match857791_Bahia-Fortaleza-online/" title="15.09.2019 - Байя 1:1 Форталеза"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858581_Fortaleza-Chapecoense-online/" class="btn btn-xs btn-primary btn-match" title="40' Форталеза 0:0 Шапекоэнсе">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">7</td>
                                    <td class="score">5</td>
                    <td class="score">12</td>
                    <td class="score">25 - 33</td>
                    <td class="score">26</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">15.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_fluminense-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Fluminense/">Флуминенсе</a></td>                <td class="last-matches"><a href="/football/matches/match858547_Botafogo_Ribeirao-Fluminense-online/" title="06.10.2019 - Ботафого Рибейрао 0:1 Флуминенсе"><span class="match-result-status winner"></span></a><a href="/football/matches/match858311_Fluminense-Gremio-online/" title="29.09.2019 - Флуминенсе 2:1 Гремио"><span class="match-result-status winner"></span></a><a href="/football/matches/match858133_Fluminense-Santos_FC-online/" title="27.09.2019 - Флуминенсе 1:1 Сантос"><span class="match-result-status draw"></span></a><a href="/football/matches/match858057_Goias-Fluminense-online/" title="23.09.2019 - Гойяс 3:0 Флуминенсе"><span class="match-result-status loser"></span></a><a href="/football/matches/match857776_Fluminense-Corinthians-online/" title="15.09.2019 - Флуминенсе 1:0 Коринтианс"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">7</td>
                                    <td class="score">4</td>
                    <td class="score">12</td>
                    <td class="score">25 - 34</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">16.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_CSA_logo-png6.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/CS-Alagoano/">Алагоано</a></td>                <td class="last-matches"><a href="/football/matches/match858550_CS_Alagoano-Avai-online/" title="07.10.2019 - Алагоано 3:1 Аваи"><span class="match-result-status winner"></span></a><a href="/football/matches/match858335_Santos_FC-CS_Alagoano-online/" title="29.09.2019 - Сантос 2:0 Алагоано"><span class="match-result-status loser"></span></a><a href="/football/matches/match858132_Palmeiras-CS_Alagoano-online/" title="27.09.2019 - Палмейрас 6:2 Алагоано"><span class="match-result-status loser"></span></a><a href="/football/matches/match858045_CS_Alagoano-Ceara-online/" title="22.09.2019 - Алагоано 1:0 Сеара"><span class="match-result-status winner"></span></a><a href="/football/matches/match857799_Sao_Paulo-CS_Alagoano-online/" title="16.09.2019 - Сан-Паулу 1:1 Алагоано"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858598_CS_Alagoano-Internacional-online/" class="btn btn-xs btn-primary btn-match" title="95' Алагоано 1:0 Интернасьональ">1:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">6</td>
                                    <td class="score">7</td>
                    <td class="score">11</td>
                    <td class="score">15 - 34</td>
                    <td class="score">25</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">17.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_ceara-b-2018.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Ceara/">Сеара</a></td>                <td class="last-matches"><a href="/football/matches/match858555_Ceara-Goias-online/" title="06.10.2019 - Сеара 0:1 Гойяс"><span class="match-result-status loser"></span></a><a href="/football/matches/match858332_Atletico_Mineiro-Ceara-online/" title="30.09.2019 - Атлетико Минейро 2:1 Сеара"><span class="match-result-status loser"></span></a><a href="/football/matches/match858135_Ceara-Cruzeiro-online/" title="26.09.2019 - Сеара 0:0 Крузейро"><span class="match-result-status draw"></span></a><a href="/football/matches/match858045_CS_Alagoano-Ceara-online/" title="22.09.2019 - Алагоано 1:0 Сеара"><span class="match-result-status loser"></span></a><a href="/football/matches/match857785_Ceara-Botafogo_Ribeirao-online/" title="15.09.2019 - Сеара 0:0 Ботафого Рибейрао"><span class="match-result-status draw"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858593_Gremio-Ceara-online/" class="btn btn-xs btn-primary btn-match" title="11' Гремио 0:0 Сеара">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">6</td>
                                    <td class="score">6</td>
                    <td class="score">12</td>
                    <td class="score">22 - 24</td>
                    <td class="score">24</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">18.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_Escudo_do_Cruzeiro.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Cruzeiro/">Крузейро</a></td>                <td class="last-matches"><a href="/football/matches/match858528_Cruzeiro-Internacional-online/" title="06.10.2019 - Крузейро 1:1 Интернасьональ"><span class="match-result-status draw"></span></a><a href="/football/matches/match858326_Goias-Cruzeiro-online/" title="01.10.2019 - Гойяс 1:0 Крузейро"><span class="match-result-status loser"></span></a><a href="/football/matches/match858135_Ceara-Cruzeiro-online/" title="26.09.2019 - Сеара 0:0 Крузейро"><span class="match-result-status draw"></span></a><a href="/football/matches/match858063_Cruzeiro-Flamengo_RJ-online/" title="21.09.2019 - Крузейро 1:2 Фламенго"><span class="match-result-status loser"></span></a><a href="/football/matches/match857773_Palmeiras-Cruzeiro-online/" title="15.09.2019 - Палмейрас 1:0 Крузейро"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">4</td>
                                    <td class="score">8</td>
                    <td class="score">11</td>
                    <td class="score">18 - 32</td>
                    <td class="score">20</td>
                            </tr>
                    <tr class="alt1">
                <td class="num right">19.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_avai-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Avai/">Аваи</a></td>                <td class="last-matches"><a href="/football/matches/match858550_CS_Alagoano-Avai-online/" title="07.10.2019 - Алагоано 3:1 Аваи"><span class="match-result-status loser"></span></a><a href="/football/matches/match858338_Avai-Bahia-online/" title="01.10.2019 - Аваи 0:2 Байя"><span class="match-result-status loser"></span></a><a href="/football/matches/match858131_Gremio-Avai-online/" title="27.09.2019 - Гремио 6:1 Аваи"><span class="match-result-status loser"></span></a><a href="/football/matches/match858069_Avai-Atletico_Mineiro-online/" title="24.09.2019 - Аваи 1:0 Атлетико Минейро"><span class="match-result-status winner"></span></a><a href="/football/matches/match857779_Atletico_PR-Avai-online/" title="15.09.2019 - Атлетико Паранаэнсе 0:1 Аваи"><span class="match-result-status winner"></span></a></td>                <td class="buttons"><span class="live-match"></span>
                    </td>
                <td class="score">23</td>
                <td class="score">3</td>
                                    <td class="score">7</td>
                    <td class="score">13</td>
                    <td class="score">13 - 36</td>
                    <td class="score">16</td>
                            </tr>
                    <tr class="alt2">
                <td class="num right">20.</td>
                <td class="team-icon"><img src="https://static.liveresult.ru/files/sport/teams/football/tn_chapecoence-b-png.png" alt="" /></td>
                <td class="name left"><a href="/football/teams/Chapecoense/">Шапекоэнсе</a></td>                <td class="last-matches"><a href="/football/matches/match858534_Chapecoense-Flamengo_RJ-online/" title="06.10.2019 - Шапекоэнсе 0:1 Фламенго"><span class="match-result-status loser"></span></a><a href="/football/matches/match858130_Chapecoense-Corinthians-online/" title="03.10.2019 - Шапекоэнсе 0:1 Коринтианс"><span class="match-result-status loser"></span></a><a href="/football/matches/match858314_Atletico_PR-Chapecoense-online/" title="30.09.2019 - Атлетико Паранаэнсе 1:1 Шапекоэнсе"><span class="match-result-status draw"></span></a><a href="/football/matches/match858075_Internacional-Chapecoense-online/" title="22.09.2019 - Интернасьональ 1:0 Шапекоэнсе"><span class="match-result-status loser"></span></a><a href="/football/matches/match857802_Chapecoense-Vasco_Da_Gama-online/" title="15.09.2019 - Шапекоэнсе 1:2 Васко да Гама"><span class="match-result-status loser"></span></a></td>                <td class="buttons"><span class="live-match">                                    <a href="/football/matches/match858581_Fortaleza-Chapecoense-online/" class="btn btn-xs btn-primary btn-match" title="40' Форталеза 0:0 Шапекоэнсе">0:0</a></span>
                    </td>
                <td class="score">24</td>
                <td class="score">3</td>
                                    <td class="score">7</td>
                    <td class="score">14</td>
                    <td class="score">18 - 36</td>
                    <td class="score">16</td>
                            </tr>
                </tbody>
    </table>



        <nav class="nav mt-3">
            <a href="/football/Brazil/Serie-A/standings/" class="nav-link">Смотрите полную таблицу этого турнира</a>
                          <a href="/football/Brazil/Serie-A/statistics/" class="nav-link">Топ бомбардиров</a>
                    </nav>
    </div>
</div>                    <div class="tab-pane active" id="txt">    
    <div class="tab-content" id="txt_tabs_content">
                                    <div id="txt_messages_127132" class="tab-pane active">
                                                                                                                                                                                                    <ul class="txt-messages">
                                <li class="txt-message-period">Второй тайм</li>
                                                                                    <li class="txt-message" data-id="560626841">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_f.gif" alt="Свисток"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Ботафого Рибейрао против Гойяс">90'</span></div>
                                <div class="txt-message-body">Вот и все! Рефери свистит финальный свисток</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626829">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="90-я минута футбольного матча Ботафого Рибейрао против Гойяс">90'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Rodrigo-Pimpao/">Виана Пимпао</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626821">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="88-я минута футбольного матча Ботафого Рибейрао против Гойяс">88'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Dos-Santos-Souza-Junior-Gilberto/">Gilberto Santos</a> уходит, <a href="/football/players/Rafinha-XI/">Rafinha</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626815">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="85-я минута футбольного матча Ботафого Рибейрао против Гойяс">85'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Rafael-Moura/">Моура Рафаэл</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626813">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="85-я минута футбольного матча Ботафого Рибейрао против Гойяс">85'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Marcelo-Conceicao/">Marcelo Conceicao</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626809">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="85-я минута футбольного матча Ботафого Рибейрао против Гойяс">85'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Cicero-II/">Сисеро</a> уходит, <a href="/football/players/Alan-Santos/">Алан Сантос</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626805">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="83-я минута футбольного матча Ботафого Рибейрао против Гойяс">83'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Diego-Souza/">Соуза Диего</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626801">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="81-я минута футбольного матча Ботафого Рибейрао против Гойяс">81'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Enner-Remberto-Valencia-Lastra-II/">Валенсия Леонардо</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626795">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="79-я минута футбольного матча Ботафого Рибейрао против Гойяс">79'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Leandro-Barcia/">Leandro Barcia</a> уходит, Kaio Nunes вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626793">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="78-я минута футбольного матча Ботафого Рибейрао против Гойяс">78'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Luiz-Fernando-IV/">Luiz Fernando</a> уходит, <a href="/football/players/Enner-Remberto-Valencia-Lastra-II/">Валенсия Леонардо</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626785">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="77-я минута футбольного матча Ботафого Рибейрао против Гойяс">77'</span></div>
                                <div class="txt-message-body">ГООООООООЛ - <a href="/football/players/Marcelo-Conceicao/">Marcelo Conceicao</a> очень расстроена, так как забила в свои ворота!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626765">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="65-я минута футбольного матча Ботафого Рибейрао против Гойяс">65'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Joao-Paulo-I/">Joao Paulo</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626761">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="64-я минута футбольного матча Ботафого Рибейрао против Гойяс">64'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Yuri-VI/">Yuri</a> уходит, <a href="/football/players/Lucas-Barros/">Lucas Barros</a> вместо него</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626721">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_ftwo.gif" alt="Второй тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Ботафого Рибейрао против Гойяс">46'</span></div>
                                <div class="txt-message-body">Второй тайм начался</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626733">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="46-я минута футбольного матча Ботафого Рибейрао против Гойяс">46'</span></div>
                                <div class="txt-message-body">Yago уходит, <a href="/football/players/Marlone/">Marlone</a> вместо него</div>
                            </li>
                                                                                                                                    </ul>                        <noindex> 
<!-- Yandex.RTB R-A-141848-39 -->
<div id="yandex_rtb_R-A-141848-39"  class="my-3 mx-auto"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-39",
                renderTo: "yandex_rtb_R-A-141848-39",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

 </noindex>                        <ul class="txt-messages">
                                <li class="txt-message-period">Первый тайм</li>
                                                                                    <li class="txt-message" data-id="560626699">
                                <div class="txt-message-icon"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="45-я минута футбольного матча Ботафого Рибейрао против Гойяс">45'</span></div>
                                <div class="txt-message-body">Конец. Судья свистит три раза, обозначая, что матч окончен</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626687">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="42-я минута футбольного матча Ботафого Рибейрао против Гойяс">42'</span></div>
                                <div class="txt-message-body">Г О О О О Л - [player1] бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626685">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="41-я минута футбольного матча Ботафого Рибейрао против Гойяс">41'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Leo-Sena/">Leo Sena</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626667">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_goal-49.gif" alt="Описание гола"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="32-я минута футбольного матча Ботафого Рибейрао против Гойяс">32'</span></div>
                                <div class="txt-message-body">Г О О О О Л - <a href="/football/players/Gabriel-Paulista-XVI/">Gabriel</a> бьет в цель!</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626629">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_yellow.gif" alt="Желтая карточка"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"title="11-я минута футбольного матча Ботафого Рибейрао против Гойяс">11'</span></div>
                                <div class="txt-message-body"><a href="/football/players/Cicero-II/">Сисеро</a> получил желтую карточку от судьи</div>
                            </li>
                                                                                                                                    <li class="txt-message" data-id="560626599">
                                <div class="txt-message-icon"><img src="https://static.liveresult.ru/files/sport/icons/football/ico_twist_fone.gif" alt="Первый тайм начался"></div>
                                <div class="txt-message-time"><span class="txt-message-time-text"><span class="text-muted">&mdash;</span></span></div>
                                <div class="txt-message-body">Судья начинает матч</div>
                            </li>
                                                                    </ul>                                                        </div>
                        </div>
</div>                    <div class="tab-pane" id="comments"></div>            </div>
    
</section>
                        
<noindex> <!--AdFox START--><!--adsmart--><!--Площадка: LiveResult.Ru / football_page / adsmart--><!--Категория: AdSmart  Men--><!--Тип баннера: adsmart--><div id="adfox_149372504007362304" class="mt-4"></div><script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_149372504007362304',
        params: {
            p1: 'bxbfg',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> </noindex>
            
<noindex>
<br />
<br />
<div class="pulse-widget" data-sid="partners_widget_liveresult_ru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script> <!-- News Start -->
<div class="clear" style="margin-top:30px"><div id="infox_2004"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2004.renderTo("infox_2004");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2004";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2004");
</script></div>

<div class="news-block-magick" id="M289037ScriptRootN6818">
<div id="M289037PreloadN6818">Загрузка...</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M289037ScriptRootN6818")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M289037ScriptRootN6818");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6818;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/l/i/liveresult.ru.6818.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div>
<!-- News End --> </noindex>
        </div>                <aside class="main-left">
            
<div class="widget">
<h5 class="widget-title">Топ Лиги</h5>

<ul class="nav tournaments-nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/football/EURO-2020/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eur20.png" title="Чемпионат Европы 2020" /> ЕВРО 2020</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Champions-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/lch.gif" title="Лига чемпионов" /> Лига чемпионов</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Europa-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ligaevr.jpg" title="Лига Европы" /> Лига Европы</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> РФПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Russia/Football-National-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/ru.gif" title="Россия" /> ФНЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/England/Premier-League/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/eng.gif" title="Англия" /> АПЛ</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Spain/Primera-division/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/es.gif" title="Испания" /> Ла Лига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Italy/Serie-A/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/it.gif" title="Италия" /> Серия A</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/Germany/Bundesliga-I/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/de.gif" title="Германия" /> Бундеслига</a></li>
	<li class="nav-item"><a class="nav-link" href="/football/France/Ligue-1/"><img alt="" class="flag" src="//static.liveresult.ru/files/sport/flags/fr.gif" title="Франция" /> Лига 1</a></li>
</ul>
</div>
<div style="margin-top:5px;"></div><noindex>
<div class="m-t m-b"><!--AdFox START--><!--antonkobzev--><!--Площадка: www.liveresult.ru / * / *--><!--Тип баннера: 120х600 безразмерный--><!--Расположение: Слева - 1--><div id="adfox_15121420524753877"></div><script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_15121420524753877',
        params: {
            pp: 'imi',
            ps: 'ciyv',
            p2: 'fldm'
        }
    });
</script></div>
<br />
<h5 class="widget-title">Видео</h5>


</noindex><div class="widget">
<section class="widget-news">
    <article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51833">
                            <time class="duration">08:07</time>
                            <img src="https://pic.rutube.ru/video/b1/34/b13400232e48bdc2195471fefd4cd6dd.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51833" class="title">08.10.2019 Нидерланды - Россия - 2:0. Обзор матча отборочного турнира ЧЕ-2021</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51832">
                            <time class="duration">55:17</time>
                            <img src="https://pic.rutube.ru/video/cb/d0/cbd08f8dacf78eb9bc3e181ad7cc78f5.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51832" class="title">Российская премьер-лига. Обзор 12-го тура</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51822">
                            <time class="duration">1:23:27</time>
                            <img src="https://pic.rutube.ru/video/61/7b/617b892ed0a410786de5864ce62e823f.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51822" class="title">«8-16»: Роман Широков. Выпуск от 07.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51825">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/f/3/f3c00c579e75b673acde91156d5b3c84b5d9243b.jpg?1570524029" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51825" class="title">Сборная недели 8 тура</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51824">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/20191008/157a99ee2601e_4_360.jpg" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51824" class="title">Топ-5 голов 8 тура</a></h1>                        </header>
                    </div>
                </article><div class="widget-news-more">            <input type="checkbox" id="cb_357112959">
            <label for="cb_357112959"><span class="more">Еще</span><span class="less">Скрыть</span></label>
            <div class="list"><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51823">
                            <time class="duration">9:06:07</time>
                            <img src="https://static.eaglecdn.com/epl/logos/3/9/396a23e7b865f4f5b938e011213e3fb1926d1e5b.jpg?1570524135" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51823" class="title">Топ-5 сэйвов 8 тура</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51821">
                            <time class="duration">06:11</time>
                            <img src="https://pic.rutube.ru/video/33/8a/338a73243907b16a05756680fb683b7a.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51821" class="title">Лучшие игроки 12-го тура РПЛ</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51810">
                            <time class="duration">14:04</time>
                            <img src="https://pic.rutube.ru/video/26/fb/26fba5b75dcf2393fb772183ee2a0c29.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51810" class="title">Все голы 12-го тура РПЛ</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51804">
                            <time class="duration">06:47</time>
                            <img src="https://pic.rutube.ru/video/e1/0b/e10b1222aded4bc15f2dcb8af6abfcf6.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51804" class="title">Краснодар - Спартак - 2:1. Обзор матча (без коммент.), Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51801">
                            <time class="duration">10:08</time>
                            <img src="https://pic.rutube.ru/video/19/66/19665223a9f3df50e6f50cc93fc979d0.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51801" class="title">Краснодар - Спартак - 2:1. Обзор матча, Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51796">
                            <time class="duration">01:55</time>
                            <img src="https://pic.rutube.ru/video/36/bf/36bfaaa0d6d6d76b58ba78bf3535e946.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51796" class="title">Краснодар - Спартак. 2:1. Джордан Ларссон, Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51793">
                            <time class="duration">01:39</time>
                            <img src="https://pic.rutube.ru/video/9a/7a/9a7adefe4d4aaf65091343bd3ef41fd4.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51793" class="title">Краснодар - Спартак. 2:0. Сергей Петров, Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51790">
                            <time class="duration">01:31</time>
                            <img src="https://pic.rutube.ru/video/78/ee/78eed4b85fc80531786e4d19e40c08a0.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51790" class="title">Краснодар - Спартак. 2:0. Сергей Петров, Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51789">
                            <time class="duration">02:07</time>
                            <img src="https://pic.rutube.ru/video/f3/73/f37369b12702c8088de6bb3d63b45177.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51789" class="title">Краснодар - Спартак. 1:0. Маркус Берг, Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article><article class="widget-news-item">                    <figure class="widget-news-item-media">
                        <a class="widget-news-item-media-link is-video" href="https://www.euro-football.ru/video/view/51788">
                            <time class="duration">05:05</time>
                            <img src="https://pic.rutube.ru/video/b8/60/b860ae2b3a7cf583839e423e31e291f0.jpg?size=l" alt="">
                        </a>
                    </figure>
                    <div class="widget-news-item-body">
                        <header class="widget-news-item-header">
                            <h1 class="widget-news-item-header-title"><a href="https://www.euro-football.ru/video/view/51788" class="title">ЦСКА - Ростов - 1:3. Обзор матча (без коммент.), Российская Премьер-Лига, 12 тур 06.10.2019</a></h1>                        </header>
                    </div>
                </article></div>
        </div>    </section></div><div class="widget">
<noindex>
<h5 class="widget-title">Новости спорта</h5>

<div style="max-width:155px; margin-left:10px;"><div id="infox_14305"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX14305.renderTo("infox_14305");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/14305";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks14305");
</script></div>
</noindex></div>
        </aside>
                                <aside class="main-right">
                      <div class="block">
<noindex>
<!-- R-141848-9 Яндекс.RTB-блок  --><div id="yandex_ad_R-141848-9"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-141848-9",
                renderTo: "yandex_ad_R-141848-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex>
          </div>
<noindex>
<div style="height:400px;"><!-- Copy and paste this code into banner place on the page. --> <script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1756260830})
  })(window,document,'script',['braun634.com'],'ABNS');
</script></div>
</noindex><div class="widget">
  <h5 class="widget-title">Другие матчи</h5><div data-live-block="{&quot;sport&quot;:&quot;football&quot;,&quot;url&quot;:&quot;\/\/live71.liveresult.ru\/live-ne&quot;}">
<div class="block-live">
    <div class="block-live-nav"><span class="btn btn-default m-b-md d-block">Сегодня</span></div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_2216_0_0_0" aria-expanded="true">Товарищеские матчи. Сборные</span>
        <div id="gr0_2216_0_0_0" class="collapse show">
                    <a href="/football/matches/match901605_Bahrain-Azerbaijan-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Бахрейн
            </span>
                <span class="team team2">
                <span class="score">3</span>
                    Азербайджан
            </span>
            </a>
        <a href="/football/matches/match858579_Germany-Argentina-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Германия
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Аргентина
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr0_225817_0_0_0" aria-expanded="true">Товарищеские матчи. Клубы</span>
        <div id="gr0_225817_0_0_0" class="collapse show">
                    <a href="/football/matches/match914804_Zurich-Spartaks-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Цюрих
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Спартак Юрмала
            </span>
            </a>
        <a href="/football/matches/match915557_Heerenveen-Ajax-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Херенвен
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аякс
            </span>
            </a>
        <a href="/football/matches/match915379_SpVg_Brakel-Paderborn-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:40</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    SpVg Brakel
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Падерборн
            </span>
            </a>
        <a href="/football/matches/match915352_Mondsee-Austria_Wien-online/" class="block-live-match is-canceled">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status canc" title=Отменен>ОТМ</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Mondsee
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Аустрия Вена
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr76_62289_0_0_0" aria-expanded="false">Англия: Национальная лига</span>
        <div id="gr76_62289_0_0_0" class="collapse">
                    <a href="/football/matches/match883195_Stockport-Hartlepool_United-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">21:45</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Стокпорт
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Хартлпул
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr31_4242_0_0_0" aria-expanded="true">Бразилия: Серия A</span>
        <div id="gr31_4242_0_0_0" class="collapse show">
                    <a href="/football/matches/match858596_Botafogo_Ribeirao-Goias-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">01:15</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Ботафого Рибейрао
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Гойяс
            </span>
            </a>
        <a href="/football/matches/match858598_CS_Alagoano-Internacional-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">01:15</time>
				<span class="status minute" title=Второй тайм>2Т</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Алагоано
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Интернасьональ
            </span>
            </a>
        <a href="/football/matches/match858581_Fortaleza-Chapecoense-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Первый тайм>39'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Форталеза
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Шапекоэнсе
            </span>
            </a>
        <a href="/football/matches/match858584_Bahia-Sao_Paulo-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Первый тайм>9'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Байя
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сан-Паулу
            </span>
            </a>
        <a href="/football/matches/match858593_Gremio-Ceara-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Первый тайм>10'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Гремио
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сеара
            </span>
            </a>
        <a href="/football/matches/match858587_Cruzeiro-Fluminense-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Крузейро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Флуминенсе
            </span>
            </a>
        <a href="/football/matches/match858588_Santos_FC-Palmeiras-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Сантос
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Палмейрас
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr31_2469_0_0_0" aria-expanded="false">Бразилия: Серия B</span>
        <div id="gr31_2469_0_0_0" class="collapse">
                    <a href="/football/matches/match858566_Ponte_Preta-Londrina_EC-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Понте-Прета
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Лондрина ЭК
            </span>
            </a>
        <a href="/football/matches/match858575_America_MG-Bragantino_SP-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Америка Минейро
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Брагантино
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr58_2456_0_0_0" aria-expanded="false">Дания: Кубок</span>
        <div id="gr58_2456_0_0_0" class="collapse">
                    <a href="/football/matches/match911449_Vendsyssel_FF-Nordsjaelland-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Вендсиссель
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Нордшелланн
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr0_232206_0_0_14048" aria-expanded="false">ЕВРО (до 21 года). Отборочные матчи (Группа 2)</span>
        <div id="gr0_232206_0_0_14048" class="collapse">
                    <a href="/football/matches/match858578_Liechtenstein_-_U21-Slovakia_-_U21-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">19:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Лихтенштейн (до 21 года)
            </span>
                <span class="team team2">
                <span class="score">4</span>
                    Словакия (до 21 года)
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr67_220548_0_0_14210" aria-expanded="false">Испания: Сегунда Б (Группа 3)</span>
        <div id="gr67_220548_0_0_14210" class="collapse">
                    <a href="/football/matches/match880850_Orihuela-Atletico_Levante-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">20:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Ориуэла
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Атлетико Леванте
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr104_26420_0_0_2609" aria-expanded="false">Италия: Серия C (Группа C)</span>
        <div id="gr104_26420_0_0_2609" class="collapse">
                    <a href="/football/matches/match879827_Teramo-Sicula_Leonzio-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">15:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Терамо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сикула Леонцио
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr48_13478_0_0_0" aria-expanded="true">Колумбия: Примера А Клаусура</span>
        <div id="gr48_13478_0_0_0" class="collapse show">
                    <a href="/football/matches/match858586_Envigado-Chiapas-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">03:30</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Энвигадо
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Чьяпас
            </span>
            </a>
        <a href="/football/matches/match858589_Alianza_Petrolera-Deportivo_Pasto-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">00:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Альянса Петролера
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Депортиво Пасто
            </span>
            </a>
        <a href="/football/matches/match858583_Deportes_Tolima-Millonarios-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">01:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Депортес Толима
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Мильонариос
            </span>
            </a>
        <a href="/football/matches/match858585_America_De_Cali-Union_Magdalena-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status minute" title=Второй тайм>49'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Америка де Кали
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Унион Магдалена
            </span>
            </a>
        <a href="/football/matches/match858591_CPD_Junior-Deportivo_Cali-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хуниор
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Депортиво Кали
            </span>
            </a>
        <a href="/football/matches/match858592_Santa_Fe-Atletico_Huila-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Санта-Фе
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Атлетико Уила
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr49_61346_251652_0_0" aria-expanded="false">Коста-Рика: Примера: Апертура</span>
        <div id="gr49_61346_251652_0_0" class="collapse">
                    <a href="/football/matches/match883213_Limon-Herediano-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">00:05</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Лимон
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Эредиано
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr219_217666_0_0_0" aria-expanded="true">США: ЮСЛ</span>
        <div id="gr219_217666_0_0_0" class="collapse show">
                    <a href="/football/matches/match853786_Loudoun_United-Saint_Louis_FC-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Первый тайм>29'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Лоудаун Юнайтед
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Сент-Луис
            </span>
            </a>
        <a href="/football/matches/match858600_Atlanta_United_II-Bethlehem_Steel_FC-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:30</time>
				<span class="status minute" title=Первый тайм>33'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Атланта Юнайтед-2
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бетлехем Стил
            </span>
            </a>
        <a href="/football/matches/match858685_Hartford_Athletic-Birmingham_Legion-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">03:00</time>
				<span class="status minute" title=Первый тайм>2'</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Хартфорд Атлетик
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Бирмингем Легион
            </span>
            </a>
        <a href="/football/matches/match858601_Real_Monarchs_SLC-Orange_County_SC-online/" class="block-live-match is-not-started">
            <span class="info">
				<time class="time">04:00</time>
				<span class="status ns" title=Позже>Позже</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Реал Монархс
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Оранж Каунти
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title" data-toggle="collapse" data-target="#gr220_61346_2292_0_0" aria-expanded="true">Уругвай: Примера: Клаусура</span>
        <div id="gr220_61346_2292_0_0" class="collapse show">
                    <a href="/football/matches/match910126_Fenix-Boston_River-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Феникс
            </span>
                <span class="team team2">
                <span class="score">2</span>
                    Бостон Ривер
            </span>
            </a>
        <a href="/football/matches/match910129_Club_Atletico_Progreso-Racing_Montevideo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Атлетико Прогресо
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Расинг Монтевидео
            </span>
            </a>
        <a href="/football/matches/match910130_River_Plate-Plaza_Colonia-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">22:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">0</span>
                    Ривер Плейт
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Пласа Колония
            </span>
            </a>
        <a href="/football/matches/match910124_Nacional_Montevideo-Danubio-online/" class="block-live-match is-in-progress">
            <span class="info">
				<time class="time">02:00</time>
				<span class="status minute" title=Второй тайм>48'</span>
            </span>
                <span class="team team1">
				<span class="score">1</span>
                    Насьональ Монтевидео
            </span>
                <span class="team team2">
                <span class="score">0</span>
                    Данубио
            </span>
            </a>
            
        </div>
    </div>
    <div class="block-live-group">
                <span class="block-live-group-title collapsed" data-toggle="collapse" data-target="#gr107_2326_0_0_2288" aria-expanded="false">Япония: Кубок лиги (1/2 финала)</span>
        <div id="gr107_2326_0_0_2288" class="collapse">
                    <a href="/football/matches/match910360_Gamba_Osaka-Consadole_Sapporo-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">2</span>
                    Гамба Осака
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Консадоле Саппоро
            </span>
            </a>
        <a href="/football/matches/match910361_Kawasaki_Frontale-Kashima_Antlers-online/" class="block-live-match is-finished">
            <span class="info">
				<time class="time">13:00</time>
				<span class="status ft" title=Конец матча>Итог</span>
            </span>
                <span class="team team1">
				<span class="score">3</span>
                    Кавасаки Фронтале
            </span>
                <span class="team team2">
                <span class="score">1</span>
                    Касима Антлерс
            </span>
            </a>
            
        </div>
    </div>
</div></div></div>          <div class="block">
<noindex>
<div id="bannerfixed6" style="background:#fff"><!-- Yandex.RTB R-A-141848-28 --><div id="yandex_rtb_R-A-141848-28"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-141848-28",
                renderTo: "yandex_rtb_R-A-141848-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script> </noindex>
          </div>
        </aside>
            </main>
    <footer class="footer">
        <div class="footer-coop">
            <div class="container-fluid">
                                                                        © 2001-2019 LiveResult.Ru — прямые спортивные трансляции и результаты матчей онлайн. Электронное СМИ № ФС77-69866.
            </div>
        </div>
        <div class="footer-nav">
            <div class="container-fluid">
                <div class="row">
<div class="col-6">
<div class="row">
<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/contacts/">Контакты</a></li>
	<li class="nav-item"><a class="nav-link" href="/about_site/">Наша редакция</a></li>
	<li class="nav-item"><a class="nav-link" href="/reclama/">Рекламодателям</a></li>
	<li class="nav-item"><a class="nav-link" href="/copyright/">Использование материалов</a></li>
	<li class="nav-item"><a class="nav-link" href="/vakancii/">Вакансии</a></li>
	<li class="nav-item"><a class="nav-link" href="http://liveresult.reformal.ru" onclick="Reformal.widgetOpen();return false;" onmouseover="Reformal.widgetPreload();" rel="nofollow">Oтзывы и предложения</a> <script type="text/javascript">
							var reformalOptions = {
								project_id: 962051,
								show_tab: false,
								project_host: "liveresult.reformal.ru"
							};
							(function () {
								var script   = document.createElement('script');
								script.type  = 'text/javascript';
								script.async = true;
								script.src   = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
								document.getElementsByTagName('head')[0].appendChild(script);
							})();
                        </script></li>
</ul>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="/map/">Карта сайта</a></li>
	<li class="nav-item"><a class="nav-link" href="/ourlinks/">Наши баннеры</a></li>
	<li class="nav-item"><a class="nav-link" href="/subscribe/">Рассылка</a></li>
	<li class="nav-item"><a class="nav-link" href="/partners/">Ссылки</a></li>
	<li class="nav-item"><a class="nav-link" href="/webmaster/">Вебмастерам</a></li>
	<li class="nav-item"><a class="nav-link" href="/livescore/">Livescore</a></li>
</ul>
</div>
</div>
</div>

<div class="col-6">
<ul class="nav flex-column">
	<li class="nav-item"><a class="nav-link" href="https://vk.com/live_result"><i class="icon-vk"></i> ВКонтакте</a></li>
	<li class="nav-item"><a class="nav-link" href="https://twitter.com/LiveResultRu"><i class="icon-twitter"></i> Твиттер</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><i class="icon-facebook"></i> FaceBook</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/football/txt/rss"><i class="icon-rss"></i> RSS-лента футбольных матчей</a></li>
	<li class="nav-item"><a class="nav-link" href="https://www.liveresult.ru/news/rambler_rss"><i class="icon-rss"></i> RSS-лента новостей</a></li>
</ul>
</div>
</div>

            </div>
        </div>
        <div class="footer-counters">
            <div class="container-fluid">
                <noindex> <script type="text/javascript"><!--
document.write("<a rel=nofollow href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border=0 width=88 height=31><\/a>")//--></script> <!-- Top100 (Kraken) Counter --> <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1096516
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1096516" alt="Топ-100" />
</noscript> <!-- END Top100 (Kraken) Counter --> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(36093, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36093" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19442383-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : '//www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1385906", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1385906;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript> <a href="//top.mail.ru/jump?from=1385906" rel="nofollow"><img alt="Рейтинг@Mail.ru" height="31" src="//top-fwz1.mail.ru/counter?id=1385906;t=479;l=1" style="border:0;" width="88" /></a></noindex>
            </div>
        </div>
    </footer>
                                <div id="quickLogin" style="display: none"><div class="h3 form-title">Аутентификация</div><form id="loginform" name="loginform" action="/football/matches/match858596_Botafogo_Ribeirao-Goias-online/" role="form" method="post" class="form-signin">

        <label for="auth_email" class="sr-only">Email <small>или</small> имя пользователя</label>
    <div class="input-icon" style="margin-bottom: -1px">
        <span class="input-icon-addon"><i class="icon-input-user"></i></span>
        <input type="text" id="auth_email" name="auth_email" maxlength="100" class="form-control" placeholder="Email или имя пользователя" required autofocus>
    </div>
    
    <label for="auth_pass" class="sr-only">Пароль</label>
    <div class="input-icon">
        <span class="input-icon-addon"><i class="icon-input-lock"></i></span>
        <input type="password" id="auth_pass" name="auth_pass" class="form-control" placeholder="Пароль">
    </div>

    <div class="mt-2 mb-2">
        <a href="/lost_password/" rel="inwin" class="float-right">Забыли пароль?</a>
        <div class="checkbox mb-0">
            <label><input type="checkbox" name="auth_remember" value="1"> Запомнить</label>
        </div>
    </div>

    <button type="submit" class="btn btn-primary btn-block">Вход</button>

            <h6 class="mt-2">или войдите через</h6>
        <div data-ulogin="providers=vkontakte,facebook,odnoklassniki,twitter,yandex,googleplus,mailru;hidden=livejournal,google,openid,steam,soundcloud,lastfm,linkedin,liveid,flickr,uid,webmoney,youtube,foursquare,tumblr,dudu,vimeo,instagram,wargaming;display=panel;theme=flat;optional=first_name,last_name,email,nickname,bdate,sex,city,country,photo,photo_big;sort=default;redirect_uri=https://www.liveresult.ru/football/matches/match858596_Botafogo_Ribeirao-Goias-online/?extLogin=1" class="ulogin"></div>
    
    <hr>

    <a href="/register/" class="btn btn-secondary" rel="register">Регистрация</a>
    
    
</form>
</div>        <script src="https://code.jquery.com/jquery-3.2.1.min.js" crossorigin="anonymous"></script>
    <script src="https://static.liveresult.ru/themes/desktop/js/common.js?v=2.8.6"></script>
    <script>
        (window.jQuery && System.config({map: {jquery: 'jquery_global'}}));
		System.import('@theme/app');
		lang = {set: function(){}};    </script>
<script src="//ulogin.ru/js/ulogin.js?2.8.6"></script>
<script>
var modules = ["@theme\/matches_live_block"];
var phrases = {"close":"Закрыть","hide":"Скрыть","ok":"Ok","cancel":"Отмена","error":"Ошибка","message":"Сообщение","loading":"Идет загрузка","dismiss":"Отклонить","reload":"Обновить","today":"Сегодня"};
lang.set(phrases,null,true);
var URL_BASE="\/",
URL_JS="https:\/\/static.liveresult.ru\/js\/",
URL_JS_THEME="https:\/\/static.liveresult.ru\/themes\/desktop\/js\/",
URL_CSS="https:\/\/static.liveresult.ru\/themes\/desktop\/css",
URL_IMG="https:\/\/static.liveresult.ru\/themes\/desktop\/images",
session_name="v3s",
cookie_prefix="cov3_",
CATALOGUE="v3",
DEFAULT_TZ="Europe\/Moscow";

</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/4db4e063ff0afa5a09a3297d8559ba7c_1.js" defer></script>
<!-- Begin 33Across SiteCTRL -->
<script defer>
var Tynt=Tynt||[];Tynt.push('bNeBgsJTGr5i9Pacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->



<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
    var cid = 'PGHcDIgD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2100913153})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


<!-- 1XBET CATFISH -->

<!-- Copy and paste this code into banner place on the page. -->
<script>
  (function(w,d,o,g,r,a,m){
var cid = 'iYicldKD';
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1941687190})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

<script>
  (function(w,d,o,g,r,a,m){
    var cid ="o6q623lm4a8";
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1565254866})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>
</body>
</html>